<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="el">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="el">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="el">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="el">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.xanthitimes.gr/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.xanthitimes.gr/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO plugin v19.12 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Στην πολιτική χρειάζεται και η σεμνότης - ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ; - Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη</title>
	<link rel="canonical" href="https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Στην πολιτική χρειάζεται και η σεμνότης - ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ; - Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" />
	<meta property="og:description" content="Στην πολιτική χρειάζεται και η σεμνότης ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ; Σαφώς και έπεσε κεραυνός εν αιθρία η τελική επιλογή του Οδυσσέα Βουρβουκέλη από το κεντρικά του ΠΑΣΟΚ για να διεκδικήσει μία έδρα στα έδρανα του κοινοβουλίου. Η μόνη εξήγηση που μπορεί, κατά την ταπεινή μας γνώμη, είναι η συνετή πορεία του πλέον υποψηφίου [&hellip;]" />
	<meta property="og:url" content="https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/" />
	<meta property="og:site_name" content="Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" />
	<meta property="article:publisher" content="https://www.facebook.com/XanthiTimes.gr" />
	<meta property="article:published_time" content="2022-12-26T17:14:38+00:00" />
	<meta property="og:image" content="https://www.xanthitimes.gr/wp-content/uploads/2021/01/ΟΔ.-ΒΟΥΡΒΟΥΚΕΛΗΣ.jpg" />
	<meta property="og:image:width" content="650" />
	<meta property="og:image:height" content="433" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Xanthi Times" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@alexpavlikianos" />
	<meta name="twitter:site" content="@alexpavlikianos" />
	<meta name="twitter:label1" content="Συντάχθηκε από" />
	<meta name="twitter:data1" content="Xanthi Times" />
	<meta name="twitter:label2" content="Εκτιμώμενος χρόνος ανάγνωσης" />
	<meta name="twitter:data2" content="2 λεπτά" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/","url":"https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/","name":"Στην πολιτική χρειάζεται και η σεμνότης - ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ; - Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη","isPartOf":{"@id":"https://www.xanthitimes.gr/#website"},"primaryImageOfPage":{"@id":"https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/#primaryimage"},"image":{"@id":"https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/#primaryimage"},"thumbnailUrl":"https://www.xanthitimes.gr/wp-content/uploads/2021/01/ΟΔ.-ΒΟΥΡΒΟΥΚΕΛΗΣ.jpg","datePublished":"2022-12-26T17:14:38+00:00","dateModified":"2022-12-26T17:14:38+00:00","author":{"@id":"https://www.xanthitimes.gr/#/schema/person/d101d7d05df9a19384b846a3c8871711"},"breadcrumb":{"@id":"https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/#breadcrumb"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/"]}]},{"@type":"ImageObject","inLanguage":"el","@id":"https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/#primaryimage","url":"https://www.xanthitimes.gr/wp-content/uploads/2021/01/ΟΔ.-ΒΟΥΡΒΟΥΚΕΛΗΣ.jpg","contentUrl":"https://www.xanthitimes.gr/wp-content/uploads/2021/01/ΟΔ.-ΒΟΥΡΒΟΥΚΕΛΗΣ.jpg","width":650,"height":433},{"@type":"BreadcrumbList","@id":"https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.xanthitimes.gr/"},{"@type":"ListItem","position":2,"name":"Στην πολιτική χρειάζεται και η σεμνότης &#8211; ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ;"}]},{"@type":"WebSite","@id":"https://www.xanthitimes.gr/#website","url":"https://www.xanthitimes.gr/","name":"Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη","description":"Xanthi Breaking News","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.xanthitimes.gr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"Person","@id":"https://www.xanthitimes.gr/#/schema/person/d101d7d05df9a19384b846a3c8871711","name":"Xanthi Times","image":{"@type":"ImageObject","inLanguage":"el","@id":"https://www.xanthitimes.gr/#/schema/person/image/","url":"https://www.xanthitimes.gr/wp-content/wphb-cache/gravatar/cc7/cc78407288784e36f3ba4abdb8d92cdax96.jpg","contentUrl":"https://www.xanthitimes.gr/wp-content/wphb-cache/gravatar/cc7/cc78407288784e36f3ba4abdb8d92cdax96.jpg","caption":"Xanthi Times"},"description":"H Xanthitimes.gr είναι μία ηλεκτρονική εφημερίδα με ειδήσεις από την Ξάνθη, την Ελλάδα και τον κόσμο. Ενημέρωση - www.xanthitimes.gr.","sameAs":["http://www.xanthitimes.gr"],"url":"https://www.xanthitimes.gr/author/xanthitimes/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" href="https://www.xanthitimes.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" href="https://www.xanthitimes.gr/comments/feed/" />
<meta content="Extra Child v.1.2.2.1459821706" name="generator"/><link rel='stylesheet' id='gtranslate-style-css' href='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/cb09b20dd3bd01b0163a2cfc5128e180.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='wphb-1-css' href='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/054ed730f2c860747d934844e1272370.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ultimate-post-slider-css' href='https://www.xanthitimes.gr/wp-content/plugins/ultimate-post-slider/ultimate-post-slider?ver=6.1.1' type='text/css' media='' />
<link rel='stylesheet' id='ups_bxslider-css-css' href='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/280305816d9fa4231a574c67245afba6.css' type='text/css' media='' />
<link rel='stylesheet' id='extra-style-parent-css' href='https://www.xanthitimes.gr/wp-content/themes/Extra/style.min.css?ver=4.19.3' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.xanthitimes.gr/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<link rel='stylesheet' id='chld_thm_cfg_child-css' href='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/c301bb401b8215e0a63e6c84243e829a.css' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css' href='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/2e3a8828a3d200f9375966d7f1c6d743.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-css' href='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/babe765fd9dc93b4a959d706ebd42816.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/6d9412839d1a408f261d01261f48c898.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/c1c92abe7cabb3941db2d558fbf17e5b.js' id='wphb-3-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='wphb-4-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","security":"b3b7866f15","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.xanthitimes.gr\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.xanthitimes.gr\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.4.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};;;var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/00bff882aa35f11c213e59f30b247148.js' id='wphb-4-js'></script>
<link rel="https://api.w.org/" href="https://www.xanthitimes.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.xanthitimes.gr/wp-json/wp/v2/posts/139790" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.xanthitimes.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.xanthitimes.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://wp.me/p5Ua50-AmG' />
<link rel="alternate" type="application/json+oembed" href="https://www.xanthitimes.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xanthitimes.gr%2F2022%2F12%2F26%2Fstin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.xanthitimes.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xanthitimes.gr%2F2022%2F12%2F26%2Fstin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.xanthitimes.gr/wp-content/uploads/2019/01/xanthitimes-logo-2019.jpg" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29391449-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29391449-1');
</script><style id="et-extra-customizer-global-cached-inline-styles">#main-content .container,.boxed_layout #page-container,.boxed_layout,.boxed_layout.et_fixed_nav .et-fixed-header #main-header{max-width:1498px}@media only screen and (min-width:1025px){.with_sidebar .et_pb_extra_column_sidebar{min-width:28%;max-width:28%;width:28%;flex-basis:28%}.with_sidebar .et_pb_extra_column_main{min-width:72%;max-width:72%;width:72%;flex-basis:72%}}h1,h2,h3,h4,h5,h6,h1 a,h2 a,h3 a,h4 a,h5 a,h6 a{font-size:24px}body{font-size:16px}h1,h2,h3,h4,h5,h6,h1 a,h2 a,h3 a,h4 a,h5 a,h6 a{font-family:'Times New Roman',Georgia,"Times New Roman",serif}body{font-family:'Times New Roman',Georgia,"Times New Roman",serif}#et-menu li a{font-size:18px}#et-menu li{font-family:'Times New Roman',Georgia,"Times New Roman",serif}#et-menu>li a,#et-menu>li.menu-item-has-children>a:after,#et-menu>li.mega-menu-featured>a:after,#et-extra-mobile-menu>li.mega-menu-featured>a:after{color:rgba(0,0,0,0.6)}#et-menu>li>a:hover,#et-menu>li.menu-item-has-children>a:hover:after,#et-menu>li.mega-menu-featured>a:hover:after,#et-navigation>ul#et-menu>li.current-menu-item>a,#et-navigation>ul#et-menu>li.current_page_item>a,#et-extra-mobile-menu>li.mega-menu-featured>a:hover:after,#et-extra-mobile-menu>li.current-menu-item>a,#et-extra-mobile-menu>li.current_page_item>a,#et-extra-mobile-menu>li>a:hover{color:#000000}#et-navigation>ul>li>a:before{background-color:#000000}#main-header{background-color:#ffffff}#et-secondary-menu li{font-size:16px}#et-secondary-menu li{font-family:'Times New Roman',Georgia,"Times New Roman",serif}#et-secondary-menu li,#et-secondary-menu li a{font-weight:bold;font-style:normal;text-transform:none;text-decoration:none}#top-header{background-color:#dd0808}.et-fixed-header #et-menu li a{font-size:17px}#footer h4,#footer .et_pb_widget h4.widgettitle{font-size:16px}#footer,#footer li,#footer p,#footer a,#footer span,#footer .post-meta{font-size:16px}#page-container .button,#page-container button,#page-container button[type="submit"],#page-container input[type="submit"],#page-container input[type="reset"],#page-container input[type="button"],.read-more-button,.comment-body .comment_area .comment-content .reply-container .comment-reply-link,.widget_tag_cloud a,.widget_tag_cloud a:visited,.post-nav .nav-links .button,a.read-more-button,a.read-more-button:visited,#footer .widget_tag_cloud a,#footer .widget_tag_cloud a:visited,#footer a.read-more-button,#footer a.read-more-button:visited,#footer .button,#footer button,#footer button[type="submit"],#footer input[type="submit"],#footer input[type="reset"],#footer input[type="button"],.et_pb_button{font-size:17px}@media only screen and (min-width:768px){#main-header .logo{height:144.5px;margin:12.75px 0}.header.left-right #et-navigation>ul>li>a{padding-bottom:76px}}@media only screen and (min-width:768px){.et-fixed-header #main-header .logo{height:40.8px;margin:19.6px 0}.et-fixed-header .header.left-right #et-navigation>ul>li>a{padding-bottom:31.5px}}.widget-slider h2{font-size:16px}#gtranslate-2{background:none;border:medium none;box-shadow:none;text-align:center}#gtranslate-2 a{padding:6px}.header .etad{max-width:450px!important;max-height:unset!important;margin:0!important}h1,h2,h3,h4,h5,h6{font-family:Tahoma,Geneva,sans-serif!important}.logo{height:126px;margin:10px 0}.header.left-right #et-navigation>ul>li>a{padding-bottom:20px!important}a{color:rgba(0,0,255,.75)}</style></head>
<body class="post-template-default single single-post postid-139790 single-format-standard et_extra et_non_fixed_nav et_pb_gutters3 et_hide_nav et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									ΤΕΛΕΥΤΑΙΑ ΝΕΑ:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-139793" class="et-trending-post et-trending-latest">
											<a href="https://www.xanthitimes.gr/2022/12/26/telika-posoi-symvoyloi-psifisan-ton-proypologismo-dimoy-xanthis/">Τελικά πόσοι σύμβουλοι ψήφισαν τον προϋπολογισμό του δή...</a>
										</div>
																			<div id="et-trending-post-139791" class="et-trending-post">
											<a href="https://www.xanthitimes.gr/2022/12/26/scholio-tin-volta-dimarchoy-stin-agora/">ΣΧΟΛΙΟ ΓΙΑ ΤΗΝ «ΒΟΛΤΑ» ΤΟΥ ΔΗΜΑΡΧΟΥ ΣΤΗΝ ΑΓΟΡΑ...</a>
										</div>
																			<div id="et-trending-post-139790" class="et-trending-post">
											<a href="https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/">Στην πολιτική χρειάζεται και η σεμνότης &#8211; ΓΙΑΤΙ Τ...</a>
										</div>
																			<div id="et-trending-post-139788" class="et-trending-post">
											<a href="https://www.xanthitimes.gr/2022/12/26/telika-poia-einai-protasi-tis-politeias-to-dimografiko/">ΤΕΛΙΚΑ ΠΟΙΑ ΕΙΝΑΙ Η ΠΡΟΤΑΣΗ ΤΗΣ ΠΟΛΙΤΕΙΑΣ ΓΙΑ ΤΟ ΔΗΜΟΓΡ...</a>
										</div>
																			<div id="et-trending-post-139786" class="et-trending-post">
											<a href="https://www.xanthitimes.gr/2022/12/26/anastasios-layrentzos-theloyn-na-mas-metatrepsoyn-se-chora/">Αναστάσιος Λαυρέντζος: Θέλουν να μας μετατρέψουν σε χώρ...</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/XanthiTimes" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.xanthitimes.gr/">
			<input type="search" class="et-search-field" placeholder="ΑΝΑΖΗΤΗΣΗ" value="" name="s" title="Ψάχνω για:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.xanthitimes.gr/" data-fixed-height="51">
							<img src="https://www.xanthitimes.gr/wp-content/uploads/2019/01/xanthitimes-logo-19.jpg" width="300" height="81" alt="Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-1170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1170"><a href="http://www.xanthitimes.gr">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-1246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1246"><a href="https://www.xanthitimes.gr/topics/eidiseis/">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-75861" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75861"><a href="https://www.xanthitimes.gr/topics/topika-nea/">ΤΟΠΙΚΑ ΝΕΑ</a></li>
	<li id="menu-item-15122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15122"><a href="https://www.xanthitimes.gr/topics/ellada/">ΕΛΛΑΔΑ</a></li>
	<li id="menu-item-1717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1717"><a href="https://www.xanthitimes.gr/topics/kosmos/">ΚΟΣΜΟΣ</a></li>
	<li id="menu-item-66823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66823"><a href="https://www.xanthitimes.gr/topics/ellada/ethnika-themata/">ΕΘΝΙΚΑ ΘΕΜΑΤΑ</a></li>
	<li id="menu-item-1232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1232"><a href="https://www.xanthitimes.gr/topics/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
	<li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="https://www.xanthitimes.gr/topics/astynomika/">ΑΣΤΥΝΟΜΙΚΑ</a></li>
</ul>
</li>
<li id="menu-item-1247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1247"><a href="https://www.xanthitimes.gr/topics/entheta/">ΕΝΘΕΤΑ</a>
<ul class="sub-menu">
	<li id="menu-item-1230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1230"><a href="https://www.xanthitimes.gr/topics/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
	<li id="menu-item-1229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1229"><a href="https://www.xanthitimes.gr/topics/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>
	<li id="menu-item-52856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52856"><a href="https://www.xanthitimes.gr/topics/entheta/tourismos/">ΤΟΥΡΙΣΜΟΣ</a></li>
	<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="https://www.xanthitimes.gr/topics/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
	<li id="menu-item-1562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1562"><a href="https://www.xanthitimes.gr/topics/entheta/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
	<li id="menu-item-1234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234"><a href="https://www.xanthitimes.gr/topics/entheta/life-style/">LIFE &#8211; STYLE</a></li>
	<li id="menu-item-76460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76460"><a href="https://www.xanthitimes.gr/topics/entheta/koyzina/">ΚΟΥΖΙΝΑ</a></li>
</ul>
</li>
<li id="menu-item-43274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43274"><a href="https://www.xanthitimes.gr/topics/apopseis-sholia/">ΑΠΟΨΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-44389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44389"><a href="https://www.xanthitimes.gr/topics/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
	<li id="menu-item-43735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43735"><a title="ΕΠΙΛΟΓΗ ΤΟΥ ΣΥΝΤΑΚΤΗ" href="https://www.xanthitimes.gr/topics/epilogi/">ΕΠΙΛΟΓΗ</a></li>
</ul>
</li>
<li id="menu-item-43281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43281"><a href="https://www.xanthitimes.gr/topics/epikinonia/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-73645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73645"><a href="https://www.xanthitimes.gr/topics/oikonomia/agora-zo-thraki/">ΑΓΟΡΑ &#8230; ΖΩ  ΘΡΑΚΗ</a></li>
<li id="menu-item-120436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120436"><a href="https://www.xanthitimes.gr/topics/icho/">ΗΧΩ ΤΗΣ ΘΡΑΚΗΣ</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Επιλέξτε Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-139790" class="module single-post-module post-139790 post type-post status-publish format-standard has-post-thumbnail hentry category-icho category-politiki category-735 category-topika-nea tag-217 tag-113 et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Στην πολιτική χρειάζεται και η σεμνότης  &#8211; ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ;</h1>
								<div class="post-meta vcard">
									<p><span class="updated">26 Δεκ. 2022</span> | <a href="https://www.xanthitimes.gr/topics/icho/" rel="tag">ΗΧΩ</a>, <a href="https://www.xanthitimes.gr/topics/politiki/" rel="tag">ΠΟΛΙΤΙΚΗ</a>, <a href="https://www.xanthitimes.gr/topics/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%bf/" rel="tag">Πρωτοσέλιδο</a>, <a href="https://www.xanthitimes.gr/topics/topika-nea/" rel="tag">ΤΟΠΙΚΑ ΝΕΑ</a> | <a class="comments-link" href="https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/#comments">0 <span title="ο αριθμός των σχολίων" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Βαθμολογία:0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.xanthitimes.gr/wp-content/uploads/2021/01/ΟΔ.-ΒΟΥΡΒΟΥΚΕΛΗΣ.jpg" alt="Στην πολιτική χρειάζεται και η σεμνότης  &#8211; ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ;" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<h1>Στην πολιτική χρειάζεται και η σεμνότης</h1>
<h1>ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ;</h1>
<p>Σαφώς και έπεσε κεραυνός εν αιθρία η τελική επιλογή του Οδυσσέα Βουρβουκέλη από το κεντρικά του ΠΑΣΟΚ για να διεκδικήσει μία έδρα στα έδρανα του κοινοβουλίου.</p>
<p>Η μόνη εξήγηση που μπορεί, κατά την ταπεινή μας γνώμη, είναι η συνετή πορεία του πλέον υποψηφίου βουλευτή του ΠΑΣΟΚ Ξάνθης.</p>
<p>Σαφώς και στο παραπέντε μπορεί να αλλάξουν τα πράγματα μέχρι την ανακοίνωση των τελικών ψηφοδελτίων όμως, η ουσία είναι μία.</p>
<p>Όλα αυτά τα χρόνια που ο Οδυσσέας ανακατεύτηκε με τα κοινά, κράτησε μία ουσιαστική πολιτική στάση απέναντι στα πράγματα του τόπου και οι χιλιάδες σταυροί που έλαβε είναι αποτέλεσμα επαφής και καθαρής θέσης σε πολλά πράγματα.</p>
<p>Ο Οδυσσέας κινήθηκε σεμνά όλα αυτά τα χρόνια και μιλούσε πολιτικά όταν είχε κάτι να πει και δεν δίστασε για το καλό του τόπου να κάνει και ρίξεις, στηρίξει εκτός ΠΑΣΟΚ τοπικά πολιτικά σχήματα.</p>
<p>Αυτό εκτιμήθηκε από τα κεντρικά που πριν πάρουν τις τελικές αποφάσεις αντλούν πληροφορίες από πολλά «κανάλια».</p>
<p>Ο Οδυσσέας Βουρβουκέλης έχει και μία πολύ καλή επαγγελματική πορεία. Ως επιχειρηματίας, στέκεται στο βάθρο των επαγγελματιών που σέβονται την δουλειά τους και δεν την χρησιμοποιούν σαν υπόβαθρο για να αναρριχηθούν στην κοινωνία και από εκεί στην πολιτική.</p>
<p>Για να κλείσουμε την αναφορά μας, όσο και αν η πολιτική είναι φρού φρού και αρώματα, κάποια έμπειρά πολιτικά μάτια, αναγνωρίζουν το σεμνό πολιτικό βάδισμα των υποψηφίων και φυσικά την πραγματική προσφορά στην κοινωνία.</p>
<p>Να ευχηθούμε στον Οδυσσέα καλή δύναμη.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Κοινοποιήστε:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-139790" class="share-twitter sd-button share-icon no-text" href="https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/?share=twitter" target="_blank" title="Κλικ για κοινοποίηση στο Twitter" ><span></span><span class="sharing-screen-reader-text">Κλικ για κοινοποίηση στο Twitter(Ανοίγει σε νέο παράθυρο)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-139790" class="share-facebook sd-button share-icon no-text" href="https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/?share=facebook" target="_blank" title="Πατήστε για κοινοποίηση στο Facebook" ><span></span><span class="sharing-screen-reader-text">Πατήστε για κοινοποίηση στο Facebook(Ανοίγει σε νέο παράθυρο)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-87266798-139790-63aa7ddcda1ba' data-src='https://widgets.wp.com/likes/#blog_id=87266798&amp;post_id=139790&amp;origin=www.xanthitimes.gr&amp;obj_id=87266798-139790-63aa7ddcda1ba' data-name='like-post-frame-87266798-139790-63aa7ddcda1ba' data-title='Like or Reblog'><h3 class="sd-title">Μου αρέσει αυτό:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Φόρτωση...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Σχετικά</em></h3>
</div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Κοινοποιήστε:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/&#038;t=%CE%A3%CF%84%CE%B7%CE%BD%20%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE%20%CF%87%CF%81%CE%B5%CE%B9%CE%AC%CE%B6%CE%B5%CF%84%CE%B1%CE%B9%20%CE%BA%CE%B1%CE%B9%20%CE%B7%20%CF%83%CE%B5%CE%BC%CE%BD%CF%8C%CF%84%CE%B7%CF%82%20%20%E2%80%93%20%CE%93%CE%99%CE%91%CE%A4%CE%99%20%CE%A4%CE%9F%20%CE%A0%CE%91%CE%A3%CE%9F%CE%9A%20%CE%95%CE%A0%CE%95%CE%9B%CE%95%CE%9E%CE%95%20%CE%A4%CE%9F%CE%9D%20%CE%92%CE%9F%CE%A5%CE%A1%CE%92%CE%9F%CE%A5%CE%9A%CE%95%CE%9B%CE%97%3B" class="social-share-link" title="Μοιραστείτε το &quot; Στην πολιτική χρειάζεται και η σεμνότης  &#8211; ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ;&quot; μέσω Facebook" data-network-name="facebook" data-share-title="Στην πολιτική χρειάζεται και η σεμνότης  &#8211; ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ;" data-share-url="https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=%CE%A3%CF%84%CE%B7%CE%BD%20%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE%20%CF%87%CF%81%CE%B5%CE%B9%CE%AC%CE%B6%CE%B5%CF%84%CE%B1%CE%B9%20%CE%BA%CE%B1%CE%B9%20%CE%B7%20%CF%83%CE%B5%CE%BC%CE%BD%CF%8C%CF%84%CE%B7%CF%82%20%20%E2%80%93%20%CE%93%CE%99%CE%91%CE%A4%CE%99%20%CE%A4%CE%9F%20%CE%A0%CE%91%CE%A3%CE%9F%CE%9A%20%CE%95%CE%A0%CE%95%CE%9B%CE%95%CE%9E%CE%95%20%CE%A4%CE%9F%CE%9D%20%CE%92%CE%9F%CE%A5%CE%A1%CE%92%CE%9F%CE%A5%CE%9A%CE%95%CE%9B%CE%97%3B%20https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/" class="social-share-link" title="Μοιραστείτε το &quot; Στην πολιτική χρειάζεται και η σεμνότης  &#8211; ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ;&quot; μέσω Twitter" data-network-name="twitter" data-share-title="Στην πολιτική χρειάζεται και η σεμνότης  &#8211; ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ;" data-share-url="https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/&#038;t=%CE%A3%CF%84%CE%B7%CE%BD%20%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE%20%CF%87%CF%81%CE%B5%CE%B9%CE%AC%CE%B6%CE%B5%CF%84%CE%B1%CE%B9%20%CE%BA%CE%B1%CE%B9%20%CE%B7%20%CF%83%CE%B5%CE%BC%CE%BD%CF%8C%CF%84%CE%B7%CF%82%20%20%E2%80%93%20%CE%93%CE%99%CE%91%CE%A4%CE%99%20%CE%A4%CE%9F%20%CE%A0%CE%91%CE%A3%CE%9F%CE%9A%20%CE%95%CE%A0%CE%95%CE%9B%CE%95%CE%9E%CE%95%20%CE%A4%CE%9F%CE%9D%20%CE%92%CE%9F%CE%A5%CE%A1%CE%92%CE%9F%CE%A5%CE%9A%CE%95%CE%9B%CE%97%3B" class="social-share-link" title="Μοιραστείτε το &quot; Στην πολιτική χρειάζεται και η σεμνότης  &#8211; ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ;&quot; μέσω Google +" data-network-name="googleplus" data-share-title="Στην πολιτική χρειάζεται και η σεμνότης  &#8211; ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ;" data-share-url="https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/&#038;t=%CE%A3%CF%84%CE%B7%CE%BD%20%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE%20%CF%87%CF%81%CE%B5%CE%B9%CE%AC%CE%B6%CE%B5%CF%84%CE%B1%CE%B9%20%CE%BA%CE%B1%CE%B9%20%CE%B7%20%CF%83%CE%B5%CE%BC%CE%BD%CF%8C%CF%84%CE%B7%CF%82%20%20%E2%80%93%20%CE%93%CE%99%CE%91%CE%A4%CE%99%20%CE%A4%CE%9F%20%CE%A0%CE%91%CE%A3%CE%9F%CE%9A%20%CE%95%CE%A0%CE%95%CE%9B%CE%95%CE%9E%CE%95%20%CE%A4%CE%9F%CE%9D%20%CE%92%CE%9F%CE%A5%CE%A1%CE%92%CE%9F%CE%A5%CE%9A%CE%95%CE%9B%CE%97%3B" class="social-share-link" title="Μοιραστείτε το &quot; Στην πολιτική χρειάζεται και η σεμνότης  &#8211; ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ;&quot; μέσω Tumblr" data-network-name="tumblr" data-share-title="Στην πολιτική χρειάζεται και η σεμνότης  &#8211; ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ;" data-share-url="https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/&#038;description=%CE%A3%CF%84%CE%B7%CE%BD%20%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE%20%CF%87%CF%81%CE%B5%CE%B9%CE%AC%CE%B6%CE%B5%CF%84%CE%B1%CE%B9%20%CE%BA%CE%B1%CE%B9%20%CE%B7%20%CF%83%CE%B5%CE%BC%CE%BD%CF%8C%CF%84%CE%B7%CF%82%20%20%E2%80%93%20%CE%93%CE%99%CE%91%CE%A4%CE%99%20%CE%A4%CE%9F%20%CE%A0%CE%91%CE%A3%CE%9F%CE%9A%20%CE%95%CE%A0%CE%95%CE%9B%CE%95%CE%9E%CE%95%20%CE%A4%CE%9F%CE%9D%20%CE%92%CE%9F%CE%A5%CE%A1%CE%92%CE%9F%CE%A5%CE%9A%CE%95%CE%9B%CE%97%3B&#038;media=https://www.xanthitimes.gr/wp-content/uploads/2021/01/ΟΔ.-ΒΟΥΡΒΟΥΚΕΛΗΣ-150x150.jpg" class="social-share-link" title="Μοιραστείτε το &quot; Στην πολιτική χρειάζεται και η σεμνότης  &#8211; ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ;&quot; μέσω Pinterest" data-network-name="pinterest" data-share-title="Στην πολιτική χρειάζεται και η σεμνότης  &#8211; ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ;" data-share-url="https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/&#038;title=%CE%A3%CF%84%CE%B7%CE%BD%20%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE%20%CF%87%CF%81%CE%B5%CE%B9%CE%AC%CE%B6%CE%B5%CF%84%CE%B1%CE%B9%20%CE%BA%CE%B1%CE%B9%20%CE%B7%20%CF%83%CE%B5%CE%BC%CE%BD%CF%8C%CF%84%CE%B7%CF%82%20%20%E2%80%93%20%CE%93%CE%99%CE%91%CE%A4%CE%99%20%CE%A4%CE%9F%20%CE%A0%CE%91%CE%A3%CE%9F%CE%9A%20%CE%95%CE%A0%CE%95%CE%9B%CE%95%CE%9E%CE%95%20%CE%A4%CE%9F%CE%9D%20%CE%92%CE%9F%CE%A5%CE%A1%CE%92%CE%9F%CE%A5%CE%9A%CE%95%CE%9B%CE%97%3B" class="social-share-link" title="Μοιραστείτε το &quot; Στην πολιτική χρειάζεται και η σεμνότης  &#8211; ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ;&quot; μέσω LinkedIn" data-network-name="linkedin" data-share-title="Στην πολιτική χρειάζεται και η σεμνότης  &#8211; ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ;" data-share-url="https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/&#038;title=%CE%A3%CF%84%CE%B7%CE%BD%20%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE%20%CF%87%CF%81%CE%B5%CE%B9%CE%AC%CE%B6%CE%B5%CF%84%CE%B1%CE%B9%20%CE%BA%CE%B1%CE%B9%20%CE%B7%20%CF%83%CE%B5%CE%BC%CE%BD%CF%8C%CF%84%CE%B7%CF%82%20%20%E2%80%93%20%CE%93%CE%99%CE%91%CE%A4%CE%99%20%CE%A4%CE%9F%20%CE%A0%CE%91%CE%A3%CE%9F%CE%9A%20%CE%95%CE%A0%CE%95%CE%9B%CE%95%CE%9E%CE%95%20%CE%A4%CE%9F%CE%9D%20%CE%92%CE%9F%CE%A5%CE%A1%CE%92%CE%9F%CE%A5%CE%9A%CE%95%CE%9B%CE%97%3B" class="social-share-link" title="Μοιραστείτε το &quot; Στην πολιτική χρειάζεται και η σεμνότης  &#8211; ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ;&quot; μέσω Buffer" data-network-name="buffer" data-share-title="Στην πολιτική χρειάζεται και η σεμνότης  &#8211; ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ;" data-share-url="https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/&#038;title=%CE%A3%CF%84%CE%B7%CE%BD%20%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE%20%CF%87%CF%81%CE%B5%CE%B9%CE%AC%CE%B6%CE%B5%CF%84%CE%B1%CE%B9%20%CE%BA%CE%B1%CE%B9%20%CE%B7%20%CF%83%CE%B5%CE%BC%CE%BD%CF%8C%CF%84%CE%B7%CF%82%20%20%E2%80%93%20%CE%93%CE%99%CE%91%CE%A4%CE%99%20%CE%A4%CE%9F%20%CE%A0%CE%91%CE%A3%CE%9F%CE%9A%20%CE%95%CE%A0%CE%95%CE%9B%CE%95%CE%9E%CE%95%20%CE%A4%CE%9F%CE%9D%20%CE%92%CE%9F%CE%A5%CE%A1%CE%92%CE%9F%CE%A5%CE%9A%CE%95%CE%9B%CE%97%3B" class="social-share-link" title="Μοιραστείτε το &quot; Στην πολιτική χρειάζεται και η σεμνότης  &#8211; ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ;&quot; μέσω Stumbleupon" data-network-name="stumbleupon" data-share-title="Στην πολιτική χρειάζεται και η σεμνότης  &#8211; ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ;" data-share-url="https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Μοιραστείτε το &quot; Στην πολιτική χρειάζεται και η σεμνότης  &#8211; ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ;&quot; μέσω Email" data-network-name="basic_email" data-share-title="Στην πολιτική χρειάζεται και η σεμνότης  &#8211; ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ;" data-share-url="https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Μοιραστείτε το &quot; Στην πολιτική χρειάζεται και η σεμνότης  &#8211; ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ;&quot; μέσω Print" data-network-name="basic_print" data-share-title="Στην πολιτική χρειάζεται και η σεμνότης  &#8211; ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ;" data-share-url="https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Βαθμολογίστε:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="139790" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e8533b;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.xanthitimes.gr/2022/12/26/telika-poia-einai-protasi-tis-politeias-to-dimografiko/" rel="prev"><span class="button">Προηγούμενο</span> <span class="title">ΤΕΛΙΚΑ ΠΟΙΑ ΕΙΝΑΙ Η ΠΡΟΤΑΣΗ ΤΗΣ ΠΟΛΙΤΕΙΑΣ ΓΙΑ ΤΟ ΔΗΜΟΓΡΑΦΙΚΟ;</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.xanthitimes.gr/2022/12/26/scholio-tin-volta-dimarchoy-stin-agora/" rel="next"><span class="button">Επόμενο</span> <span class="title">ΣΧΟΛΙΟ ΓΙΑ ΤΗΝ «ΒΟΛΤΑ» ΤΟΥ ΔΗΜΑΡΧΟΥ ΣΤΗΝ ΑΓΟΡΑ</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Σχετικά με τον Συγγραφέα</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Xanthi Times' src='https://www.xanthitimes.gr/wp-content/wphb-cache/gravatar/cc7/cc78407288784e36f3ba4abdb8d92cdax170.jpg' srcset='https://www.xanthitimes.gr/wp-content/wphb-cache/gravatar/cc7/cc78407288784e36f3ba4abdb8d92cdax340.jpg 2x' class='avatar avatar-170 photo' height='170' width='170' loading='lazy' decoding='async'/>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.xanthitimes.gr/author/xanthitimes/" rel="author" title="Δείτε όλες τις δημοσιεύσεις από Xanthi Times">Xanthi Times</a></h4>
									<p class="note">H Xanthitimes.gr  είναι μία ηλεκτρονική εφημερίδα με ειδήσεις από την Ξάνθη, την Ελλάδα και τον κόσμο.
Ενημέρωση - www.xanthitimes.gr.</p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>σχετικές αναρτήσεις</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.xanthitimes.gr/2019/06/22/giati-i-epithesi-apo-ton-syriza-xanthis-ston-d-saltoyro-fovatai-tin-syntrivi-toy/" title="Γιατί η επίθεση από τον ΣΥΡΙΖΑ Ξάνθης  στον Δ. Σαλτούρο; Φοβάται την συντριβή του;" class="post-thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2019/06/T12A3478-copy-440x264.jpg" alt="Γιατί η επίθεση από τον ΣΥΡΙΖΑ Ξάνθης  στον Δ. Σαλτούρο; Φοβάται την συντριβή του;" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.xanthitimes.gr/2019/06/22/giati-i-epithesi-apo-ton-syriza-xanthis-ston-d-saltoyro-fovatai-tin-syntrivi-toy/">Γιατί η επίθεση από τον ΣΥΡΙΖΑ Ξάνθης  στον Δ. Σαλτούρο; Φοβάται την συντριβή του;</a></h4>
									<p class="date"><span class="updated">22 Ιουνίου 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.xanthitimes.gr/2017/07/13/skliro-minyma-ip-kamaridi-se-dimarchopoulo/" title="Σκληρό μήνυμα Ιπ. Καμαρίδη σε Δημαρχόπουλο" class="post-thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2017/07/a2_1-440x264.jpg" alt="Σκληρό μήνυμα Ιπ. Καμαρίδη σε Δημαρχόπουλο" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.xanthitimes.gr/2017/07/13/skliro-minyma-ip-kamaridi-se-dimarchopoulo/">Σκληρό μήνυμα Ιπ. Καμαρίδη σε Δημαρχόπουλο</a></h4>
									<p class="date"><span class="updated">13 Ιουλίου 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.xanthitimes.gr/2017/12/07/symmetochi-tis-seke-a-e-sti-diethni-kapniki-ekthesi-wt-middle-east-dubai-2017/" title="ΣΥΜΜΕΤΟΧΗ ΤΗΣ ΣΕΚΕ Α.Ε. ΣΤΗ ΔΙΕΘΝΗ ΚΑΠΝΙΚΗ ΕΚΘΕΣΗ WT Middle East Dubai 2017" class="post-thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2017/12/PHOTO-1-440x264.jpg" alt="ΣΥΜΜΕΤΟΧΗ ΤΗΣ ΣΕΚΕ Α.Ε. ΣΤΗ ΔΙΕΘΝΗ ΚΑΠΝΙΚΗ ΕΚΘΕΣΗ WT Middle East Dubai 2017" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.xanthitimes.gr/2017/12/07/symmetochi-tis-seke-a-e-sti-diethni-kapniki-ekthesi-wt-middle-east-dubai-2017/">ΣΥΜΜΕΤΟΧΗ ΤΗΣ ΣΕΚΕ Α.Ε. ΣΤΗ ΔΙΕΘΝΗ ΚΑΠΝΙΚΗ ΕΚΘΕΣΗ WT Middle East Dubai 2017</a></h4>
									<p class="date"><span class="updated">7 Δεκεμβρίου 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.xanthitimes.gr/2016/07/03/loverdosi-politiki-exapatisi-epistratevi-tora-tin-omi-alitia/" title="Λοβέρδος:Η πολιτική εξαπάτηση επιστρατεύει τώρα την ωμή αλητεία" class="post-thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2016/07/andreas-loverdos-440x264.jpg" alt="Λοβέρδος:Η πολιτική εξαπάτηση επιστρατεύει τώρα την ωμή αλητεία" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.xanthitimes.gr/2016/07/03/loverdosi-politiki-exapatisi-epistratevi-tora-tin-omi-alitia/">Λοβέρδος:Η πολιτική εξαπάτηση επιστρατεύει τώρα την ωμή αλητεία</a></h4>
									<p class="date"><span class="updated">3 Ιουλίου 2016</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="gtranslate-4" class="et_pb_widget widget_gtranslate"><!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('el|bg');return false;" title="Bulgarian" class="gflag nturl" style="background-position:-200px -0px;"><img src="https://www.xanthitimes.gr/wp-content/plugins/gtranslate/blank.png" height="32" width="32" alt="Bulgarian" /></a><a href="#" onclick="doGTranslate('el|en');return false;" title="English" class="gflag nturl" style="background-position:-0px -0px;"><img src="https://www.xanthitimes.gr/wp-content/plugins/gtranslate/blank.png" height="32" width="32" alt="English" /></a><a href="#" onclick="doGTranslate('el|el');return false;" title="Greek" class="gflag nturl" style="background-position:-400px -100px;"><img src="https://www.xanthitimes.gr/wp-content/plugins/gtranslate/blank.png" height="32" width="32" alt="Greek" /></a><style type="text/css">
<!--
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
-->
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'el',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</div> <!-- end .et_pb_widget --><div id="media_video-3" class="et_pb_widget widget_media_video"><h4 class="widgettitle">ΤΥΠΟΕΚΔΟΤΙΚΗ ΞΑΝΘΗΣ</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-139790-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.xanthitimes.gr/wp-content/uploads/2022/07/ΤΥΠΟΕΚΔΟΤΙΚΗ-ΞΑΝΘΗΣ-ΑΑΑ.mp4?_=1" /><source type="video/mp4" src="https://www.xanthitimes.gr/wp-content/uploads/2022/07/ΤΥΠΟΕΚΔΟΤΙΚΗ-ΞΑΝΘΗΣ-ΑΑΑ.mp4?_=1" /><a href="https://www.xanthitimes.gr/wp-content/uploads/2022/07/ΤΥΠΟΕΚΔΟΤΙΚΗ-ΞΑΝΘΗΣ-ΑΑΑ.mp4">https://www.xanthitimes.gr/wp-content/uploads/2022/07/ΤΥΠΟΕΚΔΟΤΙΚΗ-ΞΑΝΘΗΣ-ΑΑΑ.mp4</a></video></div></div> <!-- end .et_pb_widget --><div id="text-11" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/BQfa1ifJS3o" frameborder="0" allowfullscreen=""></iframe></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-121" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.sekesa.com/el/static/about_us" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/12/σεκε-xanthitimes.gr_.png" alt="Διαφήμιση" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.facebook.com/profile.php?id=1202646904" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/12/0-3.jpg" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="http://www.easxanthi.gr/" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/12/ΕΝΩΣΗ-ΕΑΣ.png" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.hellenicparliament.gr/Vouleftes/Viografika-Stoicheia/?MPId=a1b0ef60-a659-4bc2-b24e-aa8d00f05ba3" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/12/0-2.jpg" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.facebook.com/dimarhopoulos" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/12/εεε.jpg" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.facebook.com/konstantinos.triantafillidis" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/12/TRIANTAFYLLIDHS.jpg" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.vrisko.gr/details/5632411cdc7061_c_j76_5a6d7_gdd06" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/12/ΖΕΡΕΝΙΔΗΣ.jpg" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.avdera.gr/index.php/dioikisi/dimarxos" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/12/0-5.jpg" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.facebook.com/thomas.michoglou.10" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/12/mixogloy.jpg" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.facebook.com/profile.php?id=100010531358893" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/12/NTAMPOYRATZIS.jpg" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.ktelxanthis.gr/" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/12/ktel-xanthis-_-2022.jpg" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://vourvoukeli.gr/" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/12/Vourvoukelis-xristougena.jpg" alt="" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-120" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">ΚΑΛΘΠΗΤΑ</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.facebook.com/kalopitaike" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΚΑΛΟΠΗΤΑ.jpg" alt="Διαφήμιση" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.facebook.com/tavernatoperasma/" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΤΟ-ΠΕΡΑΣΜΑ4.jpg" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.facebook.com/kausoxulaosabbas/" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/10/66048991_1075234199342065_6086988687394996224_n-1.jpg" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.facebook.com/achmet.angousoglou" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/10/αγγουσογλου-λογγο.png" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="http://www.vitaplusxanthi.gr/" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/10/νεο-1624970128709_1624970124388_VitaPlus-new-A4-mag-2021-scaled.jpg" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.facebook.com/PortoAvdira/" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/10/0-1-scaled.jpg" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://eserraios.gr/" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/10/IMG-dd5c2d2ff371da5486d62bdbf220f923-V-2.png" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://kiros.gr/" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/10/0-3.jpg" alt="" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget -->			<div id="your-ID-class" class="your-CLASS">
			
			<h2>ΠΡΟΒΟΛΗ</h2>   				<ul class="ups-bxslider" data-call="bxslider" data-options="{ 
					mode: 'horizontal',
					infiniteLoop: true,
					speed: 500,
					randomStart: false,
					adaptiveHeight: false,
					adaptiveHeightSpeed: 800,
					pager: false,
					pagerType: 'full',
					controls: true,
					nextText: 'Next',
					prevText: 'Prev',
					autoControls: false,
					startText: 'Start',
					stopText: 'Stop',
					autoControlsCombine: false,
					auto: true,
					pause: 6000,
					autoStart: true,
					autoDirection: 'next',
					autoHover: false,
					autoDelay: 0,
					moveSlides: 1   				}" 
   				data-breaks="[{screen:0, slides:1, pager:false},{screen:460, slides:1},{screen:768, slides:1}]" >
	   											<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2022/10/01/kyklos-a-e/"><img width="543" height="541" src="https://www.xanthitimes.gr/wp-content/uploads/2022/10/Χωρίς-τίτλοκυκλος.png" class="attachment-medium_large size-medium_large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.xanthitimes.gr/wp-content/uploads/2022/10/Χωρίς-τίτλοκυκλος.png 543w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/Χωρίς-τίτλοκυκλος-300x300.png 300w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/Χωρίς-τίτλοκυκλος-150x150.png 150w" sizes="(max-width: 543px) 100vw, 543px" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2022/10/01/scholi-odigon-symeonidis-symeon-ke-th-e-y/"><img width="768" height="356" src="https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΣΥΜΕΩΝΙΔΗς-768x356.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΣΥΜΕΩΝΙΔΗς-768x356.jpg 768w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΣΥΜΕΩΝΙΔΗς-300x139.jpg 300w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΣΥΜΕΩΝΙΔΗς-1024x475.jpg 1024w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΣΥΜΕΩΝΙΔΗς-1536x712.jpg 1536w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΣΥΜΕΩΝΙΔΗς-1080x500.jpg 1080w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΣΥΜΕΩΝΙΔΗς-scaled.jpg 1200w" sizes="(max-width: 768px) 100vw, 768px" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2022/10/01/synergeio-aytokiniton-giolntaz-tzoyneit/"><img width="768" height="559" src="https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΓΙΟΛΝΤΑΖ-1-768x559.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΓΙΟΛΝΤΑΖ-1-768x559.jpg 768w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΓΙΟΛΝΤΑΖ-1-300x218.jpg 300w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΓΙΟΛΝΤΑΖ-1-1024x745.jpg 1024w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΓΙΟΛΝΤΑΖ-1-1080x785.jpg 1080w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΓΙΟΛΝΤΑΖ-1.jpg 1100w" sizes="(max-width: 768px) 100vw, 768px" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2022/10/01/lechoydis-balery-and-coffy/"><img width="768" height="695" src="https://www.xanthitimes.gr/wp-content/uploads/2022/10/0-768x695.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.xanthitimes.gr/wp-content/uploads/2022/10/0-768x695.jpg 768w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/0-300x272.jpg 300w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/0.jpg 801w" sizes="(max-width: 768px) 100vw, 768px" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2022/07/24/vasiliadis-trucks-service/"><img width="768" height="439" src="https://www.xanthitimes.gr/wp-content/uploads/2022/07/Επαγγελματική-κάρτα_2022-05-21_072609-2-768x439.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.xanthitimes.gr/wp-content/uploads/2022/07/Επαγγελματική-κάρτα_2022-05-21_072609-2-768x439.jpg 768w, https://www.xanthitimes.gr/wp-content/uploads/2022/07/Επαγγελματική-κάρτα_2022-05-21_072609-2-300x171.jpg 300w, https://www.xanthitimes.gr/wp-content/uploads/2022/07/Επαγγελματική-κάρτα_2022-05-21_072609-2-1024x585.jpg 1024w, https://www.xanthitimes.gr/wp-content/uploads/2022/07/Επαγγελματική-κάρτα_2022-05-21_072609-2-1536x877.jpg 1536w, https://www.xanthitimes.gr/wp-content/uploads/2022/07/Επαγγελματική-κάρτα_2022-05-21_072609-2-2048x1170.jpg 2048w, https://www.xanthitimes.gr/wp-content/uploads/2022/07/Επαγγελματική-κάρτα_2022-05-21_072609-2-1080x617.jpg 1080w, https://www.xanthitimes.gr/wp-content/uploads/2022/07/Επαγγελματική-κάρτα_2022-05-21_072609-2-scaled.jpg 1200w" sizes="(max-width: 768px) 100vw, 768px" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
										</ul>
			</div>
						<div id="your-ID-class" class="your-CLASS">
			
			<h2> </h2>   				<ul class="ups-bxslider" data-call="bxslider" data-options="{ 
					mode: 'horizontal',
					infiniteLoop: true,
					speed: 500,
					randomStart: false,
					adaptiveHeight: true,
					adaptiveHeightSpeed: 800,
					pager: false,
					pagerType: 'full',
					controls: true,
					nextText: 'Next',
					prevText: 'Prev',
					autoControls: false,
					startText: 'Start',
					stopText: 'Stop',
					autoControlsCombine: false,
					auto: true,
					pause: 6000,
					autoStart: true,
					autoDirection: 'next',
					autoHover: false,
					autoDelay: 0,
					moveSlides: 1   				}" 
   				data-breaks="[{screen:0, slides:1, pager:false},{screen:460, slides:1},{screen:768, slides:1}]" >
	   											<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2022/10/01/peitsogloy-apostolos-m-ilektrologeia-aytokiniton/"><img width="480" height="490" src="https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΠΕΙΤΣΟΓΛΟΥ-ΚΑΛΟ.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΠΕΙΤΣΟΓΛΟΥ-ΚΑΛΟ.jpg 480w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΠΕΙΤΣΟΓΛΟΥ-ΚΑΛΟ-294x300.jpg 294w" sizes="(max-width: 480px) 100vw, 480px" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2022/10/01/eisagoges-aytokiniton-emporia-antalages-all-cars-aintin-tsiliggir/"><img width="720" height="546" src="https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΑΙΝΤΙΝ-ΤΣΙΛΙΓΓΙΡ.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΑΙΝΤΙΝ-ΤΣΙΛΙΓΓΙΡ.jpg 720w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΑΙΝΤΙΝ-ΤΣΙΛΙΓΓΙΡ-300x228.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2022/10/01/maiandros-nestoy-take-away/"><img width="768" height="1018" src="https://www.xanthitimes.gr/wp-content/uploads/2022/10/KARTA-MEANDROS-768x1018.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.xanthitimes.gr/wp-content/uploads/2022/10/KARTA-MEANDROS-768x1018.jpg 768w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/KARTA-MEANDROS-226x300.jpg 226w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/KARTA-MEANDROS-773x1024.jpg 773w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/KARTA-MEANDROS-scaled.jpg 604w" sizes="(max-width: 768px) 100vw, 768px" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2022/07/12/pratirio-ygron-kaysimon-eko-serraios/"><img width="768" height="468" src="https://www.xanthitimes.gr/wp-content/uploads/2022/07/ΒΕΝΖΙΝΑΔΙΚΟ-ΣΕΡΡΑΙΟΣ-768x468.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.xanthitimes.gr/wp-content/uploads/2022/07/ΒΕΝΖΙΝΑΔΙΚΟ-ΣΕΡΡΑΙΟΣ-768x468.jpg 768w, https://www.xanthitimes.gr/wp-content/uploads/2022/07/ΒΕΝΖΙΝΑΔΙΚΟ-ΣΕΡΡΑΙΟΣ-300x183.jpg 300w, https://www.xanthitimes.gr/wp-content/uploads/2022/07/ΒΕΝΖΙΝΑΔΙΚΟ-ΣΕΡΡΑΙΟΣ-rotated.jpg 979w" sizes="(max-width: 768px) 100vw, 768px" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2022/06/17/kara-ali-oztzan-synergeio-antlion-xanthi-episkeyes-antilon/"><img width="768" height="411" src="https://www.xanthitimes.gr/wp-content/uploads/2022/06/Επαγγελματική-κάρτα_2022-05-24_175503-768x411.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.xanthitimes.gr/wp-content/uploads/2022/06/Επαγγελματική-κάρτα_2022-05-24_175503-768x411.jpg 768w, https://www.xanthitimes.gr/wp-content/uploads/2022/06/Επαγγελματική-κάρτα_2022-05-24_175503-300x160.jpg 300w, https://www.xanthitimes.gr/wp-content/uploads/2022/06/Επαγγελματική-κάρτα_2022-05-24_175503-1024x548.jpg 1024w, https://www.xanthitimes.gr/wp-content/uploads/2022/06/Επαγγελματική-κάρτα_2022-05-24_175503-1536x822.jpg 1536w, https://www.xanthitimes.gr/wp-content/uploads/2022/06/Επαγγελματική-κάρτα_2022-05-24_175503-2048x1095.jpg 2048w, https://www.xanthitimes.gr/wp-content/uploads/2022/06/Επαγγελματική-κάρτα_2022-05-24_175503-1080x578.jpg 1080w, https://www.xanthitimes.gr/wp-content/uploads/2022/06/Επαγγελματική-κάρτα_2022-05-24_175503-scaled.jpg 1200w" sizes="(max-width: 768px) 100vw, 768px" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
										</ul>
			</div>
						<div id="your-ID-class" class="your-CLASS">
			
			<h2> </h2>   				<ul class="ups-bxslider" data-call="bxslider" data-options="{ 
					mode: 'horizontal',
					infiniteLoop: true,
					speed: 500,
					randomStart: false,
					adaptiveHeight: true,
					adaptiveHeightSpeed: 800,
					pager: false,
					pagerType: 'full',
					controls: true,
					nextText: 'Next',
					prevText: 'Prev',
					autoControls: false,
					startText: 'Start',
					stopText: 'Stop',
					autoControlsCombine: false,
					auto: true,
					pause: 6000,
					autoStart: true,
					autoDirection: 'next',
					autoHover: false,
					autoDelay: 0,
					moveSlides: 1   				}" 
   				data-breaks="[{screen:0, slides:1, pager:false},{screen:460, slides:1},{screen:768, slides:1}]" >
	   											<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2022/10/06/sait-oglu-gunaychromata-sidirika-eidi-ygieinis/"><img width="539" height="355" src="https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΣΑΙΤΟΓΛΟΥ-3.png" class="attachment-medium_large size-medium_large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΣΑΙΤΟΓΛΟΥ-3.png 539w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΣΑΙΤΟΓΛΟΥ-3-300x198.png 300w" sizes="(max-width: 539px) 100vw, 539px" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2022/10/01/market-quot-charis-quot/"><img width="768" height="359" src="https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΧΑΡΗΣ-2-768x359.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΧΑΡΗΣ-2-768x359.jpg 768w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΧΑΡΗΣ-2-300x140.jpg 300w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΧΑΡΗΣ-2-1024x479.jpg 1024w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΧΑΡΗΣ-2-1080x505.jpg 1080w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/ΧΑΡΗΣ-2.jpg 1099w" sizes="(max-width: 768px) 100vw, 768px" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2022/10/01/dia-cheiros-sotiri/"><img width="326" height="400" src="https://www.xanthitimes.gr/wp-content/uploads/2022/10/TSIAKIROGLOY-BANNER-logo.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.xanthitimes.gr/wp-content/uploads/2022/10/TSIAKIROGLOY-BANNER-logo.jpg 326w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/TSIAKIROGLOY-BANNER-logo-245x300.jpg 245w" sizes="(max-width: 326px) 100vw, 326px" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2022/10/01/moygatsa-to-spitiko/"><img width="768" height="296" src="https://www.xanthitimes.gr/wp-content/uploads/2022/10/το-σπιτικό-768x296.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.xanthitimes.gr/wp-content/uploads/2022/10/το-σπιτικό-768x296.jpg 768w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/το-σπιτικό-300x116.jpg 300w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/το-σπιτικό.jpg 819w" sizes="(max-width: 768px) 100vw, 768px" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2022/10/01/tzoykas-zacharoplasteio/"><img width="768" height="759" src="https://www.xanthitimes.gr/wp-content/uploads/2022/10/BANNER-ΤΖΟΥΚΑΣ-768x759.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.xanthitimes.gr/wp-content/uploads/2022/10/BANNER-ΤΖΟΥΚΑΣ-768x759.jpg 768w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/BANNER-ΤΖΟΥΚΑΣ-300x296.jpg 300w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/BANNER-ΤΖΟΥΚΑΣ-1024x1012.jpg 1024w, https://www.xanthitimes.gr/wp-content/uploads/2022/10/BANNER-ΤΖΟΥΚΑΣ.jpg 810w" sizes="(max-width: 768px) 100vw, 768px" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
										</ul>
			</div>
			
		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">
		<h4 class="widgettitle">Πρόσφατα άρθρα</h4>
		<ul>
											<li>
					<a href="https://www.xanthitimes.gr/2022/12/26/telika-posoi-symvoyloi-psifisan-ton-proypologismo-dimoy-xanthis/">Τελικά πόσοι σύμβουλοι ψήφισαν τον προϋπολογισμό του δήμου Ξάνθης;</a>
									</li>
											<li>
					<a href="https://www.xanthitimes.gr/2022/12/26/scholio-tin-volta-dimarchoy-stin-agora/">ΣΧΟΛΙΟ ΓΙΑ ΤΗΝ «ΒΟΛΤΑ» ΤΟΥ ΔΗΜΑΡΧΟΥ ΣΤΗΝ ΑΓΟΡΑ</a>
									</li>
											<li>
					<a href="https://www.xanthitimes.gr/2022/12/26/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe/" aria-current="page">Στην πολιτική χρειάζεται και η σεμνότης  &#8211; ΓΙΑΤΙ ΤΟ ΠΑΣΟΚ ΕΠΕΛΕΞΕ ΤΟΝ ΒΟΥΡΒΟΥΚΕΛΗ;</a>
									</li>
											<li>
					<a href="https://www.xanthitimes.gr/2022/12/26/telika-poia-einai-protasi-tis-politeias-to-dimografiko/">ΤΕΛΙΚΑ ΠΟΙΑ ΕΙΝΑΙ Η ΠΡΟΤΑΣΗ ΤΗΣ ΠΟΛΙΤΕΙΑΣ ΓΙΑ ΤΟ ΔΗΜΟΓΡΑΦΙΚΟ;</a>
									</li>
											<li>
					<a href="https://www.xanthitimes.gr/2022/12/26/anastasios-layrentzos-theloyn-na-mas-metatrepsoyn-se-chora/">Αναστάσιος Λαυρέντζος: Θέλουν να μας μετατρέψουν σε χώρα &#8211; «καταυλισμό»</a>
									</li>
											<li>
					<a href="https://www.xanthitimes.gr/2022/12/25/eyches-tin-aleyropoiia-xanthis-aleyri-kalopita/">Ευχές από την Αλευροποιία Ξάνθης Αλεύρι Καλοπήτα</a>
									</li>
											<li>
					<a href="https://www.xanthitimes.gr/2022/12/25/eyches-to-somateio-emporon-yfasmaton-neoterismon/">Ευχές από το Σωματείο Εμπόρων Υφασμάτων &#8211; Νεωτερισμών</a>
									</li>
											<li>
					<a href="https://www.xanthitimes.gr/2022/12/25/apokleistiko-odysseas-voyrvoykelis-ypopsifios-voyleytis-to-pasok-stin/">ΑΠΟΚΛΕΙΣΤΙΚΟ: Οδυσσέας Βουρβουκέλης υποψήφιος βουλευτής με το ΠΑΣΟΚ στην Ξάνθη  &#8211; «ΑΟΥΤΣΑΙΝΤΕΡ» Η κ. ΠΑΡΧΑΡΙΔΟΥ;</a>
									</li>
											<li>
					<a href="https://www.xanthitimes.gr/2022/12/25/ethimotypiki-episkepsi-antiperifereiarchi-k-koyrtidi-ston-dimarcho-xanthis/">Εθιμοτυπική επίσκεψη  του Αντιπεριφερειάρχη Κ. Κουρτίδη στον Δήμαρχο Ξάνθης</a>
									</li>
											<li>
					<a href="https://www.xanthitimes.gr/2022/12/25/filarmoniki-dimarcheio-ta-kalanta-ichisan-pantoy/">Κάλαντα από το ΔΣΣ και την  Φιλαρμονική στο Δημαρχείο: Τα Κάλαντα… ήχησαν παντού!</a>
									</li>
					</ul>

		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-8" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><img decoding="async" src="https://www.xanthitimes.gr/wp-content/uploads/2019/01/xanthitimes-logo-19.jpg" /></p>
<ul>
<li><a href="https://www.xanthitimes.gr/privacy-policy/">Πολιτική Προστασίας Προσωπικών Δεδομένων</a></li>
</ul>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="media_image-5" class="et_pb_widget widget_media_image"><h4 class="widgettitle">ΑΓΟΡΑ &#8230; ΖΩ ΘΡΑΚΗ</h4><a href="https://www.xanthitimes.gr/topics/oikonomia/agora-zo-thraki/"><img width="212" height="300" src="https://www.xanthitimes.gr/wp-content/uploads/2022/06/0-4-212x300.jpg" class="image wp-image-133583  attachment-medium size-medium" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.xanthitimes.gr/wp-content/uploads/2022/06/0-4-212x300.jpg 212w, https://www.xanthitimes.gr/wp-content/uploads/2022/06/0-4.jpg 430w" sizes="(max-width: 212px) 100vw, 212px" /></a></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Kατηγορίες</h4><form action="https://www.xanthitimes.gr" method="get"><label class="screen-reader-text" for="cat">Kατηγορίες</label><select  name='cat' id='cat' class='postform'>
	<option value='-1'>Επιλογή κατηγορίας</option>
	<option class="level-0" value="41">ΑΠΟΨΕΙΣ</option>
	<option class="level-0" value="5">ΑΣΤΥΝΟΜΙΚΑ</option>
	<option class="level-0" value="43">ΕΙΔΗΣΕΙΣ</option>
	<option class="level-0" value="39">ΕΛΛΑΔΑ</option>
	<option class="level-1" value="5904">&nbsp;&nbsp;&nbsp;ΕΘΝΙΚΑ ΘΕΜΑΤΑ</option>
	<option class="level-0" value="44">ΕΝΘΕΤΑ</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;LIFE &#8211; STYLE</option>
	<option class="level-1" value="115">&nbsp;&nbsp;&nbsp;ΑΘΛΗΤΙΚΑ</option>
	<option class="level-1" value="6338">&nbsp;&nbsp;&nbsp;ΕΠΙΣΤΗΜΗ &#8211; ΤΕΧΝΟΛΟΓΙΑ</option>
	<option class="level-1" value="6339">&nbsp;&nbsp;&nbsp;ΚΟΥΖΙΝΑ</option>
	<option class="level-1" value="4660">&nbsp;&nbsp;&nbsp;ΤΟΥΡΙΣΜΟΣ</option>
	<option class="level-1" value="6342">&nbsp;&nbsp;&nbsp;ΥΓΕΙΑ</option>
	<option class="level-0" value="3201">ΕΠΙΚΟΙΝΩΝΙΑ</option>
	<option class="level-0" value="929">ΕΠΙΛΟΓΗ</option>
	<option class="level-0" value="8985">ΗΧΩ</option>
	<option class="level-0" value="2">ΚΟΙΝΩΝΙΑ</option>
	<option class="level-0" value="152">ΚΟΣΜΟΣ</option>
	<option class="level-0" value="1">ΟΙΚΟΝΟΜΙΑ</option>
	<option class="level-1" value="6129">&nbsp;&nbsp;&nbsp;ΑΓΟΡΑ &#8230; ΖΩ ΘΡΑΚΗ</option>
	<option class="level-0" value="3287">ΠΑΡΑΠΟΛΙΤΙΚΑ</option>
	<option class="level-0" value="3">ΠΟΛΙΤΙΚΗ</option>
	<option class="level-0" value="6">ΠΟΛΙΤΙΣΜΟΣ</option>
	<option class="level-0" value="9086">ΠΡΟΒΟΛΗ 1</option>
	<option class="level-0" value="9087">ΠΡΟΒΟΛΗ 2</option>
	<option class="level-0" value="9088">ΠΡΟΒΟΛΗ 3</option>
	<option class="level-0" value="8318">ΠΡΟΒΟΛΗ 4</option>
	<option class="level-0" value="735">Πρωτοσέλιδο</option>
	<option class="level-0" value="6290">ΤΟΠΙΚΑ ΝΕΑ</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div> <!-- end .et_pb_widget --><div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">ΠΡΩΤΟΣΕΛΙΔΑ</h4>			<div class="textwidget"><iframe src="https://www.protoselidaefimeridon.gr/customticker.php?category=politikes&width=240&height=225&color=444444&effect=rain" scrolling="no" frameborder="no" align="middle" style="padding: 0; margin: 0;overflow: hidden;  "></iframe>

</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Κατασκευή - Φιλοξενία: <a href="https://www.justweb.gr" target="_blank">JustWeb.gr</a> - <a href="https://www.justhost.gr" target="_blank">JustHost.gr</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/XanthiTimes" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/alexpavlikianos" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																				</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Επιστροφή στην κορυφή" id="back_to_top"></span>
	
	<!-- bxSlider Javascript file -->
  <script>
    $(document).ready(function(){
      // code highlighter
      hljs.initHighlightingOnLoad();
    });
  </script>
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.xanthitimes.gr\/2022\/12\/26\/stin-politiki-chreiazetai-semnotis-giati-to-pasok-epelexe\/":139790};
	</script>
				<ins class="55fe3eb4" data-key="f983b3f28d3372b413b79048c9b4ebd2"></ins>
<script async defer src="https://asrv.dalecta.com/0e697b03.js"></script><script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.xanthitimes.gr\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","your_rating":"\u0392\u03b1\u03b8\u03bc\u03bf\u03bb\u03bf\u03b3\u03af\u03b1:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d \u03b1\u03bd\u03c4\u03b9\u03ba\u03b5\u03af\u03bc\u03b5\u03bd\u03b1 \u03c3\u03c4\u03bf \u03ba\u03b1\u03bb\u03ac\u03b8\u03b9","item_count":"%d Item","items_count":" %d \u03a3\u03c4\u03bf\u03b9\u03c7\u03b5\u03af\u03b1","rating_nonce":"0e9c51644c","timeline_nonce":"faf7da69ee","blog_feed_nonce":"c9b5da7667","error":"\u03a0\u03b1\u03c1\u03bf\u03c5\u03c3\u03b9\u03ac\u03c3\u03c4\u03b7\u03ba\u03b5 \u03ba\u03ac\u03c0\u03bf\u03b9\u03bf \u03c0\u03c1\u03cc\u03b2\u03bb\u03b7\u03bc\u03b1, \u03b4\u03bf\u03ba\u03b9\u03bc\u03ac\u03c3\u03c4\u03b5 \u03be\u03b1\u03bd\u03ac.","contact_error_name_required":"\u03a4\u03bf \u03c0\u03b5\u03b4\u03af\u03bf \u038c\u03bd\u03bf\u03bc\u03b1 \u03b4\u03b5\u03bd \u03bc\u03c0\u03bf\u03c1\u03b5\u03af \u03bd\u03b1 \u03b5\u03af\u03bd\u03b1\u03b9 \u03ac\u03b4\u03b5\u03b9\u03bf.","contact_error_email_required":"\u03a4\u03bf \u03c0\u03b5\u03b4\u03af\u03bf Email \u03b4\u03b5\u03bd \u03bc\u03c0\u03bf\u03c1\u03b5\u03af \u03bd\u03b1 \u03b5\u03af\u03bd\u03b1\u03b9 \u03ac\u03b4\u03b5\u03b9\u03bf.","contact_error_email_invalid":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03b9\u03c3\u03ac\u03b3\u03b5\u03c4\u03b5 \u03bc\u03b9\u03b1 \u03ad\u03b3\u03ba\u03c5\u03c1\u03b7 \u03b4\u03b9\u03b5\u03cd\u03b8\u03c5\u03bd\u03c3\u03b7 \u03b7\u03bb\u03b5\u03ba\u03c4\u03c1\u03bf\u03bd\u03b9\u03ba\u03bf\u03cd \u03c4\u03b1\u03c7\u03c5\u03b4\u03c1\u03bf\u03bc\u03b5\u03af\u03bf\u03c5.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.xanthitimes.gr\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.xanthitimes.gr\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"64429e719c","subscription_failed":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5, \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c0\u03b5\u03b4\u03af\u03b1 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03b2\u03b1\u03b9\u03c9\u03b8\u03b5\u03af\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03ad\u03c7\u03b5\u03c4\u03b5 \u03b5\u03b9\u03c3\u03b1\u03b3\u03ac\u03b3\u03b5\u03b9 \u03c4\u03b7 \u03c3\u03c9\u03c3\u03c4\u03ae \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03cc\u03c1\u03b7\u03c3\u03b7.","et_ab_log_nonce":"a02a452c17","fill_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5, \u03c3\u03c5\u03bc\u03c0\u03bb\u03b7\u03c1\u03ce\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c0\u03b5\u03b4\u03af\u03b1:","contact_error_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5 \u03b4\u03b9\u03bf\u03c1\u03b8\u03ce\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c3\u03c6\u03ac\u03bb\u03bc\u03b1\u03c4\u03b1:","invalid":"\u039c\u03b7 \u03ad\u03b3\u03ba\u03c5\u03c1\u03bf email","captcha":"Captcha","prev":"\u03a0\u03c1\u03bf\u03b7\u03b3","previous":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","next":"\u03a4\u03b7\u03bd \u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03b7","wrong_captcha":"\u0395\u03b9\u03c3\u03ac\u03b3\u03b1\u03c4\u03b5 \u03bb\u03ac\u03b8\u03bf\u03c2 \u03bd\u03bf\u03cd\u03bc\u03b5\u03c1\u03bf \u03c3\u03c4\u03bf captcha.","wrong_checkbox":"\u03a0\u03bb\u03b1\u03af\u03c3\u03b9\u03bf \u03b5\u03bb\u03ad\u03b3\u03c7\u03bf\u03c5","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"139790","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/www.xanthitimes.gr\/wp-content\/themes\/Extra\/includes\/builder\/frontend-builder\/assets\/vendors","accent_color":"#00A8FF","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xanthitimes.gr/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.19.3' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/beefd3667d4c437844504bf1717d61ad.js' id='wphb-5-js'></script>
<script type='text/javascript' src='https://www.xanthitimes.gr/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.4.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='wphb-6-js-before'>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</script>
<script type='text/javascript' src='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/afb2efb7df490b2afe158784c64317e2.js' id='wphb-6-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/d00c49634bb89ea5291a81af15ae37d3.js' id='wphb-7-js'></script>
<script type='text/javascript' id='wphb-8-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/8cce16977fd74d81b772fce6bd1646ee.js' id='wphb-8-js'></script>
<script type='text/javascript' id='wphb-8-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202252#ver=202252&#038;lang=el' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">Αρέσει σε <span>%d</span> bloggers:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script src='https://stats.wp.com/e-202252.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'87266798',post:'139790',tz:'2',srv:'www.xanthitimes.gr',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '87266798', '139790' ]);
	</script></body>
</html>
