<!-- This page is cached by the Hummingbird Performance plugin v3.1.1 - https://wordpress.org/plugins/hummingbird-performance/. --><!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="el">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="el">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="el">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="el">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="" />

		<!--[if lt IE 9]>
	<script src="https://www.xanthitimes.gr/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δράμας -Τριπλό έγκλημα ενάντια στην άγρια ζωή και τη δημόσια υγεία - Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη</title>
	<link rel="canonical" href="https://www.xanthitimes.gr/2021/10/27/neo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δράμας -Τριπλό έγκλημα ενάντια στην άγρια ζωή και τη δημόσια υγεία - Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" />
	<meta property="og:description" content="Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δράμας -Τριπλό έγκλημα ενάντια στην άγρια ζωή και τη δημόσια υγεία Άλλο ένα σοβαρό περιστατικό δηλητηρίασης της άγριας ζωής προσέθεσε νέα θύματα στον ήδη μακρύ κατάλογο των ζώων που έχουν χάσει τη ζωή τους εξαιτίας της παράνομης χρήσης δηλητηριασμένων δολωμάτων στην ελληνική ύπαιθρο: Χρυσαετός 3ου έτους εντοπίστηκε νεκρός πριν [&hellip;]" />
	<meta property="og:url" content="https://www.xanthitimes.gr/2021/10/27/neo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia/" />
	<meta property="og:site_name" content="Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" />
	<meta property="article:publisher" content="https://www.facebook.com/XanthiTimes.gr" />
	<meta property="article:published_time" content="2021-10-27T17:56:30+00:00" />
	<meta property="og:image" content="https://www.xanthitimes.gr/wp-content/uploads/2021/10/XRYSAETOS27.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="427" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@alexpavlikianos" />
	<meta name="twitter:site" content="@alexpavlikianos" />
	<meta name="twitter:label1" content="Συντάχθηκε από" />
	<meta name="twitter:data1" content="Xanthi Times" />
	<meta name="twitter:label2" content="Εκτιμώμενος χρόνος ανάγνωσης" />
	<meta name="twitter:data2" content="4 λεπτά" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" href="https://www.xanthitimes.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" href="https://www.xanthitimes.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δράμας -Τριπλό έγκλημα ενάντια στην άγρια ζωή και τη δημόσια υγεία &raquo; Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" href="https://www.xanthitimes.gr/2021/10/27/neo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia/feed/" />
<meta content="Extra Child v.1.2.2.1459821706" name="generator"/><link rel='stylesheet' id='gtranslate-style-css'  href='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/e904e13366a2786a064d2ecec88814f1.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wphb-1-css'  href='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/30dccd878e07e14e5c2a954a3e5fa910.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/f9185aae3ae4d6d951d8f69639675475.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-post-slider-css'  href='https://www.xanthitimes.gr/wp-content/plugins/ultimate-post-slider/ultimate-post-slider?ver=5.8.1' type='text/css' media='' />
<link rel='stylesheet' id='ups_bxslider-css-css'  href='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/50838829ce54295474743fb92602d49e.css' type='text/css' media='' />
<link rel='stylesheet' id='wphb-2-css'  href='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/4dfc581d23dea3315ac087b981bce7ab.css' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wphb-3-css'  href='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/40742c913cf20f514687cfa112becfff.css' type='text/css' media='all' />
<style id='wphb-3-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ναι'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Οχι'; }
        

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/ddebc9d8e6db99de6a6bd0ec1f3e7870.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/c517210bdaab89f78aa9259bba2526c0.js' id='wphb-4-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='wphb-5-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","security":"a1a4d201fb","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.xanthitimes.gr\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.xanthitimes.gr\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};;;var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/2ed1a2b384886bad9ac79758cbf0633d.js' id='wphb-5-js'></script>
<link rel="https://api.w.org/" href="https://www.xanthitimes.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.xanthitimes.gr/wp-json/wp/v2/posts/126901" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.xanthitimes.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.xanthitimes.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://wp.me/p5Ua50-x0N' />
<link rel="alternate" type="application/json+oembed" href="https://www.xanthitimes.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xanthitimes.gr%2F2021%2F10%2F27%2Fneo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.xanthitimes.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xanthitimes.gr%2F2021%2F10%2F27%2Fneo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.xanthitimes.gr/wp-content/uploads/2019/01/xanthitimes-logo-2019.jpg" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29391449-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29391449-1');
</script><style id="et-extra-customizer-global-cached-inline-styles">#main-content .container,.boxed_layout #page-container,.boxed_layout,.boxed_layout.et_fixed_nav .et-fixed-header #main-header{max-width:1498px}@media only screen and (min-width:1025px){.with_sidebar .et_pb_extra_column_sidebar{min-width:28%;max-width:28%;width:28%;flex-basis:28%}.with_sidebar .et_pb_extra_column_main{min-width:72%;max-width:72%;width:72%;flex-basis:72%}}h1,h2,h3,h4,h5,h6,h1 a,h2 a,h3 a,h4 a,h5 a,h6 a{font-size:24px}body{font-size:16px}h1,h2,h3,h4,h5,h6,h1 a,h2 a,h3 a,h4 a,h5 a,h6 a{font-family:'Times New Roman',Georgia,"Times New Roman",serif}body{font-family:'Times New Roman',Georgia,"Times New Roman",serif}#et-menu li a{font-size:18px}#et-menu li{font-family:'Times New Roman',Georgia,"Times New Roman",serif}#et-menu>li a,#et-menu>li.menu-item-has-children>a:after,#et-menu>li.mega-menu-featured>a:after,#et-extra-mobile-menu>li.mega-menu-featured>a:after{color:rgba(0,0,0,0.6)}#et-menu>li>a:hover,#et-menu>li.menu-item-has-children>a:hover:after,#et-menu>li.mega-menu-featured>a:hover:after,#et-navigation>ul#et-menu>li.current-menu-item>a,#et-navigation>ul#et-menu>li.current_page_item>a,#et-extra-mobile-menu>li.mega-menu-featured>a:hover:after,#et-extra-mobile-menu>li.current-menu-item>a,#et-extra-mobile-menu>li.current_page_item>a,#et-extra-mobile-menu>li>a:hover{color:#000000}#et-navigation>ul>li>a:before{background-color:#000000}#main-header{background-color:#ffffff}#et-secondary-menu li{font-size:16px}#et-secondary-menu li{font-family:'Times New Roman',Georgia,"Times New Roman",serif}#et-secondary-menu li,#et-secondary-menu li a{font-weight:bold;font-style:normal;text-transform:none;text-decoration:none}#top-header{background-color:#dd0808}.et-fixed-header #et-menu li a{font-size:17px}#footer h4,#footer .et_pb_widget h4.widgettitle{font-size:16px}#footer,#footer li,#footer p,#footer a,#footer span,#footer .post-meta{font-size:16px}#page-container .button,#page-container button,#page-container button[type="submit"],#page-container input[type="submit"],#page-container input[type="reset"],#page-container input[type="button"],.read-more-button,.comment-body .comment_area .comment-content .reply-container .comment-reply-link,.widget_tag_cloud a,.widget_tag_cloud a:visited,.post-nav .nav-links .button,a.read-more-button,a.read-more-button:visited,#footer .widget_tag_cloud a,#footer .widget_tag_cloud a:visited,#footer a.read-more-button,#footer a.read-more-button:visited,#footer .button,#footer button,#footer button[type="submit"],#footer input[type="submit"],#footer input[type="reset"],#footer input[type="button"],.et_pb_button{font-size:17px}@media only screen and (min-width:768px){#main-header .logo{height:144.5px;margin:12.75px 0}.header.left-right #et-navigation>ul>li>a{padding-bottom:76px}}@media only screen and (min-width:768px){.et-fixed-header #main-header .logo{height:40.8px;margin:19.6px 0}.et-fixed-header .header.left-right #et-navigation>ul>li>a{padding-bottom:31.5px}}.widget-slider h2{font-size:16px}#gtranslate-2{background:none;border:medium none;box-shadow:none;text-align:center}#gtranslate-2 a{padding:6px}.header .etad{max-width:450px!important;max-height:unset!important;margin:0!important}h1,h2,h3,h4,h5,h6{font-family:Tahoma,Geneva,sans-serif!important}.logo{height:126px;margin:10px 0}.header.left-right #et-navigation>ul>li>a{padding-bottom:20px!important}a{color:rgba(0,0,255,.75)}</style></head>
<body class="post-template-default single single-post postid-126901 single-format-standard et_extra et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									ΤΕΛΕΥΤΑΙΑ ΝΕΑ:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-126907" class="et-trending-post et-trending-latest">
											<a href="https://www.xanthitimes.gr/2021/10/27/toyrkia-sfodri-kritiki-apo-ton-archigo-tis-antipoliteysis-ston-erntogan-echei-psychika-provlimata-leei-o-ti-toy-katevei/">Τουρκία: Σφοδρή κριτική από τον αρχηγό της αντιπολίτευσ...</a>
										</div>
																			<div id="et-trending-post-126905" class="et-trending-post">
											<a href="https://www.xanthitimes.gr/2021/10/27/100-kila-psaria-dorise-o-alieytikos-synetairismos-vistonidas/">100 κιλά ψάρια δώρισε ο Αλιευτικός Συνεταιρισμός Βιστων...</a>
										</div>
																			<div id="et-trending-post-126901" class="et-trending-post">
											<a href="https://www.xanthitimes.gr/2021/10/27/neo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia/">Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δρ...</a>
										</div>
																			<div id="et-trending-post-126898" class="et-trending-post">
											<a href="https://www.xanthitimes.gr/2021/10/27/anavoli-toy-dia-periforas-ds-tis-deyax-epistoli-katapeltis-marinoy-sdrevanoy/">Αναβολή του δια περιφοράς ΔΣ της ΔΕΥΑΞ – Επιστολή καταπ...</a>
										</div>
																			<div id="et-trending-post-126896" class="et-trending-post">
											<a href="https://www.xanthitimes.gr/2021/10/27/en-dimo-kreitton-2/">ΕΝ ΔΗΜΩ ΚΡΕΙΤΤΩΝ</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/XanthiTimes" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.xanthitimes.gr/">
			<input type="search" class="et-search-field" placeholder="ΑΝΑΖΗΤΗΣΗ" value="" name="s" title="Ψάχνω για:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.xanthitimes.gr/" data-fixed-height="51">
							<img src="https://www.xanthitimes.gr/wp-content/uploads/2019/01/xanthitimes-logo-19.jpg" width="300" height="81" alt="Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-1170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1170"><a href="http://www.xanthitimes.gr">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-1246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1246"><a href="https://www.xanthitimes.gr/topics/eidiseis/">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-75861" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75861"><a href="https://www.xanthitimes.gr/topics/topika-nea/">ΤΟΠΙΚΑ ΝΕΑ</a></li>
	<li id="menu-item-15122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15122"><a href="https://www.xanthitimes.gr/topics/ellada/">ΕΛΛΑΔΑ</a></li>
	<li id="menu-item-1717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1717"><a href="https://www.xanthitimes.gr/topics/kosmos/">ΚΟΣΜΟΣ</a></li>
	<li id="menu-item-66823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66823"><a href="https://www.xanthitimes.gr/topics/ellada/ethnika-themata/">ΕΘΝΙΚΑ ΘΕΜΑΤΑ</a></li>
	<li id="menu-item-1232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1232"><a href="https://www.xanthitimes.gr/topics/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
	<li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="https://www.xanthitimes.gr/topics/astynomika/">ΑΣΤΥΝΟΜΙΚΑ</a></li>
</ul>
</li>
<li id="menu-item-1247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1247"><a href="https://www.xanthitimes.gr/topics/entheta/">ΕΝΘΕΤΑ</a>
<ul class="sub-menu">
	<li id="menu-item-1230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1230"><a href="https://www.xanthitimes.gr/topics/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
	<li id="menu-item-1229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1229"><a href="https://www.xanthitimes.gr/topics/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>
	<li id="menu-item-52856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52856"><a href="https://www.xanthitimes.gr/topics/entheta/tourismos/">ΤΟΥΡΙΣΜΟΣ</a></li>
	<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="https://www.xanthitimes.gr/topics/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
	<li id="menu-item-1562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1562"><a href="https://www.xanthitimes.gr/topics/entheta/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
	<li id="menu-item-1234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234"><a href="https://www.xanthitimes.gr/topics/entheta/life-style/">LIFE &#8211; STYLE</a></li>
	<li id="menu-item-76460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76460"><a href="https://www.xanthitimes.gr/topics/entheta/koyzina/">ΚΟΥΖΙΝΑ</a></li>
	<li id="menu-item-76461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76461"><a href="https://www.xanthitimes.gr/topics/entheta/tourismos/">ΤΟΥΡΙΣΜΟΣ</a></li>
	<li id="menu-item-76459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76459"><a href="https://www.xanthitimes.gr/topics/entheta/epistimi-texnologia/">ΕΠΙΣΤΗΜΗ &#8211; ΤΕΧΝΟΛΟΓΙΑ</a></li>
</ul>
</li>
<li id="menu-item-43274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43274"><a href="https://www.xanthitimes.gr/topics/apopseis-sholia/">ΑΠΟΨΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-44389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44389"><a href="https://www.xanthitimes.gr/topics/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
	<li id="menu-item-43735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43735"><a title="ΕΠΙΛΟΓΗ ΤΟΥ ΣΥΝΤΑΚΤΗ" href="https://www.xanthitimes.gr/topics/epilogi-tou-syntakti/">ΕΠΙΛΟΓΗ ΤΟΥ ΣΥΝΤΑΚΤΗ</a></li>
	<li id="menu-item-43734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43734"><a href="https://www.xanthitimes.gr/topics/provoli-1/">ΠΡΟΒΟΛΗ</a></li>
</ul>
</li>
<li id="menu-item-43281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43281"><a href="https://www.xanthitimes.gr/topics/epikinonia/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-73645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73645"><a href="https://www.xanthitimes.gr/topics/oikonomia/agora-zoi-amp-stil/">ΑΓΟΡΑ &#8230; ΖΩΗ &amp; ΣΤΥΛ</a></li>
<li id="menu-item-120436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120436"><a href="https://www.xanthitimes.gr/topics/icho/">ΗΧΩ ΤΗΣ ΘΡΑΚΗΣ</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Επιλέξτε Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-126901" class="module single-post-module post-126901 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-735 category-topika-nea et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δράμας -Τριπλό έγκλημα ενάντια στην άγρια ζωή και τη δημόσια υγεία</h1>
								<div class="post-meta vcard">
									<p><span class="updated">27 Οκτ. 2021</span> | <a href="https://www.xanthitimes.gr/topics/koinonia/" rel="tag">ΚΟΙΝΩΝΙΑ</a>, <a href="https://www.xanthitimes.gr/topics/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%bf/" rel="tag">Πρωτοσέλιδο</a>, <a href="https://www.xanthitimes.gr/topics/topika-nea/" rel="tag">ΤΟΠΙΚΑ ΝΕΑ</a> | <a class="comments-link" href="https://www.xanthitimes.gr/2021/10/27/neo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia/#comments">0 <span title="ο αριθμός των σχολίων" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Βαθμολογία:0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.xanthitimes.gr/wp-content/uploads/2021/10/XRYSAETOS27.jpg" alt="Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δράμας -Τριπλό έγκλημα ενάντια στην άγρια ζωή και τη δημόσια υγεία" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<h1 class="post-title entry-title">Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δράμας -Τριπλό έγκλημα ενάντια στην άγρια ζωή και τη δημόσια υγεία</h1>
<p><b><strong>Άλλο ένα σοβαρό περιστατικό δηλητηρίασης της άγριας ζωής προσέθεσε νέα θύματα στον ήδη μακρύ κατάλογο των ζώων που έχουν χάσει τη ζωή τους εξαιτίας της παράνομης χρήσης δηλητηριασμένων δολωμάτων στην ελληνική ύπαιθρο: Χρυσαετός 3ου έτους εντοπίστηκε νεκρός πριν μία εβδομάδα (20/10/2021) στην περιοχή του χωριού Περίβλεπτο Παρανεστίου Δράμας. Το πουλί βρέθηκε με τη δηλητηριασμένη τροφή στο ράμφος.</strong></b><br style="font-weight: 400;" /><br style="font-weight: 400;" /><span style="font-weight: 400;">Ο εντοπισμός του προστατευόμενου και απειλούμενου με εξαφάνιση αετού κατέστη εφικτός καθώς το πουλί έφερε δορυφορικό πομπό στο πλαίσιο διδακτορικής διατριβής για τη μελέτη του είδους στο Τμήμα Βιολογικών Εφαρμογών και Τεχνολογιών του Πανεπιστημίου Ιωαννίνων.</span></p>
<p style="font-weight: 400;">Ο υποψήφιος διδάκτορας Λαυρέντης Σιδηρόπουλος ενημέρωσε σχετικά τον Φορέα Διαχείρισης Οροσειράς Ροδόπης (ΦΔΟΡ) ο οποίος προχώρησε άμεσα στη συγκρότηση κλιμακίου από τον Φορέα Διαχείρισης και το Δασαρχείο Δράμας για τη διαχείριση του περιστατικού. Σύμφωνα με τις ενδείξεις της τηλεμετρίας, ο Χρυσαετός δηλητηριάστηκε το απόγευμα της προηγούμενης ημέρας, ενώ ακολουθώντας την πορεία του πουλιού και μετά από έρευνα εντοπίστηκε κοντά στο Πολυνέρι Παρανεστίου -τέσσερα χιλιόμετρα μακριά από το σημείο όπου βρέθηκε ο Χρυσαετός- το δηλητηριασμένο δόλωμα που αποτέλεσε την αιτία θανάτου του: εντόσθια ζαρκαδιού.</p>
<p style="font-weight: 400;">Όλα τα ευρήματα περισυλλέχθηκαν από το προσωπικό της Δασικής Υπηρεσίας και του Φορέα Διαχείρισης και απεστάλησαν για τις απαραίτητες εξετάσεις και αναλύσεις. Την υπόθεση έχει αναλάβει το Δασαρχείο Δράμας το οποίο έχει προβεί σε όλες τις απαραίτητες ενέργειες σύμφωνα με τα προβλεπόμενα της Δασικής Νομοθεσίας.</p>
<p style="font-weight: 400;">Το πρόσφατο αυτό περιστατικό συγκεντρώνει μια σωρεία παραβάσεων ενάντια της άγριας ζωής και της δημόσιας υγείας: πρόκειται για ένα τριπλό έγκλημα που περιλαμβάνει τη θανάτωση δύο προστατευόμενων ειδών, ενός ζαρκαδιού που χρησιμοποιήθηκε για δόλωμα και ενός Χρυσαετού -αυστηρά προστατευόμενου είδους από την  ελληνική, ενωσιακή και διεθνή νομοθεσία-, ενώ το περιστατικό έλαβε χώρα εντός του Καταφυγίου Άγριας Ζωής Πρινόλοφου – Μαυροκορδάτου και εκτός από την παράνομη θήρα του ίδιου του ζαρκαδιού έγινε παράνομη χρήση δηλητηριασμένου δολώματος.</p>
<p style="font-weight: 400;">Η περιοχή έχει αποδειχθεί «hot-spot» παράνομης χρήσης δηλητηριασμένων δολωμάτων, καθώς έχουν καταγραφεί ανάλογα περιστατικά κατά το παρελθόν από τις αρμόδιες αρχές. Για τον λόγο αυτό είναι επιτακτική ανάγκη η διενέργεια ενδελεχούς έρευνας στην περιοχή, προκειμένου να αποσαφηνιστούν τα αίτια αυτής της συστηματικότητας και να εξαλειφθούν οριστικά.</p>
<p style="font-weight: 400;"> Αξίζει να αναφερθεί ότι μόνο εντός της τελευταίας διετίας έχουν καταγραφεί 11 περιστατικά χρήσης δηλητηριασμένων δολωμάτων εντός του Εθνικού Πάρκου Οροσειράς Ροδόπης, ενώ τουλάχιστον άλλα έξι (6) έχουν σημειωθεί στην ευρύτερη περιοχή. Προκειμένου να αντιληφθεί κανείς την έκταση του φαινομένου της δηλητηρίασης της άγριας ζωής, αρκεί να αναφερθεί ότι στο πλαίσιο της προαναφερόμενης διδακτορικής διατριβής για τη μελέτη του Χρυσαετού, από τους 11 νεοσσούς και 5 ενήλικα πουλιά που είχαν σημανθεί, ένα ενήλικο και 3 νεοσσοί έχουν βρεθεί δηλητηριασμένοι, ενώ άλλος ένας νεοσσός «αγνοείται» μετά από κατανάλωση νεκρού ζώου, ενώ δύο ακόμη Χρυσαετοί, μη σημασμένοι με δορυφορικό πομπό, έχουν βρεθεί νεκροί από δηλητηρίαση εντός του 2021.</p>
<p style="font-weight: 400;">Αν και οι Χρυσαετοί, όπως και γενικότερα τα αρπακτικά πουλιά, δεν αποτελούν το κύριο είδος-στόχο δηλητηρίασης (όπως ο Λύκος για παράδειγμα), αποτελούν συχνά παράπλευρα θύματα, μιας και καταναλώνουν νεκρά ζώα που θα βρουν στην ύπαιθρο, με αποτέλεσμα να πλήττονται σε μεγάλο βαθμό από την παράνομη χρήση και διασπορά στη φύση δηλητηριασμένων δολωμάτων.</p>
<p style="font-weight: 400;">Αποτελεί πλέον κοινό τόπο ότι αυτό το παράνομο και άκρως επικίνδυνο φαινόμενο για την άγρια ζωή και τη δημόσια υγεία είναι ανεξέλεγκτο στην ελληνική ύπαιθρο. Η Ανατολική Μακεδονία και Θράκη παραμένει μια από τις πρώτες περιφέρειες σε καταγραφή περιστατικών της παράνομης και τόσο επιζήμιας αυτής πρακτικής. Είναι χρέος όλων των αρμόδιων υπηρεσιών και φορέων να λειτουργήσουν συντονισμένα, ενεργοποιώντας τα «Τοπικά Σχέδια Δράσης για την καταπολέμηση της παράνομης χρήσης δηλητηριασμένων δολωμάτων» (ΥΑ 168599/1495/2018 ΦΕΚ 3793/Β/3-9-2018) προκειμένου να καταπολεμηθεί το φαινόμενο αυτό αποτελεσματικά και στη ρίζα του.</p>
<p style="font-weight: 400;"><b><strong style="font-style: inherit;">*Ο Χρυσαετός είχε σημανθεί ως νεοσσός τον Ιούνιο του 2019 στη φωλιά του (ΠΕ Ξάνθης), μαζί με τον αδελφό του. Έκτοτε κινήθηκε κυρίως στην ευρύτερη περιοχή της οροσειράς της Ροδόπης μέχρι να βρει τον θάνατο από δηλητηρίαση.</strong></b></p>
<p style="font-weight: 400;"><b><strong style="font-style: inherit;">Ο αδελφός του βρέθηκε επίσης δηλητηριασμένος, πριν καν ανεξαρτητοποιηθεί από τους γονείς του, τον Σεπτέμβριο της ίδια χρονιάς, κοντά στη φωλιά τους.</strong></b></p>
<p style="font-weight: 400;"><b><strong style="font-style: inherit;">*Το πρόσφατο αυτό περιστατικό συγκεντρώνει μια σωρεία παραβάσεων ενάντια της άγριας ζωής και της δημόσιας υγείας: πρόκειται για ένα τριπλό έγκλημα που περιλαμβάνει τη θανάτωση δύο προστατευόμενων ειδών, παράνομη θήρα εντός Καταφυγίου Άγριας Ζωής και παράνομη χρήση δηλητηριασμένου δολώματος.</strong></b></p>
<p><a href="https://www.xanthitimes.gr/wp-content/uploads/2021/10/2021_10_Dilitiriasi_Chrysaetos_Paranesti_FDOroseirasRodopis-1.jpg"><img loading="lazy" class="aligncenter size-full wp-image-126902" src="https://www.xanthitimes.gr/wp-content/uploads/2021/10/2021_10_Dilitiriasi_Chrysaetos_Paranesti_FDOroseirasRodopis-1.jpg" alt="" width="640" height="480" srcset="https://www.xanthitimes.gr/wp-content/uploads/2021/10/2021_10_Dilitiriasi_Chrysaetos_Paranesti_FDOroseirasRodopis-1.jpg 640w, https://www.xanthitimes.gr/wp-content/uploads/2021/10/2021_10_Dilitiriasi_Chrysaetos_Paranesti_FDOroseirasRodopis-1-300x225.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a> <a href="https://www.xanthitimes.gr/wp-content/uploads/2021/10/2021_10_Dilitiriasi_Chrysaetos_Paranesti_FDOroseirasRodopis-5.jpg"><img loading="lazy" class="aligncenter size-full wp-image-126903" src="https://www.xanthitimes.gr/wp-content/uploads/2021/10/2021_10_Dilitiriasi_Chrysaetos_Paranesti_FDOroseirasRodopis-5.jpg" alt="" width="640" height="480" srcset="https://www.xanthitimes.gr/wp-content/uploads/2021/10/2021_10_Dilitiriasi_Chrysaetos_Paranesti_FDOroseirasRodopis-5.jpg 640w, https://www.xanthitimes.gr/wp-content/uploads/2021/10/2021_10_Dilitiriasi_Chrysaetos_Paranesti_FDOroseirasRodopis-5-300x225.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Κοινοποιήστε:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-126901" class="share-twitter sd-button share-icon no-text" href="https://www.xanthitimes.gr/2021/10/27/neo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia/?share=twitter" target="_blank" title="Κλικ για κοινοποίηση στο Twitter"><span></span><span class="sharing-screen-reader-text">Κλικ για κοινοποίηση στο Twitter(Ανοίγει σε νέο παράθυρο)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-126901" class="share-facebook sd-button share-icon no-text" href="https://www.xanthitimes.gr/2021/10/27/neo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia/?share=facebook" target="_blank" title="Πατήστε για κοινοποίηση στο Facebook"><span></span><span class="sharing-screen-reader-text">Πατήστε για κοινοποίηση στο Facebook(Ανοίγει σε νέο παράθυρο)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-87266798-126901-6179982829938' data-src='https://widgets.wp.com/likes/#blog_id=87266798&amp;post_id=126901&amp;origin=www.xanthitimes.gr&amp;obj_id=87266798-126901-6179982829938' data-name='like-post-frame-87266798-126901-6179982829938' data-title='Like or Reblog'><h3 class="sd-title">Μου αρέσει αυτό:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Φόρτωση...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Σχετικά</em></h3>
</div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Κοινοποιήστε:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.xanthitimes.gr/2021/10/27/neo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia/&#038;t=%CE%9D%CE%AD%CE%BF%20%CF%80%CE%B5%CF%81%CE%B9%CF%83%CF%84%CE%B1%CF%84%CE%B9%CE%BA%CF%8C%20%CE%B4%CE%B7%CE%BB%CE%B7%CF%84%CE%B7%CF%81%CE%AF%CE%B1%CF%83%CE%B7%CF%82%20%CE%A7%CF%81%CF%85%CF%83%CE%B1%CE%B5%CF%84%CE%BF%CF%8D%20%CF%83%CF%84%CE%BF%20%CE%A0%CE%B1%CF%81%CE%B1%CE%BD%CE%AD%CF%83%CF%84%CE%B9%20%CE%94%CF%81%CE%AC%CE%BC%CE%B1%CF%82%20-%CE%A4%CF%81%CE%B9%CF%80%CE%BB%CF%8C%20%CE%AD%CE%B3%CE%BA%CE%BB%CE%B7%CE%BC%CE%B1%20%CE%B5%CE%BD%CE%AC%CE%BD%CF%84%CE%B9%CE%B1%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%AC%CE%B3%CF%81%CE%B9%CE%B1%20%CE%B6%CF%89%CE%AE%20%CE%BA%CE%B1%CE%B9%20%CF%84%CE%B7%20%CE%B4%CE%B7%CE%BC%CF%8C%CF%83%CE%B9%CE%B1%20%CF%85%CE%B3%CE%B5%CE%AF%CE%B1" class="social-share-link" title="Μοιραστείτε το &quot; Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δράμας -Τριπλό έγκλημα ενάντια στην άγρια ζωή και τη δημόσια υγεία&quot; μέσω Facebook" data-network-name="facebook" data-share-title="Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δράμας -Τριπλό έγκλημα ενάντια στην άγρια ζωή και τη δημόσια υγεία" data-share-url="https://www.xanthitimes.gr/2021/10/27/neo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=%CE%9D%CE%AD%CE%BF%20%CF%80%CE%B5%CF%81%CE%B9%CF%83%CF%84%CE%B1%CF%84%CE%B9%CE%BA%CF%8C%20%CE%B4%CE%B7%CE%BB%CE%B7%CF%84%CE%B7%CF%81%CE%AF%CE%B1%CF%83%CE%B7%CF%82%20%CE%A7%CF%81%CF%85%CF%83%CE%B1%CE%B5%CF%84%CE%BF%CF%8D%20%CF%83%CF%84%CE%BF%20%CE%A0%CE%B1%CF%81%CE%B1%CE%BD%CE%AD%CF%83%CF%84%CE%B9%20%CE%94%CF%81%CE%AC%CE%BC%CE%B1%CF%82%20-%CE%A4%CF%81%CE%B9%CF%80%CE%BB%CF%8C%20%CE%AD%CE%B3%CE%BA%CE%BB%CE%B7%CE%BC%CE%B1%20%CE%B5%CE%BD%CE%AC%CE%BD%CF%84%CE%B9%CE%B1%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%AC%CE%B3%CF%81%CE%B9%CE%B1%20%CE%B6%CF%89%CE%AE%20%CE%BA%CE%B1%CE%B9%20%CF%84%CE%B7%20%CE%B4%CE%B7%CE%BC%CF%8C%CF%83%CE%B9%CE%B1%20%CF%85%CE%B3%CE%B5%CE%AF%CE%B1%20https://www.xanthitimes.gr/2021/10/27/neo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia/" class="social-share-link" title="Μοιραστείτε το &quot; Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δράμας -Τριπλό έγκλημα ενάντια στην άγρια ζωή και τη δημόσια υγεία&quot; μέσω Twitter" data-network-name="twitter" data-share-title="Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δράμας -Τριπλό έγκλημα ενάντια στην άγρια ζωή και τη δημόσια υγεία" data-share-url="https://www.xanthitimes.gr/2021/10/27/neo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.xanthitimes.gr/2021/10/27/neo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia/&#038;t=%CE%9D%CE%AD%CE%BF%20%CF%80%CE%B5%CF%81%CE%B9%CF%83%CF%84%CE%B1%CF%84%CE%B9%CE%BA%CF%8C%20%CE%B4%CE%B7%CE%BB%CE%B7%CF%84%CE%B7%CF%81%CE%AF%CE%B1%CF%83%CE%B7%CF%82%20%CE%A7%CF%81%CF%85%CF%83%CE%B1%CE%B5%CF%84%CE%BF%CF%8D%20%CF%83%CF%84%CE%BF%20%CE%A0%CE%B1%CF%81%CE%B1%CE%BD%CE%AD%CF%83%CF%84%CE%B9%20%CE%94%CF%81%CE%AC%CE%BC%CE%B1%CF%82%20-%CE%A4%CF%81%CE%B9%CF%80%CE%BB%CF%8C%20%CE%AD%CE%B3%CE%BA%CE%BB%CE%B7%CE%BC%CE%B1%20%CE%B5%CE%BD%CE%AC%CE%BD%CF%84%CE%B9%CE%B1%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%AC%CE%B3%CF%81%CE%B9%CE%B1%20%CE%B6%CF%89%CE%AE%20%CE%BA%CE%B1%CE%B9%20%CF%84%CE%B7%20%CE%B4%CE%B7%CE%BC%CF%8C%CF%83%CE%B9%CE%B1%20%CF%85%CE%B3%CE%B5%CE%AF%CE%B1" class="social-share-link" title="Μοιραστείτε το &quot; Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δράμας -Τριπλό έγκλημα ενάντια στην άγρια ζωή και τη δημόσια υγεία&quot; μέσω Google +" data-network-name="googleplus" data-share-title="Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δράμας -Τριπλό έγκλημα ενάντια στην άγρια ζωή και τη δημόσια υγεία" data-share-url="https://www.xanthitimes.gr/2021/10/27/neo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.xanthitimes.gr/2021/10/27/neo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia/&#038;t=%CE%9D%CE%AD%CE%BF%20%CF%80%CE%B5%CF%81%CE%B9%CF%83%CF%84%CE%B1%CF%84%CE%B9%CE%BA%CF%8C%20%CE%B4%CE%B7%CE%BB%CE%B7%CF%84%CE%B7%CF%81%CE%AF%CE%B1%CF%83%CE%B7%CF%82%20%CE%A7%CF%81%CF%85%CF%83%CE%B1%CE%B5%CF%84%CE%BF%CF%8D%20%CF%83%CF%84%CE%BF%20%CE%A0%CE%B1%CF%81%CE%B1%CE%BD%CE%AD%CF%83%CF%84%CE%B9%20%CE%94%CF%81%CE%AC%CE%BC%CE%B1%CF%82%20-%CE%A4%CF%81%CE%B9%CF%80%CE%BB%CF%8C%20%CE%AD%CE%B3%CE%BA%CE%BB%CE%B7%CE%BC%CE%B1%20%CE%B5%CE%BD%CE%AC%CE%BD%CF%84%CE%B9%CE%B1%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%AC%CE%B3%CF%81%CE%B9%CE%B1%20%CE%B6%CF%89%CE%AE%20%CE%BA%CE%B1%CE%B9%20%CF%84%CE%B7%20%CE%B4%CE%B7%CE%BC%CF%8C%CF%83%CE%B9%CE%B1%20%CF%85%CE%B3%CE%B5%CE%AF%CE%B1" class="social-share-link" title="Μοιραστείτε το &quot; Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δράμας -Τριπλό έγκλημα ενάντια στην άγρια ζωή και τη δημόσια υγεία&quot; μέσω Tumblr" data-network-name="tumblr" data-share-title="Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δράμας -Τριπλό έγκλημα ενάντια στην άγρια ζωή και τη δημόσια υγεία" data-share-url="https://www.xanthitimes.gr/2021/10/27/neo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.xanthitimes.gr/2021/10/27/neo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia/&#038;description=%CE%9D%CE%AD%CE%BF%20%CF%80%CE%B5%CF%81%CE%B9%CF%83%CF%84%CE%B1%CF%84%CE%B9%CE%BA%CF%8C%20%CE%B4%CE%B7%CE%BB%CE%B7%CF%84%CE%B7%CF%81%CE%AF%CE%B1%CF%83%CE%B7%CF%82%20%CE%A7%CF%81%CF%85%CF%83%CE%B1%CE%B5%CF%84%CE%BF%CF%8D%20%CF%83%CF%84%CE%BF%20%CE%A0%CE%B1%CF%81%CE%B1%CE%BD%CE%AD%CF%83%CF%84%CE%B9%20%CE%94%CF%81%CE%AC%CE%BC%CE%B1%CF%82%20-%CE%A4%CF%81%CE%B9%CF%80%CE%BB%CF%8C%20%CE%AD%CE%B3%CE%BA%CE%BB%CE%B7%CE%BC%CE%B1%20%CE%B5%CE%BD%CE%AC%CE%BD%CF%84%CE%B9%CE%B1%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%AC%CE%B3%CF%81%CE%B9%CE%B1%20%CE%B6%CF%89%CE%AE%20%CE%BA%CE%B1%CE%B9%20%CF%84%CE%B7%20%CE%B4%CE%B7%CE%BC%CF%8C%CF%83%CE%B9%CE%B1%20%CF%85%CE%B3%CE%B5%CE%AF%CE%B1&#038;media=https://www.xanthitimes.gr/wp-content/uploads/2021/10/XRYSAETOS27-150x150.jpg" class="social-share-link" title="Μοιραστείτε το &quot; Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δράμας -Τριπλό έγκλημα ενάντια στην άγρια ζωή και τη δημόσια υγεία&quot; μέσω Pinterest" data-network-name="pinterest" data-share-title="Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δράμας -Τριπλό έγκλημα ενάντια στην άγρια ζωή και τη δημόσια υγεία" data-share-url="https://www.xanthitimes.gr/2021/10/27/neo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.xanthitimes.gr/2021/10/27/neo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia/&#038;title=%CE%9D%CE%AD%CE%BF%20%CF%80%CE%B5%CF%81%CE%B9%CF%83%CF%84%CE%B1%CF%84%CE%B9%CE%BA%CF%8C%20%CE%B4%CE%B7%CE%BB%CE%B7%CF%84%CE%B7%CF%81%CE%AF%CE%B1%CF%83%CE%B7%CF%82%20%CE%A7%CF%81%CF%85%CF%83%CE%B1%CE%B5%CF%84%CE%BF%CF%8D%20%CF%83%CF%84%CE%BF%20%CE%A0%CE%B1%CF%81%CE%B1%CE%BD%CE%AD%CF%83%CF%84%CE%B9%20%CE%94%CF%81%CE%AC%CE%BC%CE%B1%CF%82%20-%CE%A4%CF%81%CE%B9%CF%80%CE%BB%CF%8C%20%CE%AD%CE%B3%CE%BA%CE%BB%CE%B7%CE%BC%CE%B1%20%CE%B5%CE%BD%CE%AC%CE%BD%CF%84%CE%B9%CE%B1%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%AC%CE%B3%CF%81%CE%B9%CE%B1%20%CE%B6%CF%89%CE%AE%20%CE%BA%CE%B1%CE%B9%20%CF%84%CE%B7%20%CE%B4%CE%B7%CE%BC%CF%8C%CF%83%CE%B9%CE%B1%20%CF%85%CE%B3%CE%B5%CE%AF%CE%B1" class="social-share-link" title="Μοιραστείτε το &quot; Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δράμας -Τριπλό έγκλημα ενάντια στην άγρια ζωή και τη δημόσια υγεία&quot; μέσω LinkedIn" data-network-name="linkedin" data-share-title="Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δράμας -Τριπλό έγκλημα ενάντια στην άγρια ζωή και τη δημόσια υγεία" data-share-url="https://www.xanthitimes.gr/2021/10/27/neo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.xanthitimes.gr/2021/10/27/neo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia/&#038;title=%CE%9D%CE%AD%CE%BF%20%CF%80%CE%B5%CF%81%CE%B9%CF%83%CF%84%CE%B1%CF%84%CE%B9%CE%BA%CF%8C%20%CE%B4%CE%B7%CE%BB%CE%B7%CF%84%CE%B7%CF%81%CE%AF%CE%B1%CF%83%CE%B7%CF%82%20%CE%A7%CF%81%CF%85%CF%83%CE%B1%CE%B5%CF%84%CE%BF%CF%8D%20%CF%83%CF%84%CE%BF%20%CE%A0%CE%B1%CF%81%CE%B1%CE%BD%CE%AD%CF%83%CF%84%CE%B9%20%CE%94%CF%81%CE%AC%CE%BC%CE%B1%CF%82%20-%CE%A4%CF%81%CE%B9%CF%80%CE%BB%CF%8C%20%CE%AD%CE%B3%CE%BA%CE%BB%CE%B7%CE%BC%CE%B1%20%CE%B5%CE%BD%CE%AC%CE%BD%CF%84%CE%B9%CE%B1%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%AC%CE%B3%CF%81%CE%B9%CE%B1%20%CE%B6%CF%89%CE%AE%20%CE%BA%CE%B1%CE%B9%20%CF%84%CE%B7%20%CE%B4%CE%B7%CE%BC%CF%8C%CF%83%CE%B9%CE%B1%20%CF%85%CE%B3%CE%B5%CE%AF%CE%B1" class="social-share-link" title="Μοιραστείτε το &quot; Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δράμας -Τριπλό έγκλημα ενάντια στην άγρια ζωή και τη δημόσια υγεία&quot; μέσω Buffer" data-network-name="buffer" data-share-title="Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δράμας -Τριπλό έγκλημα ενάντια στην άγρια ζωή και τη δημόσια υγεία" data-share-url="https://www.xanthitimes.gr/2021/10/27/neo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.xanthitimes.gr/2021/10/27/neo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia/&#038;title=%CE%9D%CE%AD%CE%BF%20%CF%80%CE%B5%CF%81%CE%B9%CF%83%CF%84%CE%B1%CF%84%CE%B9%CE%BA%CF%8C%20%CE%B4%CE%B7%CE%BB%CE%B7%CF%84%CE%B7%CF%81%CE%AF%CE%B1%CF%83%CE%B7%CF%82%20%CE%A7%CF%81%CF%85%CF%83%CE%B1%CE%B5%CF%84%CE%BF%CF%8D%20%CF%83%CF%84%CE%BF%20%CE%A0%CE%B1%CF%81%CE%B1%CE%BD%CE%AD%CF%83%CF%84%CE%B9%20%CE%94%CF%81%CE%AC%CE%BC%CE%B1%CF%82%20-%CE%A4%CF%81%CE%B9%CF%80%CE%BB%CF%8C%20%CE%AD%CE%B3%CE%BA%CE%BB%CE%B7%CE%BC%CE%B1%20%CE%B5%CE%BD%CE%AC%CE%BD%CF%84%CE%B9%CE%B1%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%AC%CE%B3%CF%81%CE%B9%CE%B1%20%CE%B6%CF%89%CE%AE%20%CE%BA%CE%B1%CE%B9%20%CF%84%CE%B7%20%CE%B4%CE%B7%CE%BC%CF%8C%CF%83%CE%B9%CE%B1%20%CF%85%CE%B3%CE%B5%CE%AF%CE%B1" class="social-share-link" title="Μοιραστείτε το &quot; Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δράμας -Τριπλό έγκλημα ενάντια στην άγρια ζωή και τη δημόσια υγεία&quot; μέσω Stumbleupon" data-network-name="stumbleupon" data-share-title="Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δράμας -Τριπλό έγκλημα ενάντια στην άγρια ζωή και τη δημόσια υγεία" data-share-url="https://www.xanthitimes.gr/2021/10/27/neo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Μοιραστείτε το &quot; Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δράμας -Τριπλό έγκλημα ενάντια στην άγρια ζωή και τη δημόσια υγεία&quot; μέσω Email" data-network-name="basic_email" data-share-title="Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δράμας -Τριπλό έγκλημα ενάντια στην άγρια ζωή και τη δημόσια υγεία" data-share-url="https://www.xanthitimes.gr/2021/10/27/neo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Μοιραστείτε το &quot; Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δράμας -Τριπλό έγκλημα ενάντια στην άγρια ζωή και τη δημόσια υγεία&quot; μέσω Print" data-network-name="basic_print" data-share-title="Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δράμας -Τριπλό έγκλημα ενάντια στην άγρια ζωή και τη δημόσια υγεία" data-share-url="https://www.xanthitimes.gr/2021/10/27/neo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Βαθμολογίστε:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="126901" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #8e6ecf;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.xanthitimes.gr/2021/10/27/anavoli-toy-dia-periforas-ds-tis-deyax-epistoli-katapeltis-marinoy-sdrevanoy/" rel="prev"><span class="button">Προηγούμενο</span> <span class="title">Αναβολή του δια περιφοράς ΔΣ της ΔΕΥΑΞ – Επιστολή καταπέλτης Μαρίνου Σδρέβανου</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.xanthitimes.gr/2021/10/27/100-kila-psaria-dorise-o-alieytikos-synetairismos-vistonidas/" rel="next"><span class="button">Επόμενο</span> <span class="title">100 κιλά ψάρια δώρισε ο Αλιευτικός Συνεταιρισμός Βιστωνίδας</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Σχετικά με τον Συγγραφέα</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Xanthi Times' src='https://secure.gravatar.com/avatar/cc78407288784e36f3ba4abdb8d92cda?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cc78407288784e36f3ba4abdb8d92cda?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' loading='lazy'/>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.xanthitimes.gr/author/xanthitimes/" rel="author" title="Δείτε όλες τις δημοσιεύσεις από Xanthi Times">Xanthi Times</a></h4>
									<p class="note">H Xanthitimes.gr  είναι μία ηλεκτρονική εφημερίδα με ειδήσεις από την Ξάνθη, την Ελλάδα και τον κόσμο.
Ενημέρωση - www.xanthitimes.gr.</p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>σχετικές αναρτήσεις</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.xanthitimes.gr/2019/01/09/a-new-year-a-new-beautiful-you/" title="A New Year, A New Beautiful You!" class="post-thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2019/01/adynatisma-440x264.png" alt="A New Year, A New Beautiful You!" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.xanthitimes.gr/2019/01/09/a-new-year-a-new-beautiful-you/">A New Year, A New Beautiful You!</a></h4>
									<p class="date"><span class="updated">9 Ιανουαρίου 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.xanthitimes.gr/2018/11/28/syllypitiria-stin-oikogeneia-kai-stoys-oikeioys-toy-k-gavriilidi-apo-tin-n-e-toy-pasok/" title="Συλλυπητήρια στην οικογένεια και στους οικείους του Κ. Γαβριηλίδη από την Ν.Ε. του ΠΑΣΟΚ." class="post-thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2018/11/46826685_1204651149708568_8042245533554704384_o-440x244.png" alt="Συλλυπητήρια στην οικογένεια και στους οικείους του Κ. Γαβριηλίδη από την Ν.Ε. του ΠΑΣΟΚ." /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.xanthitimes.gr/2018/11/28/syllypitiria-stin-oikogeneia-kai-stoys-oikeioys-toy-k-gavriilidi-apo-tin-n-e-toy-pasok/">Συλλυπητήρια στην οικογένεια και στους οικείους του Κ. Γαβριηλίδη από την Ν.Ε. του ΠΑΣΟΚ.</a></h4>
									<p class="date"><span class="updated">28 Νοεμβρίου 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.xanthitimes.gr/2020/10/03/polys-ntoros-gia-to-tipota-tha-ginei-kapoia-stigmi-leei-o-symeonidis-simos/" title="Πολύς «ντόρος» για το τίποτα. Θα γίνει κάποια στιγμή λέει ο Συμεωνίδης Σίμος" class="post-thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2020/10/11182363_10204306757740622_7220741762022309996_n-440x264.jpg" alt="Πολύς «ντόρος» για το τίποτα. Θα γίνει κάποια στιγμή λέει ο Συμεωνίδης Σίμος" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.xanthitimes.gr/2020/10/03/polys-ntoros-gia-to-tipota-tha-ginei-kapoia-stigmi-leei-o-symeonidis-simos/">Πολύς «ντόρος» για το τίποτα. Θα γίνει κάποια στιγμή λέει ο Συμεωνίδης Σίμος</a></h4>
									<p class="date"><span class="updated">3 Οκτωβρίου 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.xanthitimes.gr/2018/08/17/2-allodapoi-exapatoysan-katastimatarches-stin-drama-kai-alla-astynomika-nea-tis-amth/" title="2 αλλοδαποί εξαπατούσαν καταστηματάρχες στην Δράμα και άλλα αστυνομικά νέα της ΑΜΘ" class="post-thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2018/08/elu25-440x264.jpg" alt="2 αλλοδαποί εξαπατούσαν καταστηματάρχες στην Δράμα και άλλα αστυνομικά νέα της ΑΜΘ" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.xanthitimes.gr/2018/08/17/2-allodapoi-exapatoysan-katastimatarches-stin-drama-kai-alla-astynomika-nea-tis-amth/">2 αλλοδαποί εξαπατούσαν καταστηματάρχες στην Δράμα και άλλα αστυνομικά νέα της ΑΜΘ</a></h4>
									<p class="date"><span class="updated">17 Αυγούστου 2018</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Αφήστε μια απάντηση</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/27/neo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="https://www.xanthitimes.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνση σας δεν δημοσιεύεται.</span> Τα υποχρεωτικά πεδία σημειώνονται με <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">ΣΧΟΛΙΟ</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_813091978" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfEDHMUAAAAACJHQsbgkcPtwrrXzJHuEjSPO40s" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="wpgdprc-checkbox"><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /><label for="wpgdprc">Χρησιμοποιώντας αυτή τη φόρμα συμφωνείτε με την αποθήκευση και επεξεργασία των δεδομένων σας από την ιστοσελίδα. <abbr class="wpgdprc-required" title="Πρέπει να αποδεχτείτε αυτό το πλαίσιο ελέγχου.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Αναρτήστε Σχόλιο" /> <input type='hidden' name='comment_post_ID' value='126901' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="gtranslate-4" class="et_pb_widget widget_gtranslate"><!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('el|bg');return false;" title="Bulgarian" class="gflag nturl" style="background-position:-200px -0px;"><img src="https://www.xanthitimes.gr/wp-content/plugins/gtranslate/blank.png" height="32" width="32" alt="Bulgarian" /></a><a href="#" onclick="doGTranslate('el|en');return false;" title="English" class="gflag nturl" style="background-position:-0px -0px;"><img src="https://www.xanthitimes.gr/wp-content/plugins/gtranslate/blank.png" height="32" width="32" alt="English" /></a><a href="#" onclick="doGTranslate('el|el');return false;" title="Greek" class="gflag nturl" style="background-position:-400px -100px;"><img src="https://www.xanthitimes.gr/wp-content/plugins/gtranslate/blank.png" height="32" width="32" alt="Greek" /></a><style type="text/css">
<!--
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
-->
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'el',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</div> <!-- end .et_pb_widget --><div id="et_ads-124" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.xanthitimes.gr/topics/icho/" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2021/10/logo-ΗΧΩ-1-3.jpg" alt="Διαφήμιση" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-125" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.xanthitimes.gr/topics/oikonomia/agora-zoi-amp-stil/" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2021/10/LOGGO-AGORA-2-1.jpg" alt="Διαφήμιση" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-122" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.galaktokomio-rodopi.gr/?gclid=Cj0KCQjwnoqLBhD4ARIsAL5JedJrqIC0EzmAexAstLiOfagZmhkTBe-nZoJO5H__YBC48Aj_V8rbWp0aAk82EALw_wcB#menu_set" target="_blank">
						<img src="https://www.xanthitimes.gr/banner-gala-rodopi-gif-300x250-8/%20" alt="Διαφήμιση" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-126" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://m.facebook.com/elaiotriveio/?locale2=el_GR" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2021/10/1-9.jpg" alt="Διαφήμιση" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget -->
		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">
		<h4 class="widgettitle">Πρόσφατα άρθρα</h4>
		<ul>
											<li>
					<a href="https://www.xanthitimes.gr/2021/10/27/toyrkia-sfodri-kritiki-apo-ton-archigo-tis-antipoliteysis-ston-erntogan-echei-psychika-provlimata-leei-o-ti-toy-katevei/">Τουρκία: Σφοδρή κριτική από τον αρχηγό της αντιπολίτευσης στον Ερντογάν -«Εχει ψυχικά προβλήματα, λέει ό,τι του κατέβει»</a>
									</li>
											<li>
					<a href="https://www.xanthitimes.gr/2021/10/27/100-kila-psaria-dorise-o-alieytikos-synetairismos-vistonidas/">100 κιλά ψάρια δώρισε ο Αλιευτικός Συνεταιρισμός Βιστωνίδας</a>
									</li>
											<li>
					<a href="https://www.xanthitimes.gr/2021/10/27/neo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia/" aria-current="page">Νέο περιστατικό δηλητηρίασης Χρυσαετού στο Παρανέστι Δράμας -Τριπλό έγκλημα ενάντια στην άγρια ζωή και τη δημόσια υγεία</a>
									</li>
											<li>
					<a href="https://www.xanthitimes.gr/2021/10/27/anavoli-toy-dia-periforas-ds-tis-deyax-epistoli-katapeltis-marinoy-sdrevanoy/">Αναβολή του δια περιφοράς ΔΣ της ΔΕΥΑΞ – Επιστολή καταπέλτης Μαρίνου Σδρέβανου</a>
									</li>
											<li>
					<a href="https://www.xanthitimes.gr/2021/10/27/en-dimo-kreitton-2/">ΕΝ ΔΗΜΩ ΚΡΕΙΤΤΩΝ</a>
									</li>
											<li>
					<a href="https://www.xanthitimes.gr/2021/10/27/anakoinosi-syndyasmoy-quot-agapi-gia-tin-xanthi-mas-quot-gia-tin-eortis-tis-epeteioy-28is-oktovrioy-1940/">Aνακοινωση συνδυασμού &#8220;ΑΓΑΠΗ για την Ξάνθη μας&#8221; για την εορτής της επετείου 28ης Οκτωβρίου 1940</a>
									</li>
											<li>
					<a href="https://www.xanthitimes.gr/2021/10/27/scholio-gia-ti-synantisi-metioy-amoiridi/">Σχόλιο για τη συνάντηση Μέτιου – Αμοιρίδη</a>
									</li>
											<li>
					<a href="https://www.xanthitimes.gr/2021/10/27/athlitiki-drasi-pros-timin-toy-chrysoy-paraolympioniki-toy-tokio-2021-sta-100m-me-neo-paraolympiako-kai-pagkosmio-rekor-10-82-katigorias-t11-me-tyflosi-gkavela-athanasioy-kai-toy-odigoy-toy-athliti-gk/">Αθλητική Δράση προς τιμήν του Χρυσού Παραολυμπιονίκη του Τόκιο 2021 στα 100μ με νέο Παραολυμπιακό και Παγκόσμιο ρεκόρ 10,82΄΄ κατηγορίας Τ11 (με τύφλωση) Γκαβέλα Αθανάσιου  και του οδηγού του αθλητή Γκαραγκάνη Σωτήριου.</a>
									</li>
											<li>
					<a href="https://www.xanthitimes.gr/2021/10/27/dystychos-dyo-tina-symvainoyn-i-i-athina-kai-o-ypoyrgos-tis-lathrometanasteysis-koimatai-orthios-i-mas-doyleyei-parti-oi-lathrometanastes-stin-thraki/">Δυστυχώς δύο τινά συμβαίνουν. Ή η Αθήνα και ο υπουργός της λαθρομετανάστευσης κοιμάται όρθιος ή μας δουλεύει. Πάρτι  οι λαθρομετανάστες στην Θράκη</a>
									</li>
											<li>
					<a href="https://www.xanthitimes.gr/2021/10/27/to-epos-toy-1940-i-antistasi-faros-mnimis-kai-empneysis-kathe-agona-gia-eleytheria-kai-dimokratia/">το Έπος του 1940, η Αντίσταση  Φάρος Μνήμης και Έμπνευσης κάθε Αγώνα για Ελευθερία και Δημοκρατία</a>
									</li>
					</ul>

		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-8" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><img src="https://www.xanthitimes.gr/wp-content/uploads/2019/01/xanthitimes-logo-19.jpg" /></p>
<ul>
<li><a href="https://www.xanthitimes.gr/privacy-policy/">Πολιτική Προστασίας Προσωπικών Δεδομένων</a></li>
</ul>
</div>
		</div> <!-- end .et_pb_widget --><div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Kατηγορίες</h4><form action="https://www.xanthitimes.gr" method="get"><label class="screen-reader-text" for="cat">Kατηγορίες</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Επιλογή κατηγορίας</option>
	<option class="level-0" value="41">ΑΠΟΨΕΙΣ</option>
	<option class="level-0" value="5">ΑΣΤΥΝΟΜΙΚΑ</option>
	<option class="level-0" value="43">ΕΙΔΗΣΕΙΣ</option>
	<option class="level-0" value="8003">ΕΚΛΟΓΕΣ</option>
	<option class="level-0" value="39">ΕΛΛΑΔΑ</option>
	<option class="level-1" value="5904">&nbsp;&nbsp;&nbsp;ΕΘΝΙΚΑ ΘΕΜΑΤΑ</option>
	<option class="level-0" value="44">ΕΝΘΕΤΑ</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;LIFE &#8211; STYLE</option>
	<option class="level-1" value="115">&nbsp;&nbsp;&nbsp;ΑΘΛΗΤΙΚΑ</option>
	<option class="level-1" value="6338">&nbsp;&nbsp;&nbsp;ΕΠΙΣΤΗΜΗ &#8211; ΤΕΧΝΟΛΟΓΙΑ</option>
	<option class="level-1" value="6339">&nbsp;&nbsp;&nbsp;ΚΟΥΖΙΝΑ</option>
	<option class="level-1" value="4660">&nbsp;&nbsp;&nbsp;ΤΟΥΡΙΣΜΟΣ</option>
	<option class="level-1" value="6342">&nbsp;&nbsp;&nbsp;ΥΓΕΙΑ</option>
	<option class="level-0" value="3201">ΕΠΙΚΟΙΝΩΝΙΑ</option>
	<option class="level-0" value="929">ΕΠΙΛΟΓΗ ΤΟΥ ΣΥΝΤΑΚΤΗ</option>
	<option class="level-0" value="8985">ΗΧΩ</option>
	<option class="level-0" value="2">ΚΟΙΝΩΝΙΑ</option>
	<option class="level-0" value="152">ΚΟΣΜΟΣ</option>
	<option class="level-0" value="1">ΟΙΚΟΝΟΜΙΑ</option>
	<option class="level-1" value="6129">&nbsp;&nbsp;&nbsp;ΑΓΟΡΑ &#8230; ΖΩΗ &amp; ΣΤΥΛ</option>
	<option class="level-0" value="3287">ΠΑΡΑΠΟΛΙΤΙΚΑ</option>
	<option class="level-0" value="3">ΠΟΛΙΤΙΚΗ</option>
	<option class="level-0" value="6">ΠΟΛΙΤΙΣΜΟΣ</option>
	<option class="level-0" value="782">ΠΡΟΒΟΛΗ</option>
	<option class="level-0" value="6617">ΠΡΟΒΟΛΗ 2</option>
	<option class="level-0" value="7826">ΠΡΟΒΟΛΗ 3</option>
	<option class="level-0" value="8318">ΠΡΟΒΟΛΗ 4</option>
	<option class="level-0" value="735">Πρωτοσέλιδο</option>
	<option class="level-0" value="6290">ΤΟΠΙΚΑ ΝΕΑ</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="awesomeweatherwidget-2" class="et_pb_widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-xanthi" class="awe-ajax-awesome-weather-xanthi awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-xanthi","locale":false,"location":"Xanthi","owm_city_id":"733840","override_title":"\u039e\u03ac\u03bd\u03b8\u03b7","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":0,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">ΠΡΩΤΟΣΕΛΙΔΑ</h4>			<div class="textwidget"><iframe src="https://www.protoselidaefimeridon.gr/customticker.php?category=politikes&width=240&height=225&color=444444&effect=rain" scrolling="no" frameborder="no" align="middle" style="padding: 0; margin: 0;overflow: hidden;  "></iframe>

</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Κατασκευή - Φιλοξενία: <a href="https://www.justweb.gr" target="_blank">JustWeb.gr</a> - <a href="https://www.justhost.gr" target="_blank">JustHost.gr</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/XanthiTimes" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/alexpavlikianos" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																				</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Επιστροφή στην κορυφή" id="back_to_top"></span>
	
	<!-- bxSlider Javascript file -->
  <script>
    $(document).ready(function(){
      // code highlighter
      hljs.initHighlightingOnLoad();
    });
  </script>
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.xanthitimes.gr\/2021\/10\/27\/neo-peristatiko-dilitiriasis-chrysaetoy-sto-paranesti-dramas-triplo-egklima-enantia-stin-agria-zoi-kai-ti-dimosia-ygeia\/":126901};
	</script>
				<ins class="55fe3eb4" data-key="f983b3f28d3372b413b79048c9b4ebd2"></ins>
<script async defer src="https://asrv.dalecta.com/0e697b03.js"></script><link rel='stylesheet' id='gglcptch-css'  href='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/0f0a29957f05cb54b4387d52b00ad9ca.css' type='text/css' media='all' />
<script type='text/javascript' id='wphb-6-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"1cbb0b03ca","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/60cdf986cee0811101252c775b8fb944.js' id='wphb-6-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.xanthitimes.gr\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","your_rating":"\u0392\u03b1\u03b8\u03bc\u03bf\u03bb\u03bf\u03b3\u03af\u03b1:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d \u03b1\u03bd\u03c4\u03b9\u03ba\u03b5\u03af\u03bc\u03b5\u03bd\u03b1 \u03c3\u03c4\u03bf \u03ba\u03b1\u03bb\u03ac\u03b8\u03b9","item_count":"%d Item","items_count":" %d \u03a3\u03c4\u03bf\u03b9\u03c7\u03b5\u03af\u03b1","rating_nonce":"d6ebb1797b","timeline_nonce":"b9d71ae568","blog_feed_nonce":"f7a6720f9e","error":"\u03a0\u03b1\u03c1\u03bf\u03c5\u03c3\u03b9\u03ac\u03c3\u03c4\u03b7\u03ba\u03b5 \u03ba\u03ac\u03c0\u03bf\u03b9\u03bf \u03c0\u03c1\u03cc\u03b2\u03bb\u03b7\u03bc\u03b1, \u03b4\u03bf\u03ba\u03b9\u03bc\u03ac\u03c3\u03c4\u03b5 \u03be\u03b1\u03bd\u03ac.","contact_error_name_required":"\u03a4\u03bf \u03c0\u03b5\u03b4\u03af\u03bf \u038c\u03bd\u03bf\u03bc\u03b1 \u03b4\u03b5\u03bd \u03bc\u03c0\u03bf\u03c1\u03b5\u03af \u03bd\u03b1 \u03b5\u03af\u03bd\u03b1\u03b9 \u03ac\u03b4\u03b5\u03b9\u03bf.","contact_error_email_required":"\u03a4\u03bf \u03c0\u03b5\u03b4\u03af\u03bf Email \u03b4\u03b5\u03bd \u03bc\u03c0\u03bf\u03c1\u03b5\u03af \u03bd\u03b1 \u03b5\u03af\u03bd\u03b1\u03b9 \u03ac\u03b4\u03b5\u03b9\u03bf.","contact_error_email_invalid":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03b9\u03c3\u03ac\u03b3\u03b5\u03c4\u03b5 \u03bc\u03b9\u03b1 \u03ad\u03b3\u03ba\u03c5\u03c1\u03b7 \u03b4\u03b9\u03b5\u03cd\u03b8\u03c5\u03bd\u03c3\u03b7 \u03b7\u03bb\u03b5\u03ba\u03c4\u03c1\u03bf\u03bd\u03b9\u03ba\u03bf\u03cd \u03c4\u03b1\u03c7\u03c5\u03b4\u03c1\u03bf\u03bc\u03b5\u03af\u03bf\u03c5.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.xanthitimes.gr\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.xanthitimes.gr\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"9a03cd66da","subscription_failed":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5, \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c0\u03b5\u03b4\u03af\u03b1 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03b2\u03b1\u03b9\u03c9\u03b8\u03b5\u03af\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03ad\u03c7\u03b5\u03c4\u03b5 \u03b5\u03b9\u03c3\u03b1\u03b3\u03ac\u03b3\u03b5\u03b9 \u03c4\u03b7 \u03c3\u03c9\u03c3\u03c4\u03ae \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03cc\u03c1\u03b7\u03c3\u03b7.","et_ab_log_nonce":"e65f973d2e","fill_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5, \u03c3\u03c5\u03bc\u03c0\u03bb\u03b7\u03c1\u03ce\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c0\u03b5\u03b4\u03af\u03b1:","contact_error_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5 \u03b4\u03b9\u03bf\u03c1\u03b8\u03ce\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c3\u03c6\u03ac\u03bb\u03bc\u03b1\u03c4\u03b1:","invalid":"\u039c\u03b7 \u03ad\u03b3\u03ba\u03c5\u03c1\u03bf email","captcha":"Captcha","prev":"\u03a0\u03c1\u03bf\u03b7\u03b3","previous":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","next":"\u03a4\u03b7\u03bd \u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03b7","wrong_captcha":"\u0395\u03b9\u03c3\u03ac\u03b3\u03b1\u03c4\u03b5 \u03bb\u03ac\u03b8\u03bf\u03c2 \u03bd\u03bf\u03cd\u03bc\u03b5\u03c1\u03bf \u03c3\u03c4\u03bf captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"126901","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xanthitimes.gr/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.11.2' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='wphb-7-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfEDHMUAAAAACJHQsbgkcPtwrrXzJHuEjSPO40s","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};;;var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};;;var wpgdprcData = {"ajaxURL":"https:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","ajaxSecurity":"8f57002e57","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/4d22d9ac1a01d120141c0fcd610e5989.js' id='wphb-7-js'></script>
<script type='text/javascript' id='wphb-7-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202143#ver=202143&amp;lang=el' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">Αρέσει σε <span>%d</span> bloggers:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202143.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'87266798',post:'126901',tz:'3',srv:'www.xanthitimes.gr'} ]);
	_stq.push([ 'clickTrackerInit', '87266798', '126901' ]);
</script>
</body>
</html>
<!-- Hummingbird cache file was created in 0.55898094177246 seconds, on 27-10-21 18:19:20 -->