<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="el">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="el">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="el">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="el">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.xanthitimes.gr/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.xanthitimes.gr/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Η Sunlight Group υπερδιπλασιάζει την παραγωγή ανακύκλωσης μολύβδου Στην κορυφή των εγκαταστάσεων ανακύκλωσης στην Ευρώπη - Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη</title>
	<link rel="canonical" href="https://www.xanthitimes.gr/2022/06/02/i-sunlight-group-yperdiplasiazei-tin-paragogi-anakyklosis-molyvdoy-stin-koryfi-ton-egkatastaseon-anakyklosis-stin-eyropi/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Η Sunlight Group υπερδιπλασιάζει την παραγωγή ανακύκλωσης μολύβδου Στην κορυφή των εγκαταστάσεων ανακύκλωσης στην Ευρώπη - Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" />
	<meta property="og:description" content="Η Sunlight Group υπερδιπλασιάζει την παραγωγή ανακύκλωσης μολύβδου Στην κορυφή των εγκαταστάσεων ανακύκλωσης στην Ευρώπη   Κομοτηνή, 2 Ιουνίου 2022 – Με αφορμή τον 50ο εορτασμό της Παγκόσμιας Ημέρας Περιβάλλοντος στις 5 Ιουνίου, η Sunlight Group Συστήματα Αποθήκευσης Ενέργειας, εταιρεία τεχνολογίας που ειδικεύεται στις ολοκληρωμένες και καινοτόμες λύσεις αποθήκευσης ενέργειας, ανακοινώνει τα σχέδιά της για [&hellip;]" />
	<meta property="og:url" content="https://www.xanthitimes.gr/2022/06/02/i-sunlight-group-yperdiplasiazei-tin-paragogi-anakyklosis-molyvdoy-stin-koryfi-ton-egkatastaseon-anakyklosis-stin-eyropi/" />
	<meta property="og:site_name" content="Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" />
	<meta property="article:publisher" content="https://www.facebook.com/XanthiTimes.gr" />
	<meta property="article:published_time" content="2022-06-02T13:46:35+00:00" />
	<meta property="og:image" content="https://www.xanthitimes.gr/wp-content/uploads/2022/06/Sunlight-Recycling-Plant-in-Komotini1.jpg" />
	<meta property="og:image:width" content="1134" />
	<meta property="og:image:height" content="755" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@alexpavlikianos" />
	<meta name="twitter:site" content="@alexpavlikianos" />
	<meta name="twitter:label1" content="Συντάχθηκε από" />
	<meta name="twitter:data1" content="Xanthi Times" />
	<meta name="twitter:label2" content="Εκτιμώμενος χρόνος ανάγνωσης" />
	<meta name="twitter:data2" content="5 λεπτά" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" href="https://www.xanthitimes.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" href="https://www.xanthitimes.gr/comments/feed/" />
<meta content="Extra Child v.1.2.2.1459821706" name="generator"/><link rel='stylesheet' id='gtranslate-style-css'  href='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/7e5e7eabca6c2103f84d1cddbeb18e3f.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wphb-1-css'  href='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/6e570ac2d1ed214d35a7f3158839205c.css' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-parent-css'  href='https://www.xanthitimes.gr/wp-content/themes/Extra/style.min.css?ver=4.14.5' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.xanthitimes.gr/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0.1.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<link rel='stylesheet' id='chld_thm_cfg_child-css'  href='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/9c76b596f6fa8f0217f07bfeea88d107.css' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/89208774c4bd19e81c322b0f64f3eb5b.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-css'  href='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/ea5c65289df38d89b3290ba18d659e11.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/abf28ed310a49298b39ab0eec6731603.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/7413c8ff2448377f5e5e2cec2861ca08.js' id='wphb-3-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='wphb-4-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","security":"e56b82daf1","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.xanthitimes.gr\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.xanthitimes.gr\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.0.1.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};;;var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/7cfbb3512499f8312668efa98e26237c.js' id='wphb-4-js'></script>
<link rel="https://api.w.org/" href="https://www.xanthitimes.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.xanthitimes.gr/wp-json/wp/v2/posts/133128" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.xanthitimes.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.xanthitimes.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://wp.me/p5Ua50-yDe' />
<link rel="alternate" type="application/json+oembed" href="https://www.xanthitimes.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xanthitimes.gr%2F2022%2F06%2F02%2Fi-sunlight-group-yperdiplasiazei-tin-paragogi-anakyklosis-molyvdoy-stin-koryfi-ton-egkatastaseon-anakyklosis-stin-eyropi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.xanthitimes.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xanthitimes.gr%2F2022%2F06%2F02%2Fi-sunlight-group-yperdiplasiazei-tin-paragogi-anakyklosis-molyvdoy-stin-koryfi-ton-egkatastaseon-anakyklosis-stin-eyropi%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.xanthitimes.gr/wp-content/uploads/2019/01/xanthitimes-logo-2019.jpg" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29391449-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29391449-1');
</script><style id="et-extra-customizer-global-cached-inline-styles">#main-content .container,.boxed_layout #page-container,.boxed_layout,.boxed_layout.et_fixed_nav .et-fixed-header #main-header{max-width:1498px}@media only screen and (min-width:1025px){.with_sidebar .et_pb_extra_column_sidebar{min-width:28%;max-width:28%;width:28%;flex-basis:28%}.with_sidebar .et_pb_extra_column_main{min-width:72%;max-width:72%;width:72%;flex-basis:72%}}h1,h2,h3,h4,h5,h6,h1 a,h2 a,h3 a,h4 a,h5 a,h6 a{font-size:24px}body{font-size:16px}h1,h2,h3,h4,h5,h6,h1 a,h2 a,h3 a,h4 a,h5 a,h6 a{font-family:'Times New Roman',Georgia,"Times New Roman",serif}body{font-family:'Times New Roman',Georgia,"Times New Roman",serif}#et-menu li a{font-size:18px}#et-menu li{font-family:'Times New Roman',Georgia,"Times New Roman",serif}#et-menu>li a,#et-menu>li.menu-item-has-children>a:after,#et-menu>li.mega-menu-featured>a:after,#et-extra-mobile-menu>li.mega-menu-featured>a:after{color:rgba(0,0,0,0.6)}#et-menu>li>a:hover,#et-menu>li.menu-item-has-children>a:hover:after,#et-menu>li.mega-menu-featured>a:hover:after,#et-navigation>ul#et-menu>li.current-menu-item>a,#et-navigation>ul#et-menu>li.current_page_item>a,#et-extra-mobile-menu>li.mega-menu-featured>a:hover:after,#et-extra-mobile-menu>li.current-menu-item>a,#et-extra-mobile-menu>li.current_page_item>a,#et-extra-mobile-menu>li>a:hover{color:#000000}#et-navigation>ul>li>a:before{background-color:#000000}#main-header{background-color:#ffffff}#et-secondary-menu li{font-size:16px}#et-secondary-menu li{font-family:'Times New Roman',Georgia,"Times New Roman",serif}#et-secondary-menu li,#et-secondary-menu li a{font-weight:bold;font-style:normal;text-transform:none;text-decoration:none}#top-header{background-color:#dd0808}.et-fixed-header #et-menu li a{font-size:17px}#footer h4,#footer .et_pb_widget h4.widgettitle{font-size:16px}#footer,#footer li,#footer p,#footer a,#footer span,#footer .post-meta{font-size:16px}#page-container .button,#page-container button,#page-container button[type="submit"],#page-container input[type="submit"],#page-container input[type="reset"],#page-container input[type="button"],.read-more-button,.comment-body .comment_area .comment-content .reply-container .comment-reply-link,.widget_tag_cloud a,.widget_tag_cloud a:visited,.post-nav .nav-links .button,a.read-more-button,a.read-more-button:visited,#footer .widget_tag_cloud a,#footer .widget_tag_cloud a:visited,#footer a.read-more-button,#footer a.read-more-button:visited,#footer .button,#footer button,#footer button[type="submit"],#footer input[type="submit"],#footer input[type="reset"],#footer input[type="button"],.et_pb_button{font-size:17px}@media only screen and (min-width:768px){#main-header .logo{height:144.5px;margin:12.75px 0}.header.left-right #et-navigation>ul>li>a{padding-bottom:76px}}@media only screen and (min-width:768px){.et-fixed-header #main-header .logo{height:40.8px;margin:19.6px 0}.et-fixed-header .header.left-right #et-navigation>ul>li>a{padding-bottom:31.5px}}.widget-slider h2{font-size:16px}#gtranslate-2{background:none;border:medium none;box-shadow:none;text-align:center}#gtranslate-2 a{padding:6px}.header .etad{max-width:450px!important;max-height:unset!important;margin:0!important}h1,h2,h3,h4,h5,h6{font-family:Tahoma,Geneva,sans-serif!important}.logo{height:126px;margin:10px 0}.header.left-right #et-navigation>ul>li>a{padding-bottom:20px!important}a{color:rgba(0,0,255,.75)}</style></head>
<body class="post-template-default single single-post postid-133128 single-format-standard et_extra et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									ΤΕΛΕΥΤΑΙΑ ΝΕΑ:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-133136" class="et-trending-post et-trending-latest">
											<a href="https://www.xanthitimes.gr/2022/06/02/ayrio-o-k-chatzigakis-stin-xanthi/">Αύριο ο Κ. Χατζηγάκης στην Ξάνθη...</a>
										</div>
																			<div id="et-trending-post-133134" class="et-trending-post">
											<a href="https://www.xanthitimes.gr/2022/06/02/gia-tis-eidikotites-toy-paralliloy-michanografikoy-gia-eisagogi-se-dimosio-i-e-k/">Για τις ειδικότητες του Παράλληλου Μηχανογραφικού για ε...</a>
										</div>
																			<div id="et-trending-post-133132" class="et-trending-post">
											<a href="https://www.xanthitimes.gr/2022/06/02/minyma-dimarchoy-xanthis-gia-tis-panellinies-exetaseis/">Μήνυμα Δημάρχου Ξάνθης για τις Πανελλήνιες Εξετάσεις...</a>
										</div>
																			<div id="et-trending-post-133128" class="et-trending-post">
											<a href="https://www.xanthitimes.gr/2022/06/02/i-sunlight-group-yperdiplasiazei-tin-paragogi-anakyklosis-molyvdoy-stin-koryfi-ton-egkatastaseon-anakyklosis-stin-eyropi/">Η Sunlight Group υπερδιπλασιάζει την παραγωγή ανακύκλωσ...</a>
										</div>
																			<div id="et-trending-post-133126" class="et-trending-post">
											<a href="https://www.xanthitimes.gr/2022/06/02/ayrio-i-orkomosia-ton-neon-stratiotikon-stin-xxv-taxiarchia/">Αύριο η ορκωμοσία των νέων στρατιωτικών στην XXV Ταξιαρ...</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/XanthiTimes" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.xanthitimes.gr/">
			<input type="search" class="et-search-field" placeholder="ΑΝΑΖΗΤΗΣΗ" value="" name="s" title="Ψάχνω για:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.xanthitimes.gr/" data-fixed-height="51">
							<img src="https://www.xanthitimes.gr/wp-content/uploads/2019/01/xanthitimes-logo-19.jpg" width="300" height="81" alt="Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-1170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1170"><a href="http://www.xanthitimes.gr">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-1246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1246"><a href="https://www.xanthitimes.gr/topics/eidiseis/">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-75861" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75861"><a href="https://www.xanthitimes.gr/topics/topika-nea/">ΤΟΠΙΚΑ ΝΕΑ</a></li>
	<li id="menu-item-15122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15122"><a href="https://www.xanthitimes.gr/topics/ellada/">ΕΛΛΑΔΑ</a></li>
	<li id="menu-item-1717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1717"><a href="https://www.xanthitimes.gr/topics/kosmos/">ΚΟΣΜΟΣ</a></li>
	<li id="menu-item-66823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66823"><a href="https://www.xanthitimes.gr/topics/ellada/ethnika-themata/">ΕΘΝΙΚΑ ΘΕΜΑΤΑ</a></li>
	<li id="menu-item-1232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1232"><a href="https://www.xanthitimes.gr/topics/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
	<li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="https://www.xanthitimes.gr/topics/astynomika/">ΑΣΤΥΝΟΜΙΚΑ</a></li>
</ul>
</li>
<li id="menu-item-1247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1247"><a href="https://www.xanthitimes.gr/topics/entheta/">ΕΝΘΕΤΑ</a>
<ul class="sub-menu">
	<li id="menu-item-1230" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1230"><a href="https://www.xanthitimes.gr/topics/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
	<li id="menu-item-1229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1229"><a href="https://www.xanthitimes.gr/topics/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>
	<li id="menu-item-52856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52856"><a href="https://www.xanthitimes.gr/topics/entheta/tourismos/">ΤΟΥΡΙΣΜΟΣ</a></li>
	<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="https://www.xanthitimes.gr/topics/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
	<li id="menu-item-1562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1562"><a href="https://www.xanthitimes.gr/topics/entheta/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
	<li id="menu-item-1234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234"><a href="https://www.xanthitimes.gr/topics/entheta/life-style/">LIFE &#8211; STYLE</a></li>
	<li id="menu-item-76460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76460"><a href="https://www.xanthitimes.gr/topics/entheta/koyzina/">ΚΟΥΖΙΝΑ</a></li>
</ul>
</li>
<li id="menu-item-43274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43274"><a href="https://www.xanthitimes.gr/topics/apopseis-sholia/">ΑΠΟΨΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-44389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44389"><a href="https://www.xanthitimes.gr/topics/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
	<li id="menu-item-43735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43735"><a title="ΕΠΙΛΟΓΗ ΤΟΥ ΣΥΝΤΑΚΤΗ" href="https://www.xanthitimes.gr/topics/epilogi-tou-syntakti/">ΕΠΙΛΟΓΗ ΤΟΥ ΣΥΝΤΑΚΤΗ</a></li>
</ul>
</li>
<li id="menu-item-43281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43281"><a href="https://www.xanthitimes.gr/topics/epikinonia/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-73645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73645"><a href="https://www.xanthitimes.gr/topics/oikonomia/agora-zoi-amp-stil/">ΑΓΟΡΑ &#8230; ΖΩ  ΘΡΑΚΗ</a></li>
<li id="menu-item-120436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120436"><a href="https://www.xanthitimes.gr/topics/icho/">ΗΧΩ ΤΗΣ ΘΡΑΚΗΣ</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Επιλέξτε Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-133128" class="module single-post-module post-133128 post type-post status-publish format-standard has-post-thumbnail hentry category-oikonomia category-735 category-topika-nea tag-217 tag-130 et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Η Sunlight Group υπερδιπλασιάζει την παραγωγή ανακύκλωσης μολύβδου  Στην κορυφή των εγκαταστάσεων ανακύκλωσης στην Ευρώπη</h1>
								<div class="post-meta vcard">
									<p><span class="updated">2 Ιούν. 2022</span> | <a href="https://www.xanthitimes.gr/topics/oikonomia/" rel="tag">ΟΙΚΟΝΟΜΙΑ</a>, <a href="https://www.xanthitimes.gr/topics/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%bf/" rel="tag">Πρωτοσέλιδο</a>, <a href="https://www.xanthitimes.gr/topics/topika-nea/" rel="tag">ΤΟΠΙΚΑ ΝΕΑ</a> | <a class="comments-link" href="https://www.xanthitimes.gr/2022/06/02/i-sunlight-group-yperdiplasiazei-tin-paragogi-anakyklosis-molyvdoy-stin-koryfi-ton-egkatastaseon-anakyklosis-stin-eyropi/#comments">0 <span title="ο αριθμός των σχολίων" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Βαθμολογία:0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/06/Sunlight-Recycling-Plant-in-Komotini1-1134x640.jpg" alt="Η Sunlight Group υπερδιπλασιάζει την παραγωγή ανακύκλωσης μολύβδου  Στην κορυφή των εγκαταστάσεων ανακύκλωσης στην Ευρώπη" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><strong>Η Sunlight Group υπερδιπλασιάζει την παραγωγή ανακύκλωσης μολύβδου </strong></p>
<p><strong>Στην κορυφή των εγκαταστάσεων ανακύκλωσης στην Ευρώπη </strong></p>
<p><strong> </strong></p>
<p><strong>Κομοτηνή, 2 Ιουνίου 2022</strong> – Με αφορμή τον 50ο εορτασμό της Παγκόσμιας Ημέρας Περιβάλλοντος στις 5 Ιουνίου, η <a href="https://www.systems-sunlight.com/el">Sunlight Group Συστήματα Αποθήκευσης Ενέργειας</a>, εταιρεία τεχνολογίας που ειδικεύεται στις ολοκληρωμένες και καινοτόμες λύσεις αποθήκευσης ενέργειας, ανακοινώνει τα σχέδιά της για υπερδιπλασιασμό της ετήσιας παραγωγικής δυναμικότητας της μονάδας ανακύκλωσης που λειτουργεί στην Κομοτηνή, ως το 2025: από 45.000 τόνους μαλακού μολύβδου και κραμάτων μολύβδου σε 100.000 τόνους. Η επέκταση αυτή φέρνει τη μονάδα ανακύκλωσης της Sunlight στις κορυφαίες του είδους της σε ό,τι αφορά την παραγωγή ενός και μόνο εργοστασίου, καθώς θα συγκαταλέγεται πλέον στους μεγαλύτερους παραγωγούς δευτερογενούς μολύβδου στην Ευρώπη.</p>
<p>&nbsp;</p>
<p>Η Μονάδα Ανακύκλωσης Μπαταριών της Sunlight Group είναι η πιο σύγχρονη μονάδα ανακύκλωσης μπαταριών μολύβδου-οξέος στην Ευρώπη, με <a href="https://www.systems-sunlight.com/el/our-world/european-production-facilities/battery-recycling-plant">πιστοποίηση του συστήματος οικολογικής διαχείρισης και οικολογικού ελέγχου EMAS</a> (Eco-Management and Audit Scheme) της Ευρωπαϊκής Ένωσης. Λειτουργεί από το 2014 και μπορεί να ανακυκλώσει έως 25.000 τόνους χρησιμοποιημένων μπαταριών το χρόνο. Απασχολεί πάνω από 80 εργαζομένους και εφοδιάζει τη βασική μονάδα παραγωγής της Sunlight στην Ξάνθη με πάνω από το 50% των αναγκών της σε πρώτες ύλες, μειώνοντας σημαντικά τη χρήση φυσικών πόρων και ενισχύοντας την εφοδιαστική αλυσίδα της εταιρείας.</p>
<p>&nbsp;</p>
<p>Η δραστηριότητα της Sunlight σε ό,τι αφορά την ανακύκλωση και η εφαρμογή του επιχειρηματικού μοντέλου της κυκλικής οικονομίας ευθυγραμμίζονται πλήρως με τους φιλόδοξους στόχους της ΕΕ να ανακυκλώνεται το 80% των μπαταριών μολύβδου-οξέος ως το 2030. Επίσης, τιμούν το σύνθημα του φετινού 50ου εορτασμού της Παγκόσμιας Μέρας Περιβάλλοντος, <strong>#ΜόνοΜιαΓη</strong> (<strong>#</strong><strong>OnlyOneEarth</strong>).</p>
<p>&nbsp;</p>
<p>Η Sunlight δεσμεύεται να συμβάλλει περαιτέρω σε ένα πιο βιώσιμο μέλλον, επενδύοντας σημαντικά στο ανακυκλωτήριό της ώστε να αυξήσει την παραγωγική του δυναμικότητα και να διατηρήσει ακόμη περισσότερους φυσικούς πόρους. Η εταιρεία θα επενδύσει συνολικά €9 εκατ. στα επόμενα χρόνια για οικοδόμηση εγκαταστάσεων, προσθήκη εξοπλισμού και προσωπικού. Με την εγκατάσταση αυτοματοποιημένων διαδικασιών, μηχανημάτων και συστημάτων, και αυξάνοντας τους εργαζομένους σε 110 άτομα, έως το 2025 η Sunlight στοχεύει να υπερδιπλασιάσει την παραγωγική δυναμικότητα σε ράβδους μαλακού μολύβδου και κραμάτων μολύβδου από 45.000 τόνους το χρόνο σε 100.000 τόνους. Οι επενδύσεις εντάσσονται στο γενικότερο επιχειρηματικό πλάνο της εταιρείας να επεκτείνει τη δραστηριότητά της στις εγκαταστάσεις της σε Ελλάδα και εξωτερικό.</p>
<p>&nbsp;</p>
<p>Σχολιάζοντας το επενδυτικό πλάνο για την επέκταση, ο <strong>Δρ. Αθανάσιος Καρακατσάνης, Διευθυντής Παραγωγής Ανακύκλωσης της </strong><strong>Sunlight</strong> <strong>Group</strong>, σημείωσε: <em>«Είμαστε περήφανοι που λειτουργούμε μία από τις καλύτερες μονάδες ανακύκλωσης στην Ευρώπη και ανυπομονούμε να επεκτείνουμε τη λειτουργία μας. Η επιδίωξή μας να υπερδιπλασιάσουμε την παραγωγική δυναμικότητα του ανακυκλωτηρίου απαντά σε βασικές ανάγκες βιωσιμότητας της ΕΕ και βοηθά την Ελλάδα να επιτύχει τους στόχους ανακύκλωσης της χώρας. Παράλληλα, και στο πλαίσιο του μοντέλου κυκλικής οικονομίας που εφαρμόζουμε, προετοιμαζόμαστε να αυξήσουμε και να ενισχύσουμε την τροφοδοσία της παραγωγικής μονάδας στην Ξάνθη με πρώτες ύλες-προϊόντα δικής μας ανακύκλωσης. Και ταυτόχρονα, τηρούμε τις δεσμεύσεις μας σε ό,τι αφορά θέματα </em><em>ESG</em><em>. Πρόκειται για μία επένδυση επωφελή για όλους, και κυρίως για το περιβάλλον, το οποίο καλούμαστε να προστατεύσουμε και να διατηρήσουμε για τις επόμενες γενιές».</em></p>
<p>&nbsp;</p>
<p>Η βιωσιμότητα βρίσκεται στην καρδιά της λειτουργίας της Sunlight που δεσμεύεται να στηρίξει τη μετάβαση σε ένα αμιγώς ηλεκτρικό μέλλον μηδενικών εκπομπών άνθρακα. Προς την κατεύθυνση αυτή, παράγει και διαθέτει <a href="https://www.systems-sunlight.com/el/corporate-news-el/2022/04/16508">καινοτόμες και βιώσιμες λύσεις αποθήκευσης ενέργειας</a>, υλοποιεί σχετικές <a href="https://www.systems-sunlight.com/el/corporate-news-el/2016/12/880">πρωτοβουλίες</a> και <a href="https://www.systems-sunlight.com/el/corporate-news-el/2022/03/16121">δράσεις</a>, και λειτουργεί με σεβασμό στο περιβάλλον. Στο ίδιο πλαίσιο, και ενώ η ζήτηση αυξάνεται, η ομάδα R&amp;D της Sunlight Group αναζητά την καλύτερη δυνατή επιλογή για την ανακύκλωση και των προϊόντων της ιόντων λιθίου.</p>
<p>&nbsp;</p>
<p>Για περισσότερες πληροφορίες σχετικά με τη Sunlight Group, επισκεφτείτε την ιστοσελίδα: https://www.systems-sunlight.com/el</p>
<p><strong>Σχετικά με τη </strong><strong>Sunlight</strong> <strong>Group</strong><strong> Συστήματα Αποθήκευσης Ενέργειας </strong></p>
<p><strong> </strong></p>
<p><em>Η Sunlight Group, με 30 και πλέον χρόνια εμπειρίας στην αγορά αποθήκευσης ενέργειας, είναι από τις πρωτοπόρες εταιρείες στην παγκόσμια παραγωγή βιομηχανικών μπαταριών και συστημάτων αποθήκευσης ενέργειας, τεχνολογίας μολύβδου-οξέος και ιόντων λιθίου. Η Sunlight εφοδιάζει τη διεθνή αγορά με καινοτόμα προϊόντα, τα οποία κατασκευάζονται και συναρμολογούνται στις υπερσύγχρονες εγκαταστάσεις της στην Ελλάδα, την Ιταλία και τις ΗΠΑ, και διατίθενται σε περισσότερες από 100 χώρες μέσω γραφείων πωλήσεων &amp; υποστήριξης και εξουσιοδοτημένου δικτύου συνεργατών.</em><em> </em></p>
<p><em>Με μία εξειδικευμένη επιστημονική ομάδα, δύο κέντρα Έρευνας και Ανάπτυξης, και χρόνια εμπειρίας σε καινοτόμα προϊόντα ιόντων λιθίου, η Sunlight Group επενδύει στη βιώσιμη ανάπτυξη του παγκόσμιου κλάδου αποθήκευσης ενέργειας. Η εταιρεία συνδυάζει το επιχειρηματικό μοντέλο της κυκλικής οικονομίας με τον τεχνολογικό αγνωστικισμό και τη γνώση που βασίζεται σε δεδομένα, για να αναπτύσσει περισσότερο φιλικές προς το περιβάλλον λύσεις αποθήκευσης ενέργειας για τη βιομηχανική κινητικότητα, την κινητικότητα για οχήματα αναψυχής, και τα συστήματα αποθήκευσης ενέργειας. Λύσεις που καθιστούν τη βιώσιμη ενέργεια πιο προσιτή και αξιόπιστη. </em></p>
<p><em>H Sunlight είναι μέλος του Ομίλου Olympia, ενός διεθνούς επενδυτικού Ομίλου με διαφοροποιημένο επιχειρηματικό οικοσύστημα που εκτείνεται σε 8 χώρες.</em></p>
<p><strong> <a href="https://www.xanthitimes.gr/wp-content/uploads/2021/06/SUNLIGHT_LOGO.jpg"><img loading="lazy" class="aligncenter size-full wp-image-122331" src="https://www.xanthitimes.gr/wp-content/uploads/2021/06/SUNLIGHT_LOGO.jpg" alt="" width="640" height="258" srcset="https://www.xanthitimes.gr/wp-content/uploads/2021/06/SUNLIGHT_LOGO.jpg 640w, https://www.xanthitimes.gr/wp-content/uploads/2021/06/SUNLIGHT_LOGO-300x121.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></strong></p>
<p><a href="https://www.xanthitimes.gr/wp-content/uploads/2022/06/Δρ.-Αθανάσιος-Καρακατσάνης-Διευθυντής-Παραγωγής-Ανακύκλωσης-της-Sunlight-Group.jpg"><img loading="lazy" class="aligncenter size-full wp-image-133130" src="https://www.xanthitimes.gr/wp-content/uploads/2022/06/Δρ.-Αθανάσιος-Καρακατσάνης-Διευθυντής-Παραγωγής-Ανακύκλωσης-της-Sunlight-Group.jpg" alt="" width="1067" height="800" srcset="https://www.xanthitimes.gr/wp-content/uploads/2022/06/Δρ.-Αθανάσιος-Καρακατσάνης-Διευθυντής-Παραγωγής-Ανακύκλωσης-της-Sunlight-Group.jpg 1067w, https://www.xanthitimes.gr/wp-content/uploads/2022/06/Δρ.-Αθανάσιος-Καρακατσάνης-Διευθυντής-Παραγωγής-Ανακύκλωσης-της-Sunlight-Group-300x225.jpg 300w, https://www.xanthitimes.gr/wp-content/uploads/2022/06/Δρ.-Αθανάσιος-Καρακατσάνης-Διευθυντής-Παραγωγής-Ανακύκλωσης-της-Sunlight-Group-1024x768.jpg 1024w, https://www.xanthitimes.gr/wp-content/uploads/2022/06/Δρ.-Αθανάσιος-Καρακατσάνης-Διευθυντής-Παραγωγής-Ανακύκλωσης-της-Sunlight-Group-768x576.jpg 768w, https://www.xanthitimes.gr/wp-content/uploads/2022/06/Δρ.-Αθανάσιος-Καρακατσάνης-Διευθυντής-Παραγωγής-Ανακύκλωσης-της-Sunlight-Group-1080x810.jpg 1080w" sizes="(max-width: 1067px) 100vw, 1067px" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Κοινοποιήστε:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-133128" class="share-twitter sd-button share-icon no-text" href="https://www.xanthitimes.gr/2022/06/02/i-sunlight-group-yperdiplasiazei-tin-paragogi-anakyklosis-molyvdoy-stin-koryfi-ton-egkatastaseon-anakyklosis-stin-eyropi/?share=twitter" target="_blank" title="Κλικ για κοινοποίηση στο Twitter"><span></span><span class="sharing-screen-reader-text">Κλικ για κοινοποίηση στο Twitter(Ανοίγει σε νέο παράθυρο)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-133128" class="share-facebook sd-button share-icon no-text" href="https://www.xanthitimes.gr/2022/06/02/i-sunlight-group-yperdiplasiazei-tin-paragogi-anakyklosis-molyvdoy-stin-koryfi-ton-egkatastaseon-anakyklosis-stin-eyropi/?share=facebook" target="_blank" title="Πατήστε για κοινοποίηση στο Facebook"><span></span><span class="sharing-screen-reader-text">Πατήστε για κοινοποίηση στο Facebook(Ανοίγει σε νέο παράθυρο)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-87266798-133128-6298eb611f58a' data-src='https://widgets.wp.com/likes/#blog_id=87266798&amp;post_id=133128&amp;origin=www.xanthitimes.gr&amp;obj_id=87266798-133128-6298eb611f58a' data-name='like-post-frame-87266798-133128-6298eb611f58a' data-title='Like or Reblog'><h3 class="sd-title">Μου αρέσει αυτό:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Φόρτωση...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Σχετικά</em></h3>
</div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Κοινοποιήστε:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.xanthitimes.gr/2022/06/02/i-sunlight-group-yperdiplasiazei-tin-paragogi-anakyklosis-molyvdoy-stin-koryfi-ton-egkatastaseon-anakyklosis-stin-eyropi/&#038;t=%CE%97%20Sunlight%20Group%20%CF%85%CF%80%CE%B5%CF%81%CE%B4%CE%B9%CF%80%CE%BB%CE%B1%CF%83%CE%B9%CE%AC%CE%B6%CE%B5%CE%B9%20%CF%84%CE%B7%CE%BD%20%CF%80%CE%B1%CF%81%CE%B1%CE%B3%CF%89%CE%B3%CE%AE%20%CE%B1%CE%BD%CE%B1%CE%BA%CF%8D%CE%BA%CE%BB%CF%89%CF%83%CE%B7%CF%82%20%CE%BC%CE%BF%CE%BB%CF%8D%CE%B2%CE%B4%CE%BF%CF%85%20%20%CE%A3%CF%84%CE%B7%CE%BD%20%CE%BA%CE%BF%CF%81%CF%85%CF%86%CE%AE%20%CF%84%CF%89%CE%BD%20%CE%B5%CE%B3%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CE%AC%CF%83%CE%B5%CF%89%CE%BD%20%CE%B1%CE%BD%CE%B1%CE%BA%CF%8D%CE%BA%CE%BB%CF%89%CF%83%CE%B7%CF%82%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7" class="social-share-link" title="Μοιραστείτε το &quot; Η Sunlight Group υπερδιπλασιάζει την παραγωγή ανακύκλωσης μολύβδου  Στην κορυφή των εγκαταστάσεων ανακύκλωσης στην Ευρώπη&quot; μέσω Facebook" data-network-name="facebook" data-share-title="Η Sunlight Group υπερδιπλασιάζει την παραγωγή ανακύκλωσης μολύβδου  Στην κορυφή των εγκαταστάσεων ανακύκλωσης στην Ευρώπη" data-share-url="https://www.xanthitimes.gr/2022/06/02/i-sunlight-group-yperdiplasiazei-tin-paragogi-anakyklosis-molyvdoy-stin-koryfi-ton-egkatastaseon-anakyklosis-stin-eyropi/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=%CE%97%20Sunlight%20Group%20%CF%85%CF%80%CE%B5%CF%81%CE%B4%CE%B9%CF%80%CE%BB%CE%B1%CF%83%CE%B9%CE%AC%CE%B6%CE%B5%CE%B9%20%CF%84%CE%B7%CE%BD%20%CF%80%CE%B1%CF%81%CE%B1%CE%B3%CF%89%CE%B3%CE%AE%20%CE%B1%CE%BD%CE%B1%CE%BA%CF%8D%CE%BA%CE%BB%CF%89%CF%83%CE%B7%CF%82%20%CE%BC%CE%BF%CE%BB%CF%8D%CE%B2%CE%B4%CE%BF%CF%85%20%20%CE%A3%CF%84%CE%B7%CE%BD%20%CE%BA%CE%BF%CF%81%CF%85%CF%86%CE%AE%20%CF%84%CF%89%CE%BD%20%CE%B5%CE%B3%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CE%AC%CF%83%CE%B5%CF%89%CE%BD%20%CE%B1%CE%BD%CE%B1%CE%BA%CF%8D%CE%BA%CE%BB%CF%89%CF%83%CE%B7%CF%82%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7%20https://www.xanthitimes.gr/2022/06/02/i-sunlight-group-yperdiplasiazei-tin-paragogi-anakyklosis-molyvdoy-stin-koryfi-ton-egkatastaseon-anakyklosis-stin-eyropi/" class="social-share-link" title="Μοιραστείτε το &quot; Η Sunlight Group υπερδιπλασιάζει την παραγωγή ανακύκλωσης μολύβδου  Στην κορυφή των εγκαταστάσεων ανακύκλωσης στην Ευρώπη&quot; μέσω Twitter" data-network-name="twitter" data-share-title="Η Sunlight Group υπερδιπλασιάζει την παραγωγή ανακύκλωσης μολύβδου  Στην κορυφή των εγκαταστάσεων ανακύκλωσης στην Ευρώπη" data-share-url="https://www.xanthitimes.gr/2022/06/02/i-sunlight-group-yperdiplasiazei-tin-paragogi-anakyklosis-molyvdoy-stin-koryfi-ton-egkatastaseon-anakyklosis-stin-eyropi/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.xanthitimes.gr/2022/06/02/i-sunlight-group-yperdiplasiazei-tin-paragogi-anakyklosis-molyvdoy-stin-koryfi-ton-egkatastaseon-anakyklosis-stin-eyropi/&#038;t=%CE%97%20Sunlight%20Group%20%CF%85%CF%80%CE%B5%CF%81%CE%B4%CE%B9%CF%80%CE%BB%CE%B1%CF%83%CE%B9%CE%AC%CE%B6%CE%B5%CE%B9%20%CF%84%CE%B7%CE%BD%20%CF%80%CE%B1%CF%81%CE%B1%CE%B3%CF%89%CE%B3%CE%AE%20%CE%B1%CE%BD%CE%B1%CE%BA%CF%8D%CE%BA%CE%BB%CF%89%CF%83%CE%B7%CF%82%20%CE%BC%CE%BF%CE%BB%CF%8D%CE%B2%CE%B4%CE%BF%CF%85%20%20%CE%A3%CF%84%CE%B7%CE%BD%20%CE%BA%CE%BF%CF%81%CF%85%CF%86%CE%AE%20%CF%84%CF%89%CE%BD%20%CE%B5%CE%B3%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CE%AC%CF%83%CE%B5%CF%89%CE%BD%20%CE%B1%CE%BD%CE%B1%CE%BA%CF%8D%CE%BA%CE%BB%CF%89%CF%83%CE%B7%CF%82%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7" class="social-share-link" title="Μοιραστείτε το &quot; Η Sunlight Group υπερδιπλασιάζει την παραγωγή ανακύκλωσης μολύβδου  Στην κορυφή των εγκαταστάσεων ανακύκλωσης στην Ευρώπη&quot; μέσω Google +" data-network-name="googleplus" data-share-title="Η Sunlight Group υπερδιπλασιάζει την παραγωγή ανακύκλωσης μολύβδου  Στην κορυφή των εγκαταστάσεων ανακύκλωσης στην Ευρώπη" data-share-url="https://www.xanthitimes.gr/2022/06/02/i-sunlight-group-yperdiplasiazei-tin-paragogi-anakyklosis-molyvdoy-stin-koryfi-ton-egkatastaseon-anakyklosis-stin-eyropi/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.xanthitimes.gr/2022/06/02/i-sunlight-group-yperdiplasiazei-tin-paragogi-anakyklosis-molyvdoy-stin-koryfi-ton-egkatastaseon-anakyklosis-stin-eyropi/&#038;t=%CE%97%20Sunlight%20Group%20%CF%85%CF%80%CE%B5%CF%81%CE%B4%CE%B9%CF%80%CE%BB%CE%B1%CF%83%CE%B9%CE%AC%CE%B6%CE%B5%CE%B9%20%CF%84%CE%B7%CE%BD%20%CF%80%CE%B1%CF%81%CE%B1%CE%B3%CF%89%CE%B3%CE%AE%20%CE%B1%CE%BD%CE%B1%CE%BA%CF%8D%CE%BA%CE%BB%CF%89%CF%83%CE%B7%CF%82%20%CE%BC%CE%BF%CE%BB%CF%8D%CE%B2%CE%B4%CE%BF%CF%85%20%20%CE%A3%CF%84%CE%B7%CE%BD%20%CE%BA%CE%BF%CF%81%CF%85%CF%86%CE%AE%20%CF%84%CF%89%CE%BD%20%CE%B5%CE%B3%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CE%AC%CF%83%CE%B5%CF%89%CE%BD%20%CE%B1%CE%BD%CE%B1%CE%BA%CF%8D%CE%BA%CE%BB%CF%89%CF%83%CE%B7%CF%82%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7" class="social-share-link" title="Μοιραστείτε το &quot; Η Sunlight Group υπερδιπλασιάζει την παραγωγή ανακύκλωσης μολύβδου  Στην κορυφή των εγκαταστάσεων ανακύκλωσης στην Ευρώπη&quot; μέσω Tumblr" data-network-name="tumblr" data-share-title="Η Sunlight Group υπερδιπλασιάζει την παραγωγή ανακύκλωσης μολύβδου  Στην κορυφή των εγκαταστάσεων ανακύκλωσης στην Ευρώπη" data-share-url="https://www.xanthitimes.gr/2022/06/02/i-sunlight-group-yperdiplasiazei-tin-paragogi-anakyklosis-molyvdoy-stin-koryfi-ton-egkatastaseon-anakyklosis-stin-eyropi/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.xanthitimes.gr/2022/06/02/i-sunlight-group-yperdiplasiazei-tin-paragogi-anakyklosis-molyvdoy-stin-koryfi-ton-egkatastaseon-anakyklosis-stin-eyropi/&#038;description=%CE%97%20Sunlight%20Group%20%CF%85%CF%80%CE%B5%CF%81%CE%B4%CE%B9%CF%80%CE%BB%CE%B1%CF%83%CE%B9%CE%AC%CE%B6%CE%B5%CE%B9%20%CF%84%CE%B7%CE%BD%20%CF%80%CE%B1%CF%81%CE%B1%CE%B3%CF%89%CE%B3%CE%AE%20%CE%B1%CE%BD%CE%B1%CE%BA%CF%8D%CE%BA%CE%BB%CF%89%CF%83%CE%B7%CF%82%20%CE%BC%CE%BF%CE%BB%CF%8D%CE%B2%CE%B4%CE%BF%CF%85%20%20%CE%A3%CF%84%CE%B7%CE%BD%20%CE%BA%CE%BF%CF%81%CF%85%CF%86%CE%AE%20%CF%84%CF%89%CE%BD%20%CE%B5%CE%B3%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CE%AC%CF%83%CE%B5%CF%89%CE%BD%20%CE%B1%CE%BD%CE%B1%CE%BA%CF%8D%CE%BA%CE%BB%CF%89%CF%83%CE%B7%CF%82%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7&#038;media=https://www.xanthitimes.gr/wp-content/uploads/2022/06/Sunlight-Recycling-Plant-in-Komotini1-150x150.jpg" class="social-share-link" title="Μοιραστείτε το &quot; Η Sunlight Group υπερδιπλασιάζει την παραγωγή ανακύκλωσης μολύβδου  Στην κορυφή των εγκαταστάσεων ανακύκλωσης στην Ευρώπη&quot; μέσω Pinterest" data-network-name="pinterest" data-share-title="Η Sunlight Group υπερδιπλασιάζει την παραγωγή ανακύκλωσης μολύβδου  Στην κορυφή των εγκαταστάσεων ανακύκλωσης στην Ευρώπη" data-share-url="https://www.xanthitimes.gr/2022/06/02/i-sunlight-group-yperdiplasiazei-tin-paragogi-anakyklosis-molyvdoy-stin-koryfi-ton-egkatastaseon-anakyklosis-stin-eyropi/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.xanthitimes.gr/2022/06/02/i-sunlight-group-yperdiplasiazei-tin-paragogi-anakyklosis-molyvdoy-stin-koryfi-ton-egkatastaseon-anakyklosis-stin-eyropi/&#038;title=%CE%97%20Sunlight%20Group%20%CF%85%CF%80%CE%B5%CF%81%CE%B4%CE%B9%CF%80%CE%BB%CE%B1%CF%83%CE%B9%CE%AC%CE%B6%CE%B5%CE%B9%20%CF%84%CE%B7%CE%BD%20%CF%80%CE%B1%CF%81%CE%B1%CE%B3%CF%89%CE%B3%CE%AE%20%CE%B1%CE%BD%CE%B1%CE%BA%CF%8D%CE%BA%CE%BB%CF%89%CF%83%CE%B7%CF%82%20%CE%BC%CE%BF%CE%BB%CF%8D%CE%B2%CE%B4%CE%BF%CF%85%20%20%CE%A3%CF%84%CE%B7%CE%BD%20%CE%BA%CE%BF%CF%81%CF%85%CF%86%CE%AE%20%CF%84%CF%89%CE%BD%20%CE%B5%CE%B3%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CE%AC%CF%83%CE%B5%CF%89%CE%BD%20%CE%B1%CE%BD%CE%B1%CE%BA%CF%8D%CE%BA%CE%BB%CF%89%CF%83%CE%B7%CF%82%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7" class="social-share-link" title="Μοιραστείτε το &quot; Η Sunlight Group υπερδιπλασιάζει την παραγωγή ανακύκλωσης μολύβδου  Στην κορυφή των εγκαταστάσεων ανακύκλωσης στην Ευρώπη&quot; μέσω LinkedIn" data-network-name="linkedin" data-share-title="Η Sunlight Group υπερδιπλασιάζει την παραγωγή ανακύκλωσης μολύβδου  Στην κορυφή των εγκαταστάσεων ανακύκλωσης στην Ευρώπη" data-share-url="https://www.xanthitimes.gr/2022/06/02/i-sunlight-group-yperdiplasiazei-tin-paragogi-anakyklosis-molyvdoy-stin-koryfi-ton-egkatastaseon-anakyklosis-stin-eyropi/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.xanthitimes.gr/2022/06/02/i-sunlight-group-yperdiplasiazei-tin-paragogi-anakyklosis-molyvdoy-stin-koryfi-ton-egkatastaseon-anakyklosis-stin-eyropi/&#038;title=%CE%97%20Sunlight%20Group%20%CF%85%CF%80%CE%B5%CF%81%CE%B4%CE%B9%CF%80%CE%BB%CE%B1%CF%83%CE%B9%CE%AC%CE%B6%CE%B5%CE%B9%20%CF%84%CE%B7%CE%BD%20%CF%80%CE%B1%CF%81%CE%B1%CE%B3%CF%89%CE%B3%CE%AE%20%CE%B1%CE%BD%CE%B1%CE%BA%CF%8D%CE%BA%CE%BB%CF%89%CF%83%CE%B7%CF%82%20%CE%BC%CE%BF%CE%BB%CF%8D%CE%B2%CE%B4%CE%BF%CF%85%20%20%CE%A3%CF%84%CE%B7%CE%BD%20%CE%BA%CE%BF%CF%81%CF%85%CF%86%CE%AE%20%CF%84%CF%89%CE%BD%20%CE%B5%CE%B3%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CE%AC%CF%83%CE%B5%CF%89%CE%BD%20%CE%B1%CE%BD%CE%B1%CE%BA%CF%8D%CE%BA%CE%BB%CF%89%CF%83%CE%B7%CF%82%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7" class="social-share-link" title="Μοιραστείτε το &quot; Η Sunlight Group υπερδιπλασιάζει την παραγωγή ανακύκλωσης μολύβδου  Στην κορυφή των εγκαταστάσεων ανακύκλωσης στην Ευρώπη&quot; μέσω Buffer" data-network-name="buffer" data-share-title="Η Sunlight Group υπερδιπλασιάζει την παραγωγή ανακύκλωσης μολύβδου  Στην κορυφή των εγκαταστάσεων ανακύκλωσης στην Ευρώπη" data-share-url="https://www.xanthitimes.gr/2022/06/02/i-sunlight-group-yperdiplasiazei-tin-paragogi-anakyklosis-molyvdoy-stin-koryfi-ton-egkatastaseon-anakyklosis-stin-eyropi/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.xanthitimes.gr/2022/06/02/i-sunlight-group-yperdiplasiazei-tin-paragogi-anakyklosis-molyvdoy-stin-koryfi-ton-egkatastaseon-anakyklosis-stin-eyropi/&#038;title=%CE%97%20Sunlight%20Group%20%CF%85%CF%80%CE%B5%CF%81%CE%B4%CE%B9%CF%80%CE%BB%CE%B1%CF%83%CE%B9%CE%AC%CE%B6%CE%B5%CE%B9%20%CF%84%CE%B7%CE%BD%20%CF%80%CE%B1%CF%81%CE%B1%CE%B3%CF%89%CE%B3%CE%AE%20%CE%B1%CE%BD%CE%B1%CE%BA%CF%8D%CE%BA%CE%BB%CF%89%CF%83%CE%B7%CF%82%20%CE%BC%CE%BF%CE%BB%CF%8D%CE%B2%CE%B4%CE%BF%CF%85%20%20%CE%A3%CF%84%CE%B7%CE%BD%20%CE%BA%CE%BF%CF%81%CF%85%CF%86%CE%AE%20%CF%84%CF%89%CE%BD%20%CE%B5%CE%B3%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CE%AC%CF%83%CE%B5%CF%89%CE%BD%20%CE%B1%CE%BD%CE%B1%CE%BA%CF%8D%CE%BA%CE%BB%CF%89%CF%83%CE%B7%CF%82%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7" class="social-share-link" title="Μοιραστείτε το &quot; Η Sunlight Group υπερδιπλασιάζει την παραγωγή ανακύκλωσης μολύβδου  Στην κορυφή των εγκαταστάσεων ανακύκλωσης στην Ευρώπη&quot; μέσω Stumbleupon" data-network-name="stumbleupon" data-share-title="Η Sunlight Group υπερδιπλασιάζει την παραγωγή ανακύκλωσης μολύβδου  Στην κορυφή των εγκαταστάσεων ανακύκλωσης στην Ευρώπη" data-share-url="https://www.xanthitimes.gr/2022/06/02/i-sunlight-group-yperdiplasiazei-tin-paragogi-anakyklosis-molyvdoy-stin-koryfi-ton-egkatastaseon-anakyklosis-stin-eyropi/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Μοιραστείτε το &quot; Η Sunlight Group υπερδιπλασιάζει την παραγωγή ανακύκλωσης μολύβδου  Στην κορυφή των εγκαταστάσεων ανακύκλωσης στην Ευρώπη&quot; μέσω Email" data-network-name="basic_email" data-share-title="Η Sunlight Group υπερδιπλασιάζει την παραγωγή ανακύκλωσης μολύβδου  Στην κορυφή των εγκαταστάσεων ανακύκλωσης στην Ευρώπη" data-share-url="https://www.xanthitimes.gr/2022/06/02/i-sunlight-group-yperdiplasiazei-tin-paragogi-anakyklosis-molyvdoy-stin-koryfi-ton-egkatastaseon-anakyklosis-stin-eyropi/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Μοιραστείτε το &quot; Η Sunlight Group υπερδιπλασιάζει την παραγωγή ανακύκλωσης μολύβδου  Στην κορυφή των εγκαταστάσεων ανακύκλωσης στην Ευρώπη&quot; μέσω Print" data-network-name="basic_print" data-share-title="Η Sunlight Group υπερδιπλασιάζει την παραγωγή ανακύκλωσης μολύβδου  Στην κορυφή των εγκαταστάσεων ανακύκλωσης στην Ευρώπη" data-share-url="https://www.xanthitimes.gr/2022/06/02/i-sunlight-group-yperdiplasiazei-tin-paragogi-anakyklosis-molyvdoy-stin-koryfi-ton-egkatastaseon-anakyklosis-stin-eyropi/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Βαθμολογίστε:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="133128" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #8bd623;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.xanthitimes.gr/2022/06/02/ayrio-i-orkomosia-ton-neon-stratiotikon-stin-xxv-taxiarchia/" rel="prev"><span class="button">Προηγούμενο</span> <span class="title">Αύριο η ορκωμοσία των νέων στρατιωτικών στην XXV Ταξιαρχία</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.xanthitimes.gr/2022/06/02/minyma-dimarchoy-xanthis-gia-tis-panellinies-exetaseis/" rel="next"><span class="button">Επόμενο</span> <span class="title">Μήνυμα Δημάρχου Ξάνθης για τις Πανελλήνιες Εξετάσεις</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Σχετικά με τον Συγγραφέα</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Xanthi Times' src='https://www.xanthitimes.gr/wp-content/wphb-cache/gravatar/cc7/cc78407288784e36f3ba4abdb8d92cdax170.jpg' srcset='https://www.xanthitimes.gr/wp-content/wphb-cache/gravatar/cc7/cc78407288784e36f3ba4abdb8d92cdax340.jpg 2x' class='avatar avatar-170 photo' height='170' width='170' loading='lazy'/>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.xanthitimes.gr/author/xanthitimes/" rel="author" title="Δείτε όλες τις δημοσιεύσεις από Xanthi Times">Xanthi Times</a></h4>
									<p class="note">H Xanthitimes.gr  είναι μία ηλεκτρονική εφημερίδα με ειδήσεις από την Ξάνθη, την Ελλάδα και τον κόσμο.
Ενημέρωση - www.xanthitimes.gr.</p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>σχετικές αναρτήσεις</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.xanthitimes.gr/2017/03/30/den-epiveveonoun-i-vryxelles-symfonia-kyvernisis-thesmon/" title="Δεν επιβεβαιώνουν οι Βρυξέλλες συμφωνία κυβέρνησης &#8211; θεσμών" class="post-thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2017/03/723198C74AD2113824BA2373DDC1FD40-440x264.jpg" alt="Δεν επιβεβαιώνουν οι Βρυξέλλες συμφωνία κυβέρνησης &#8211; θεσμών" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.xanthitimes.gr/2017/03/30/den-epiveveonoun-i-vryxelles-symfonia-kyvernisis-thesmon/">Δεν επιβεβαιώνουν οι Βρυξέλλες συμφωνία κυβέρνησης &#8211; θεσμών</a></h4>
									<p class="date"><span class="updated">30 Μαρτίου 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.xanthitimes.gr/2017/06/30/ta-pedia-miloun-spot-ellinikis-astynomias-gia-tin-odiki-asfalia/" title="&#8220;Τα παιδιά μιλούν&#8221; &#8211; Σποτ Ελληνικής Αστυνομίας για την οδική ασφάλεια" class="post-thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2017/06/koklas-440x264.jpg" alt="&#8220;Τα παιδιά μιλούν&#8221; &#8211; Σποτ Ελληνικής Αστυνομίας για την οδική ασφάλεια" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.xanthitimes.gr/2017/06/30/ta-pedia-miloun-spot-ellinikis-astynomias-gia-tin-odiki-asfalia/">&#8220;Τα παιδιά μιλούν&#8221; &#8211; Σποτ Ελληνικής Αστυνομίας για την οδική ασφάλεια</a></h4>
									<p class="date"><span class="updated">30 Ιουνίου 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.xanthitimes.gr/2017/10/05/i-anochi-tis-kyvernisis-metatrepi-tous-metanastes-se-douleborous/" title="Η ανοχή της κυβέρνησης, μετατρέπει τους &#8220;μετανάστες&#8221; σε δουλέμπορους" class="post-thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2017/10/sklavias-300x160.jpg" alt="Η ανοχή της κυβέρνησης, μετατρέπει τους &#8220;μετανάστες&#8221; σε δουλέμπορους" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.xanthitimes.gr/2017/10/05/i-anochi-tis-kyvernisis-metatrepi-tous-metanastes-se-douleborous/">Η ανοχή της κυβέρνησης, μετατρέπει τους &#8220;μετανάστες&#8221; σε δουλέμπορους</a></h4>
									<p class="date"><span class="updated">5 Οκτωβρίου 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.xanthitimes.gr/2020/04/06/dinoyme-tharros-stoys-iroes-tis-kathimerinotitas-me-zografies-paidion/" title="ΔΙΝΟΥΜΕ ΘΑΡΡΟΣ ΣΤΟΥΣ ΗΡΩΕΣ ΤΗΣ ΚΑΘΗΜΕΡΙΝΟΤΗΤΑΣ ΜΕ ΖΩΓΡΑΦΙΕΣ ΠΑΙΔΙΩΝ!" class="post-thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2020/04/unnamed-387x264.png" alt="ΔΙΝΟΥΜΕ ΘΑΡΡΟΣ ΣΤΟΥΣ ΗΡΩΕΣ ΤΗΣ ΚΑΘΗΜΕΡΙΝΟΤΗΤΑΣ ΜΕ ΖΩΓΡΑΦΙΕΣ ΠΑΙΔΙΩΝ!" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.xanthitimes.gr/2020/04/06/dinoyme-tharros-stoys-iroes-tis-kathimerinotitas-me-zografies-paidion/">ΔΙΝΟΥΜΕ ΘΑΡΡΟΣ ΣΤΟΥΣ ΗΡΩΕΣ ΤΗΣ ΚΑΘΗΜΕΡΙΝΟΤΗΤΑΣ ΜΕ ΖΩΓΡΑΦΙΕΣ ΠΑΙΔΙΩΝ!</a></h4>
									<p class="date"><span class="updated">6 Απριλίου 2020</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="gtranslate-4" class="et_pb_widget widget_gtranslate"><!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('el|bg');return false;" title="Bulgarian" class="gflag nturl" style="background-position:-200px -0px;"><img src="https://www.xanthitimes.gr/wp-content/plugins/gtranslate/blank.png" height="32" width="32" alt="Bulgarian" /></a><a href="#" onclick="doGTranslate('el|en');return false;" title="English" class="gflag nturl" style="background-position:-0px -0px;"><img src="https://www.xanthitimes.gr/wp-content/plugins/gtranslate/blank.png" height="32" width="32" alt="English" /></a><a href="#" onclick="doGTranslate('el|el');return false;" title="Greek" class="gflag nturl" style="background-position:-400px -100px;"><img src="https://www.xanthitimes.gr/wp-content/plugins/gtranslate/blank.png" height="32" width="32" alt="Greek" /></a><style type="text/css">
<!--
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
-->
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'el',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</div> <!-- end .et_pb_widget --><div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle">αλλού γυαλού &#8211; Πόρτο Μόλο</h4><img width="212" height="300" src="https://www.xanthitimes.gr/wp-content/uploads/2022/05/blashw-χανθηταιμς-1-212x300.png" class="image wp-image-132989  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="αλλού γυαλού - Πόρτο Μόλο" srcset="https://www.xanthitimes.gr/wp-content/uploads/2022/05/blashw-χανθηταιμς-1-212x300.png 212w, https://www.xanthitimes.gr/wp-content/uploads/2022/05/blashw-χανθηταιμς-1.png 235w" sizes="(max-width: 212px) 100vw, 212px" /></div> <!-- end .et_pb_widget --><div id="media_video-2" class="et_pb_widget widget_media_video"><h4 class="widgettitle"> </h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-133128-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.xanthitimes.gr/wp-content/uploads/2022/05/SUNLIGT-1.mp4?_=1" /><source type="video/mp4" src="https://www.xanthitimes.gr/wp-content/uploads/2022/05/SUNLIGT-1.mp4?_=1" /><a href="https://www.xanthitimes.gr/wp-content/uploads/2022/05/SUNLIGT-1.mp4">https://www.xanthitimes.gr/wp-content/uploads/2022/05/SUNLIGT-1.mp4</a></video></div></div> <!-- end .et_pb_widget --><div id="et_ads-138" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.galaktokomio-rodopi.gr/" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/05/banner-gala-rodopi-gif-300x250-2.gif" alt="Διαφήμιση" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.facebook.com/zisis.maggopoulos" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/05/ΜΑΓΓΟΠΟΥΛΟΣ.png" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://ergaleia-xrwmata.gr/" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/05/ΣΑΙΤΟΓΛΟΥ-3.png" alt="" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-137" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.facebook.com/Ilektrorank-194434660589432" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/05/ilektrorank.jpg" alt="Διαφήμιση" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://ydrocosmos.gr/" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/05/υδρψ-1α-1.png" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.ydrauliki.gr/#archike" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/05/ΓΙΩΡΑΣ.jpg" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.facebook.com/vasiliadistruckservice/" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/05/Επαγγελματική-κάρτα_2022-05-21_072609-2-scaled.jpg" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.facebook.com/%CE%9A%CF%81%CE%B5%CE%BF%CF%80%CF%89%CE%BB%CE%B5%CE%AF%CE%BF-%CE%A6%CE%AC%CF%81%CE%BC%CE%B1-%CE%96%CE%B5%CF%85%CE%BA%CE%AF%CE%B4%CE%B7%CF%82-111612554690701" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/05/ΖΕΥΚΙΔΗΣ-ΚΑΛΟ.png" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.facebook.com/Maria.Alexandridou04" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/05/μαιανδρος-2.png" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.facebook.com/lamarinascihat" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/05/τζιχατ-καλο.png" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.facebook.com/pages/%CE%A4%CE%BF-%CE%91%CE%B9%CE%B3%CE%B1%CE%B9%CE%BF-%CE%9E%CE%B1%CE%BD%CE%B8%CE%B7/841405212625415" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/05/IMG_20181130_0001.jpg" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.diesel-antlies.4ty.gr/el/%CE%A3%CE%A5%CE%9D%CE%95%CE%A1%CE%93%CE%95%CE%99%CE%9F%20%CE%91%CE%9D%CE%A4%CE%9B%CE%99%CE%A9%CE%9D%20%CE%9E%CE%91%CE%9D%CE%98%CE%97?l=el" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/05/Επαγγελματική-κάρτα_2022-05-24_175503-scaled.jpg" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.facebook.com/filosofiesxanthi" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/05/gia-xanthitimes.gr_.png" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.facebook.com/brioche.xanthi/" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/05/BRIOCE-ΕΙΚΟΝΑ-scaled.jpg" alt="" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-135" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.facebook.com/profile.php?id=100054372377783" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/05/ammos-111a.png" alt="Διαφήμιση" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.facebook.com/achmet.angousoglou" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/05/αγγουσογλου-γρουπ.png" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="http://www.teleteseleftheriadis-xanthi.gr/index.php?l=el" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/05/Untitled.jpg" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.facebook.com/tavernatoperasma" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/05/ΤΟ-ΠΕΡΑΣΜΑ4.jpg" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="http://www.kyklos.com.gr/" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/05/Χωρίς-τίτλοκυκλος.png" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.facebook.com/kalopitaike/" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/05/ΚΑΛΟΠΗΤΑ.jpg" alt="" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://aintin.car.gr/cars/" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/05/ΑΙΝΤΙΝ-ΤΣΙΛΙΓΓΙΡ.jpg" alt="" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-134" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://vitaplusxanthi.gr/epikoinonia" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/02/νεο-VitaPlus-new-Logo-Png.png" alt="Διαφήμιση" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://kiros.gr/" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/05/σωζω-scaled.jpg" alt="" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle">ΕΜΠΟΡΙΑ ΕΛΑΣΤΙΚΩΝ &#8211; ΔΑΣΚΑΛΟΠΟΥΛΟΣ ΠΕΤΡΟΣ</h4><img width="300" height="132" src="https://www.xanthitimes.gr/wp-content/uploads/2022/05/ΔΑΣΚΑΛΟΠΟΥΛΟΣ-ΛΑΣΤΙΧΑ-300x132.png" class="image wp-image-132750  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.xanthitimes.gr/wp-content/uploads/2022/05/ΔΑΣΚΑΛΟΠΟΥΛΟΣ-ΛΑΣΤΙΧΑ-300x132.png 300w, https://www.xanthitimes.gr/wp-content/uploads/2022/05/ΔΑΣΚΑΛΟΠΟΥΛΟΣ-ΛΑΣΤΙΧΑ.png 701w" sizes="(max-width: 300px) 100vw, 300px" /></div> <!-- end .et_pb_widget --><div id="et_ads-136" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">boz center</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.facebook.com/%CE%9C%CE%A0%CE%9F%CE%96-Center-554227498091966/" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2022/05/μποζ.jpg" alt="Διαφήμιση" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget -->
		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">
		<h4 class="widgettitle">Πρόσφατα άρθρα</h4>
		<ul>
											<li>
					<a href="https://www.xanthitimes.gr/2022/06/02/ayrio-o-k-chatzigakis-stin-xanthi/">Αύριο ο Κ. Χατζηγάκης στην Ξάνθη</a>
									</li>
											<li>
					<a href="https://www.xanthitimes.gr/2022/06/02/gia-tis-eidikotites-toy-paralliloy-michanografikoy-gia-eisagogi-se-dimosio-i-e-k/">Για τις ειδικότητες του  Παράλληλου Μηχανογραφικού για εισαγωγή σε Δημόσιο Ι.Ε.Κ.</a>
									</li>
											<li>
					<a href="https://www.xanthitimes.gr/2022/06/02/minyma-dimarchoy-xanthis-gia-tis-panellinies-exetaseis/">Μήνυμα Δημάρχου Ξάνθης για τις Πανελλήνιες Εξετάσεις</a>
									</li>
											<li>
					<a href="https://www.xanthitimes.gr/2022/06/02/i-sunlight-group-yperdiplasiazei-tin-paragogi-anakyklosis-molyvdoy-stin-koryfi-ton-egkatastaseon-anakyklosis-stin-eyropi/" aria-current="page">Η Sunlight Group υπερδιπλασιάζει την παραγωγή ανακύκλωσης μολύβδου  Στην κορυφή των εγκαταστάσεων ανακύκλωσης στην Ευρώπη</a>
									</li>
											<li>
					<a href="https://www.xanthitimes.gr/2022/06/02/ayrio-i-orkomosia-ton-neon-stratiotikon-stin-xxv-taxiarchia/">Αύριο η ορκωμοσία των νέων στρατιωτικών στην XXV Ταξιαρχία</a>
									</li>
											<li>
					<a href="https://www.xanthitimes.gr/2022/06/02/eyches-apo-ton-antiperifeiarchi-xanthis-k-koyrtidi-gia-tis-panellinies-exetaseis/">Ευχές από τον Αντιπεριφειάρχη Ξάνθης Κ. Κουρτίδη για τις Πανελλήνιες Εξετάσεις</a>
									</li>
											<li>
					<a href="https://www.xanthitimes.gr/2022/06/02/ypirche-allos-dromos/">ΥΠΗΡΧΕ ΑΛΛΟΣ ΔΡΟΜΟΣ;</a>
									</li>
											<li>
					<a href="https://www.xanthitimes.gr/2022/06/02/thrinos-stin-xanthi-2-atoma-skotothikan-se-trochaio-stin-kavala/">Θρήνος στην Ξάνθη – 2 άτομα σκοτώθηκαν σε τροχαίο στην Καβάλα</a>
									</li>
											<li>
					<a href="https://www.xanthitimes.gr/2022/06/02/germania-mi-apodekti-i-amfisvitisi-tis-kyriarchias-kraton-melon-tis-ee-katadikazontas-tis-diloseis-toy-ypex-tis-toyrkias-na-tin-empisteytei-i-ellada/">Γερμανία: Μη αποδεκτή η αμφισβήτηση της κυριαρχίας κρατών &#8211; μελών της ΕΕ» καταδικάζοντας τις δηλώσεις του ΥΠΕΞ της Τουρκίας  ΝΑ ΤΗΝ ΕΜΠΙΣΤΕΥΤΕΙ Η ΕΛΛΑΔΑ;</a>
									</li>
											<li>
					<a href="https://www.xanthitimes.gr/2022/06/02/antipoliteysi-meso-toy-ethelontismoy/">Αντιπολίτευση μέσω του … εθελοντισμού</a>
									</li>
					</ul>

		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-8" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><img src="https://www.xanthitimes.gr/wp-content/uploads/2019/01/xanthitimes-logo-19.jpg" /></p>
<ul>
<li><a href="https://www.xanthitimes.gr/privacy-policy/">Πολιτική Προστασίας Προσωπικών Δεδομένων</a></li>
</ul>
</div>
		</div> <!-- end .et_pb_widget --><div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Kατηγορίες</h4><form action="https://www.xanthitimes.gr" method="get"><label class="screen-reader-text" for="cat">Kατηγορίες</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Επιλογή κατηγορίας</option>
	<option class="level-0" value="41">ΑΠΟΨΕΙΣ</option>
	<option class="level-0" value="5">ΑΣΤΥΝΟΜΙΚΑ</option>
	<option class="level-0" value="43">ΕΙΔΗΣΕΙΣ</option>
	<option class="level-0" value="39">ΕΛΛΑΔΑ</option>
	<option class="level-1" value="5904">&nbsp;&nbsp;&nbsp;ΕΘΝΙΚΑ ΘΕΜΑΤΑ</option>
	<option class="level-0" value="44">ΕΝΘΕΤΑ</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;LIFE &#8211; STYLE</option>
	<option class="level-1" value="115">&nbsp;&nbsp;&nbsp;ΑΘΛΗΤΙΚΑ</option>
	<option class="level-1" value="6338">&nbsp;&nbsp;&nbsp;ΕΠΙΣΤΗΜΗ &#8211; ΤΕΧΝΟΛΟΓΙΑ</option>
	<option class="level-1" value="6339">&nbsp;&nbsp;&nbsp;ΚΟΥΖΙΝΑ</option>
	<option class="level-1" value="4660">&nbsp;&nbsp;&nbsp;ΤΟΥΡΙΣΜΟΣ</option>
	<option class="level-1" value="6342">&nbsp;&nbsp;&nbsp;ΥΓΕΙΑ</option>
	<option class="level-0" value="3201">ΕΠΙΚΟΙΝΩΝΙΑ</option>
	<option class="level-0" value="929">ΕΠΙΛΟΓΗ ΤΟΥ ΣΥΝΤΑΚΤΗ</option>
	<option class="level-0" value="8985">ΗΧΩ</option>
	<option class="level-0" value="2">ΚΟΙΝΩΝΙΑ</option>
	<option class="level-0" value="152">ΚΟΣΜΟΣ</option>
	<option class="level-0" value="1">ΟΙΚΟΝΟΜΙΑ</option>
	<option class="level-1" value="6129">&nbsp;&nbsp;&nbsp;ΑΓΟΡΑ &#8230; ΖΩΗ &amp; ΣΤΥΛ</option>
	<option class="level-0" value="3287">ΠΑΡΑΠΟΛΙΤΙΚΑ</option>
	<option class="level-0" value="3">ΠΟΛΙΤΙΚΗ</option>
	<option class="level-0" value="6">ΠΟΛΙΤΙΣΜΟΣ</option>
	<option class="level-0" value="8318">ΠΡΟΒΟΛΗ 4</option>
	<option class="level-0" value="735">Πρωτοσέλιδο</option>
	<option class="level-0" value="6290">ΤΟΠΙΚΑ ΝΕΑ</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">ΠΡΩΤΟΣΕΛΙΔΑ</h4>			<div class="textwidget"><iframe src="https://www.protoselidaefimeridon.gr/customticker.php?category=politikes&width=240&height=225&color=444444&effect=rain" scrolling="no" frameborder="no" align="middle" style="padding: 0; margin: 0;overflow: hidden;  "></iframe>

</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Κατασκευή - Φιλοξενία: <a href="https://www.justweb.gr" target="_blank">JustWeb.gr</a> - <a href="https://www.justhost.gr" target="_blank">JustHost.gr</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/XanthiTimes" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/alexpavlikianos" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																				</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Επιστροφή στην κορυφή" id="back_to_top"></span>
	
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.xanthitimes.gr\/2022\/06\/02\/i-sunlight-group-yperdiplasiazei-tin-paragogi-anakyklosis-molyvdoy-stin-koryfi-ton-egkatastaseon-anakyklosis-stin-eyropi\/":133128};
	</script>
				<ins class="55fe3eb4" data-key="f983b3f28d3372b413b79048c9b4ebd2"></ins>
<script async defer src="https://asrv.dalecta.com/0e697b03.js"></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='wphb-5-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.xanthitimes.gr\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","your_rating":"\u0392\u03b1\u03b8\u03bc\u03bf\u03bb\u03bf\u03b3\u03af\u03b1:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d \u03b1\u03bd\u03c4\u03b9\u03ba\u03b5\u03af\u03bc\u03b5\u03bd\u03b1 \u03c3\u03c4\u03bf \u03ba\u03b1\u03bb\u03ac\u03b8\u03b9","item_count":"%d Item","items_count":" %d \u03a3\u03c4\u03bf\u03b9\u03c7\u03b5\u03af\u03b1","rating_nonce":"f2ac0dd203","timeline_nonce":"dad805b199","blog_feed_nonce":"0aaf00d8a5","error":"\u03a0\u03b1\u03c1\u03bf\u03c5\u03c3\u03b9\u03ac\u03c3\u03c4\u03b7\u03ba\u03b5 \u03ba\u03ac\u03c0\u03bf\u03b9\u03bf \u03c0\u03c1\u03cc\u03b2\u03bb\u03b7\u03bc\u03b1, \u03b4\u03bf\u03ba\u03b9\u03bc\u03ac\u03c3\u03c4\u03b5 \u03be\u03b1\u03bd\u03ac.","contact_error_name_required":"\u03a4\u03bf \u03c0\u03b5\u03b4\u03af\u03bf \u038c\u03bd\u03bf\u03bc\u03b1 \u03b4\u03b5\u03bd \u03bc\u03c0\u03bf\u03c1\u03b5\u03af \u03bd\u03b1 \u03b5\u03af\u03bd\u03b1\u03b9 \u03ac\u03b4\u03b5\u03b9\u03bf.","contact_error_email_required":"\u03a4\u03bf \u03c0\u03b5\u03b4\u03af\u03bf Email \u03b4\u03b5\u03bd \u03bc\u03c0\u03bf\u03c1\u03b5\u03af \u03bd\u03b1 \u03b5\u03af\u03bd\u03b1\u03b9 \u03ac\u03b4\u03b5\u03b9\u03bf.","contact_error_email_invalid":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03b9\u03c3\u03ac\u03b3\u03b5\u03c4\u03b5 \u03bc\u03b9\u03b1 \u03ad\u03b3\u03ba\u03c5\u03c1\u03b7 \u03b4\u03b9\u03b5\u03cd\u03b8\u03c5\u03bd\u03c3\u03b7 \u03b7\u03bb\u03b5\u03ba\u03c4\u03c1\u03bf\u03bd\u03b9\u03ba\u03bf\u03cd \u03c4\u03b1\u03c7\u03c5\u03b4\u03c1\u03bf\u03bc\u03b5\u03af\u03bf\u03c5.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.xanthitimes.gr\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.xanthitimes.gr\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"12e4507640","subscription_failed":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5, \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c0\u03b5\u03b4\u03af\u03b1 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03b2\u03b1\u03b9\u03c9\u03b8\u03b5\u03af\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03ad\u03c7\u03b5\u03c4\u03b5 \u03b5\u03b9\u03c3\u03b1\u03b3\u03ac\u03b3\u03b5\u03b9 \u03c4\u03b7 \u03c3\u03c9\u03c3\u03c4\u03ae \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03cc\u03c1\u03b7\u03c3\u03b7.","et_ab_log_nonce":"d4e7822d4b","fill_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5, \u03c3\u03c5\u03bc\u03c0\u03bb\u03b7\u03c1\u03ce\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c0\u03b5\u03b4\u03af\u03b1:","contact_error_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5 \u03b4\u03b9\u03bf\u03c1\u03b8\u03ce\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c3\u03c6\u03ac\u03bb\u03bc\u03b1\u03c4\u03b1:","invalid":"\u039c\u03b7 \u03ad\u03b3\u03ba\u03c5\u03c1\u03bf email","captcha":"Captcha","prev":"\u03a0\u03c1\u03bf\u03b7\u03b3","previous":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","next":"\u03a4\u03b7\u03bd \u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03b7","wrong_captcha":"\u0395\u03b9\u03c3\u03ac\u03b3\u03b1\u03c4\u03b5 \u03bb\u03ac\u03b8\u03bf\u03c2 \u03bd\u03bf\u03cd\u03bc\u03b5\u03c1\u03bf \u03c3\u03c4\u03bf captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"133128","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/5a3fb50a0510cf16fd931fc905f9e0bd.js' id='wphb-5-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='wphb-6-js-before'>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</script>
<script type='text/javascript' src='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/ca5fad5dbcedf58461f79d54f7dada18.js' id='wphb-6-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/6cbf6e70846d744f5033c27a999bc2f9.js' id='wphb-7-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202222#ver=202222&amp;lang=el' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">Αρέσει σε <span>%d</span> bloggers:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202222.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'87266798',post:'133128',tz:'3',srv:'www.xanthitimes.gr'} ]);
	_stq.push([ 'clickTrackerInit', '87266798', '133128' ]);
</script>
</body>
</html>
