<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="el">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="el">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="el">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="el">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="" />

		<!--[if lt IE 9]>
	<script src="https://www.xanthitimes.gr/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Θέσεις μόνιμης απασχόλησης στο εργοστάσιο της SUNLIGHT στο Νέο Όλβιο Ξάνθης - Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη</title>
	<link rel="canonical" href="https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Θέσεις μόνιμης απασχόλησης στο εργοστάσιο της SUNLIGHT στο Νέο Όλβιο Ξάνθης - Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" />
	<meta property="og:description" content="Θέσεις μόνιμης απασχόλησης στο εργοστάσιο της SUNLIGHT στο Νέο Όλβιο Ξάνθης HSUNLIGHT είναι πρωτοπόρος εταιρία στην παγκόσμια παραγωγή βιομηχανικών μπαταριών και συστημάτων αποθήκευσης ενέργειας. Έχει 30 χρόνια εμπειρίας στην αγορά, εξάγει σε περισσότερες από 100 χώρες, διαθέτει υπερσύγχρονες εγκαταστάσεις στην Ελλάδα, την Ιταλία και την Αμερική, και βρίσκεται σε τροχιά ραγδαίας ανάπτυξης. Στο πλαίσιο της [&hellip;]" />
	<meta property="og:url" content="https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/" />
	<meta property="og:site_name" content="Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" />
	<meta property="article:publisher" content="https://www.facebook.com/XanthiTimes.gr" />
	<meta property="article:published_time" content="2021-09-19T05:54:24+00:00" />
	<meta property="og:image" content="https://www.xanthitimes.gr/wp-content/uploads/2021/09/sunlight-ergostasio-olvio-xanthi.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="328" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@alexpavlikianos" />
	<meta name="twitter:site" content="@alexpavlikianos" />
	<meta name="twitter:label1" content="Συντάχθηκε από" />
	<meta name="twitter:data1" content="Xanthi Times" />
	<meta name="twitter:label2" content="Εκτιμώμενος χρόνος ανάγνωσης" />
	<meta name="twitter:data2" content="2 λεπτά" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.xanthitimes.gr/#website","url":"https://www.xanthitimes.gr/","name":"Xanthitimes.gr - \u039d\u03ad\u03b1 \u03ba\u03b1\u03b9 \u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03b1\u03c0\u03cc \u03c4\u03b7\u03bd \u039e\u03ac\u03bd\u03b8\u03b7","description":"Xanthi Breaking News","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.xanthitimes.gr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/#primaryimage","inLanguage":"el","url":"https://www.xanthitimes.gr/wp-content/uploads/2021/09/sunlight-ergostasio-olvio-xanthi.jpg","contentUrl":"https://www.xanthitimes.gr/wp-content/uploads/2021/09/sunlight-ergostasio-olvio-xanthi.jpg","width":640,"height":328},{"@type":"WebPage","@id":"https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/#webpage","url":"https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/","name":"\u0398\u03ad\u03c3\u03b5\u03b9\u03c2 \u03bc\u03cc\u03bd\u03b9\u03bc\u03b7\u03c2 \u03b1\u03c0\u03b1\u03c3\u03c7\u03cc\u03bb\u03b7\u03c3\u03b7\u03c2 \u03c3\u03c4\u03bf \u03b5\u03c1\u03b3\u03bf\u03c3\u03c4\u03ac\u03c3\u03b9\u03bf \u03c4\u03b7\u03c2 SUNLIGHT \u03c3\u03c4\u03bf \u039d\u03ad\u03bf \u038c\u03bb\u03b2\u03b9\u03bf \u039e\u03ac\u03bd\u03b8\u03b7\u03c2 - Xanthitimes.gr - \u039d\u03ad\u03b1 \u03ba\u03b1\u03b9 \u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03b1\u03c0\u03cc \u03c4\u03b7\u03bd \u039e\u03ac\u03bd\u03b8\u03b7","isPartOf":{"@id":"https://www.xanthitimes.gr/#website"},"primaryImageOfPage":{"@id":"https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/#primaryimage"},"datePublished":"2021-09-19T05:54:24+00:00","dateModified":"2021-09-19T05:54:24+00:00","author":{"@id":"https://www.xanthitimes.gr/#/schema/person/6c858181237d58421ce7ecd2f4ff00de"},"breadcrumb":{"@id":"https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/#breadcrumb"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/"]}]},{"@type":"BreadcrumbList","@id":"https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.xanthitimes.gr/"},{"@type":"ListItem","position":2,"name":"\u0398\u03ad\u03c3\u03b5\u03b9\u03c2 \u03bc\u03cc\u03bd\u03b9\u03bc\u03b7\u03c2 \u03b1\u03c0\u03b1\u03c3\u03c7\u03cc\u03bb\u03b7\u03c3\u03b7\u03c2 \u03c3\u03c4\u03bf \u03b5\u03c1\u03b3\u03bf\u03c3\u03c4\u03ac\u03c3\u03b9\u03bf \u03c4\u03b7\u03c2 SUNLIGHT \u03c3\u03c4\u03bf \u039d\u03ad\u03bf \u038c\u03bb\u03b2\u03b9\u03bf \u039e\u03ac\u03bd\u03b8\u03b7\u03c2"}]},{"@type":"Person","@id":"https://www.xanthitimes.gr/#/schema/person/6c858181237d58421ce7ecd2f4ff00de","name":"Xanthi Times","image":{"@type":"ImageObject","@id":"https://www.xanthitimes.gr/#personlogo","inLanguage":"el","url":"https://secure.gravatar.com/avatar/cc78407288784e36f3ba4abdb8d92cda?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/cc78407288784e36f3ba4abdb8d92cda?s=96&d=mm&r=g","caption":"Xanthi Times"},"description":"H Xanthitimes.gr \u03b5\u03af\u03bd\u03b1\u03b9 \u03bc\u03af\u03b1 \u03b7\u03bb\u03b5\u03ba\u03c4\u03c1\u03bf\u03bd\u03b9\u03ba\u03ae \u03b5\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u03bc\u03b5 \u03b5\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03b1\u03c0\u03cc \u03c4\u03b7\u03bd \u039e\u03ac\u03bd\u03b8\u03b7, \u03c4\u03b7\u03bd \u0395\u03bb\u03bb\u03ac\u03b4\u03b1 \u03ba\u03b1\u03b9 \u03c4\u03bf\u03bd \u03ba\u03cc\u03c3\u03bc\u03bf. \u0395\u03bd\u03b7\u03bc\u03ad\u03c1\u03c9\u03c3\u03b7 - www.xanthitimes.gr.","sameAs":["http://www.xanthitimes.gr"],"url":"https://www.xanthitimes.gr/author/xanthitimes/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" href="https://www.xanthitimes.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" href="https://www.xanthitimes.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Θέσεις μόνιμης απασχόλησης στο εργοστάσιο της SUNLIGHT στο Νέο Όλβιο Ξάνθης &raquo; Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" href="https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.xanthitimes.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child v.1.2.2.1459821706" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/e904e13366a2786a064d2ecec88814f1.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wphb-1-css'  href='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/30dccd878e07e14e5c2a954a3e5fa910.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-css'  href='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/ea226429ed9fdc065b2e4eb088833c7f.css' type='text/css' media='all' />
<style id='wphb-2-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-post-slider-css'  href='https://www.xanthitimes.gr/wp-content/plugins/ultimate-post-slider/ultimate-post-slider?ver=5.8.1' type='text/css' media='' />
<link rel='stylesheet' id='ups_bxslider-css-css'  href='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/50838829ce54295474743fb92602d49e.css' type='text/css' media='' />
<link rel='stylesheet' id='wphb-3-css'  href='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/255bb0700918398516938c2beb225598.css' type='text/css' media='all' />
<style id='wphb-3-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ναι'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Οχι'; }
        

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/ddebc9d8e6db99de6a6bd0ec1f3e7870.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/c517210bdaab89f78aa9259bba2526c0.js' id='wphb-4-js'></script>
<script type='text/javascript' id='wphb-5-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","security":"bbd6cb63e3","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.xanthitimes.gr\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.xanthitimes.gr\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/984deb08e8d33d9b3ecbf2bb818a9a29.js' id='wphb-5-js'></script>
<link rel="https://api.w.org/" href="https://www.xanthitimes.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.xanthitimes.gr/wp-json/wp/v2/posts/124973" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.xanthitimes.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.xanthitimes.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://wp.me/p5Ua50-wvH' />
<link rel="alternate" type="application/json+oembed" href="https://www.xanthitimes.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xanthitimes.gr%2F2021%2F09%2F19%2Ftheseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.xanthitimes.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xanthitimes.gr%2F2021%2F09%2F19%2Ftheseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.xanthitimes.gr/wp-content/uploads/2019/01/xanthitimes-logo-2019.jpg" /><link rel="preload" href="https://www.xanthitimes.gr/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous">
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29391449-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29391449-1');
</script><style id="et-extra-customizer-global-cached-inline-styles">#main-content .container,.boxed_layout #page-container,.boxed_layout,.boxed_layout.et_fixed_nav .et-fixed-header #main-header{max-width:1498px}@media only screen and (min-width:1025px){.with_sidebar .et_pb_extra_column_sidebar{min-width:28%;max-width:28%;width:28%;flex-basis:28%}.with_sidebar .et_pb_extra_column_main{min-width:72%;max-width:72%;width:72%;flex-basis:72%}}h1,h2,h3,h4,h5,h6,h1 a,h2 a,h3 a,h4 a,h5 a,h6 a{font-size:24px}body{font-size:16px}h1,h2,h3,h4,h5,h6,h1 a,h2 a,h3 a,h4 a,h5 a,h6 a{font-family:'Times New Roman',Georgia,"Times New Roman",serif}body{font-family:'Times New Roman',Georgia,"Times New Roman",serif}#et-menu li a{font-size:18px}#et-menu li{font-family:'Times New Roman',Georgia,"Times New Roman",serif}#et-menu>li a,#et-menu>li.menu-item-has-children>a:after,#et-menu>li.mega-menu-featured>a:after,#et-extra-mobile-menu>li.mega-menu-featured>a:after{color:rgba(0,0,0,0.6)}#et-menu>li>a:hover,#et-menu>li.menu-item-has-children>a:hover:after,#et-menu>li.mega-menu-featured>a:hover:after,#et-navigation>ul#et-menu>li.current-menu-item>a,#et-navigation>ul#et-menu>li.current_page_item>a,#et-extra-mobile-menu>li.mega-menu-featured>a:hover:after,#et-extra-mobile-menu>li.current-menu-item>a,#et-extra-mobile-menu>li.current_page_item>a,#et-extra-mobile-menu>li>a:hover{color:#000000}#et-navigation>ul>li>a:before{background-color:#000000}#main-header{background-color:#ffffff}#et-secondary-menu li{font-size:16px}#et-secondary-menu li{font-family:'Times New Roman',Georgia,"Times New Roman",serif}#et-secondary-menu li,#et-secondary-menu li a{font-weight:bold;font-style:normal;text-transform:none;text-decoration:none}#top-header{background-color:#dd0808}.et-fixed-header #et-menu li a{font-size:17px}#footer h4,#footer .et_pb_widget h4.widgettitle{font-size:16px}#footer,#footer li,#footer p,#footer a,#footer span,#footer .post-meta{font-size:16px}#page-container .button,#page-container button,#page-container button[type="submit"],#page-container input[type="submit"],#page-container input[type="reset"],#page-container input[type="button"],.read-more-button,.comment-body .comment_area .comment-content .reply-container .comment-reply-link,.widget_tag_cloud a,.widget_tag_cloud a:visited,.post-nav .nav-links .button,a.read-more-button,a.read-more-button:visited,#footer .widget_tag_cloud a,#footer .widget_tag_cloud a:visited,#footer a.read-more-button,#footer a.read-more-button:visited,#footer .button,#footer button,#footer button[type="submit"],#footer input[type="submit"],#footer input[type="reset"],#footer input[type="button"],.et_pb_button{font-size:17px}@media only screen and (min-width:768px){#main-header .logo{height:144.5px;margin:12.75px 0}.header.left-right #et-navigation>ul>li>a{padding-bottom:76px}}@media only screen and (min-width:768px){.et-fixed-header #main-header .logo{height:40.8px;margin:19.6px 0}.et-fixed-header .header.left-right #et-navigation>ul>li>a{padding-bottom:31.5px}}.widget-slider h2{font-size:16px}#gtranslate-2{background:none;border:medium none;box-shadow:none;text-align:center}#gtranslate-2 a{padding:6px}.header .etad{max-width:450px!important;max-height:unset!important;margin:0!important}h1,h2,h3,h4,h5,h6{font-family:Tahoma,Geneva,sans-serif!important}.logo{height:126px;margin:10px 0}.header.left-right #et-navigation>ul>li>a{padding-bottom:20px!important}a{color:rgba(0,0,255,.75)}</style></head>
<body class="post-template-default single single-post postid-124973 single-format-standard et_extra et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									ΤΕΛΕΥΤΑΙΑ ΝΕΑ:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-125061" class="et-trending-post et-trending-latest">
											<a href="https://www.xanthitimes.gr/2021/09/21/yparchei-thema-me-to-spitiko/">Υπάρχει θέμα με το &#8230; ΣΠΙΤΙΚΟ...</a>
										</div>
																			<div id="et-trending-post-125060" class="et-trending-post">
											<a href="https://www.xanthitimes.gr/2021/09/21/market-charis-to-soyper-market-stin-odo-dramas-poy-paramenei-anthropino-para-tis-polles-dekaeties-leitoyrgias/">«Μάρκετ Χάρης» το σούπερ μάρκετ στην οδό Δράμας, που πα...</a>
										</div>
																			<div id="et-trending-post-125057" class="et-trending-post">
											<a href="https://www.xanthitimes.gr/2021/09/21/omospondia-idiotikon-ekpaideytikon-ellados-valte-telos-stin-ergasiaki-exontosi-ton-idiotikon-ekpaideytikon-stis-monades-proscholikis-agogis/">Ομοσπονδία Ιδιωτικών εκπαιδευτικών Ελλάδος: • Βάλτε τέλ...</a>
										</div>
																			<div id="et-trending-post-125055" class="et-trending-post">
											<a href="https://www.xanthitimes.gr/2021/09/21/apo-poy-antloyn-ayti-tin-thrasytita-oi-toyrkoi-psarades-pote-tha-antidrasei-i-politeia/">Από πού αντλούν αυτή την θρασύτητα οι Τουρκοι ψαράδες; ...</a>
										</div>
																			<div id="et-trending-post-125053" class="et-trending-post">
											<a href="https://www.xanthitimes.gr/2021/09/21/125053/">ΔΡΑΜΑ: Το δίδυμο, αλλοδαπός και Έλληνας, πιάστηκαν στα ...</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/XanthiTimes" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.xanthitimes.gr/">
			<input type="search" class="et-search-field" placeholder="ΑΝΑΖΗΤΗΣΗ" value="" name="s" title="Ψάχνω για:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.xanthitimes.gr/" data-fixed-height="51">
							<img src="https://www.xanthitimes.gr/wp-content/uploads/2019/01/xanthitimes-logo-19.jpg" width="300" height="81" alt="Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-1170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1170"><a href="http://www.xanthitimes.gr">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-1246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1246"><a href="https://www.xanthitimes.gr/topics/eidiseis/">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-75861" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75861"><a href="https://www.xanthitimes.gr/topics/topika-nea/">ΤΟΠΙΚΑ ΝΕΑ</a></li>
	<li id="menu-item-15122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15122"><a href="https://www.xanthitimes.gr/topics/ellada/">ΕΛΛΑΔΑ</a></li>
	<li id="menu-item-1717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1717"><a href="https://www.xanthitimes.gr/topics/kosmos/">ΚΟΣΜΟΣ</a></li>
	<li id="menu-item-66823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66823"><a href="https://www.xanthitimes.gr/topics/ellada/ethnika-themata/">ΕΘΝΙΚΑ ΘΕΜΑΤΑ</a></li>
	<li id="menu-item-1232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1232"><a href="https://www.xanthitimes.gr/topics/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
	<li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="https://www.xanthitimes.gr/topics/astynomika/">ΑΣΤΥΝΟΜΙΚΑ</a></li>
</ul>
</li>
<li id="menu-item-1247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1247"><a href="https://www.xanthitimes.gr/topics/entheta/">ΕΝΘΕΤΑ</a>
<ul class="sub-menu">
	<li id="menu-item-1230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1230"><a href="https://www.xanthitimes.gr/topics/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
	<li id="menu-item-1229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1229"><a href="https://www.xanthitimes.gr/topics/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>
	<li id="menu-item-52856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52856"><a href="https://www.xanthitimes.gr/topics/entheta/tourismos/">ΤΟΥΡΙΣΜΟΣ</a></li>
	<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="https://www.xanthitimes.gr/topics/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
	<li id="menu-item-1562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1562"><a href="https://www.xanthitimes.gr/topics/entheta/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
	<li id="menu-item-1234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234"><a href="https://www.xanthitimes.gr/topics/entheta/life-style/">LIFE &#8211; STYLE</a></li>
	<li id="menu-item-76460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76460"><a href="https://www.xanthitimes.gr/topics/entheta/koyzina/">ΚΟΥΖΙΝΑ</a></li>
	<li id="menu-item-76461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76461"><a href="https://www.xanthitimes.gr/topics/entheta/tourismos/">ΤΟΥΡΙΣΜΟΣ</a></li>
	<li id="menu-item-76459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76459"><a href="https://www.xanthitimes.gr/topics/entheta/epistimi-texnologia/">ΕΠΙΣΤΗΜΗ &#8211; ΤΕΧΝΟΛΟΓΙΑ</a></li>
</ul>
</li>
<li id="menu-item-43274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43274"><a href="https://www.xanthitimes.gr/topics/apopseis-sholia/">ΑΠΟΨΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-44389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44389"><a href="https://www.xanthitimes.gr/topics/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
	<li id="menu-item-43735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43735"><a title="ΕΠΙΛΟΓΗ ΤΟΥ ΣΥΝΤΑΚΤΗ" href="https://www.xanthitimes.gr/topics/epilogi-tou-syntakti/">ΕΠΙΛΟΓΗ ΤΟΥ ΣΥΝΤΑΚΤΗ</a></li>
	<li id="menu-item-43734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43734"><a href="https://www.xanthitimes.gr/topics/provoli-1/">ΠΡΟΒΟΛΗ</a></li>
</ul>
</li>
<li id="menu-item-43281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43281"><a href="https://www.xanthitimes.gr/topics/epikinonia/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-73645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73645"><a href="https://www.xanthitimes.gr/topics/oikonomia/agora-zoi-amp-stil/">ΑΓΟΡΑ &#8230; ΖΩΗ &amp; ΣΤΥΛ</a></li>
<li id="menu-item-120436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120436"><a href="https://www.xanthitimes.gr/topics/icho/">ΗΧΩ ΤΗΣ ΘΡΑΚΗΣ</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Επιλέξτε Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-124973" class="module single-post-module post-124973 post type-post status-publish format-standard has-post-thumbnail hentry category-icho category-koinonia category-topika-nea tag-421 et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Θέσεις μόνιμης απασχόλησης στο εργοστάσιο της SUNLIGHT στο Νέο Όλβιο Ξάνθης</h1>
								<div class="post-meta vcard">
									<p><span class="updated">19 Σεπ. 2021</span> | <a href="https://www.xanthitimes.gr/topics/icho/" rel="tag">ΗΧΩ</a>, <a href="https://www.xanthitimes.gr/topics/koinonia/" rel="tag">ΚΟΙΝΩΝΙΑ</a>, <a href="https://www.xanthitimes.gr/topics/topika-nea/" rel="tag">ΤΟΠΙΚΑ ΝΕΑ</a> | <a class="comments-link" href="https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/#comments">0 <span title="ο αριθμός των σχολίων" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Βαθμολογία:0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.xanthitimes.gr/wp-content/uploads/2021/09/sunlight-ergostasio-olvio-xanthi.jpg" alt="Θέσεις μόνιμης απασχόλησης στο εργοστάσιο της SUNLIGHT στο Νέο Όλβιο Ξάνθης" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><strong>Θέσεις μόνιμης απασχόλησης στο εργοστάσιο της SUNLIGHT στο Νέο Όλβιο Ξάνθης</strong></p>
<p><a href="https://www.xanthitimes.gr/wp-content/uploads/2021/09/LOGGO-AGORA-1.jpg"><img loading="lazy" class="aligncenter size-full wp-image-124745" src="https://www.xanthitimes.gr/wp-content/uploads/2021/09/LOGGO-AGORA-1.jpg" alt="" width="640" height="171" srcset="https://www.xanthitimes.gr/wp-content/uploads/2021/09/LOGGO-AGORA-1.jpg 640w, https://www.xanthitimes.gr/wp-content/uploads/2021/09/LOGGO-AGORA-1-300x80.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><span class="wpsdc-drop-cap">H</span>SUNLIGHT είναι πρωτοπόρος εταιρία στην παγκόσμια παραγωγή βιομηχανικών μπαταριών και συστημάτων αποθήκευσης ενέργειας. Έχει 30 χρόνια εμπειρίας στην αγορά, εξάγει σε περισσότερες από 100 χώρες, διαθέτει υπερσύγχρονες εγκαταστάσεις στην Ελλάδα, την Ιταλία και την Αμερική, και βρίσκεται σε τροχιά ραγδαίας ανάπτυξης.</p>
<p>Στο πλαίσιο της ανάπτυξης αυτής, η εταιρία SUNLIGHT ζητά να προσλάβει στη βιομηχανική της μονάδα παραγωγής μπαταριών μολύβδου-οξέος στο Νέο Όλβιο Ξάνθης</p>
<ul>
<li><strong>Αδειούχους χειριστές μηχανοκίνητων οχημάτων ανύψωσης (κλαρκ)</strong></li>
<li><strong>Βιομηχανικούς εργάτες / Εργάτες παραγωγής</strong></li>
<li><strong>Χειριστές Μηχανών</strong></li>
</ul>
<h3><strong>Προσόντα</strong></h3>
<ul>
<li>πτυχίο ηλεκτρολόγου ή μηχανολόγου από ΟΑΕΔ, ΕΠΑΛ, ΤΕΕ, ΤΕΙ</li>
<li>βασικές γνώσεις χειρισμού μηχανών παραγωγής</li>
<li>δυνατότητα εργασίας σε κυλιόμενο πρόγραμμα βαρδιών</li>
<li>πνεύμα ομαδικότητας και συνεργασίας</li>
<li>(για τους άνδρες) εκπληρωμένες στρατιωτικές υποχρεώσεις</li>
</ul>
<p>Όσοι ενδιαφέρεστε να γίνετε μέλη μίας δυναμικής ομάδας με επαγγελματικές προοπτικές, μπορείτε να στείλετε το βιογραφικό σας σημείωμα στο e-mail <strong><a href="mailto:recruitment@sunlight.gr">recruitment@sunlight.gr</a></strong>, υπ’ όψιν του κ. Βασίλειου Μπάτζιου.</p>
<p>Θα εκτιμηθεί προϋπηρεσία σε σχετικές θέσεις εργασίας και ότι η εταιρεία SUNLIGHT διαθέτει λεωφορεία για τη μεταφορά των εργαζομένων στις εγκαταστάσεις της.</p>
<h3>Σχετικά με τη SUNLIGHT</h3>
<p>Η SUNLIGHT είναι μία από τις πιο πρωτοπόρες εταιρίες στην παγκόσμια παραγωγή βιομηχανικών μπαταριών και συστημάτων αποθήκευσης ενέργειας, με εξαγωγές σε <strong>100 χώρες</strong> και υπερσύγχρονες εγκαταστάσεις κι εργοστάσια σε <strong>Ελλάδα</strong>, <strong>Ιταλία</strong> και <strong>ΗΠΑ</strong> και εστιάζει τις επενδύσεις της στο R&amp;D.</p>
<p>Με περισσότερα από 12 χρόνια εμπειρίας στο λίθιο και μια <strong>κορυφαία ομάδα </strong><strong>R</strong><strong>&amp;D</strong>, η SUNLIGHT επενδύει στη <strong>φιλική ενέργεια</strong> με έμφαση στο <strong>λίθιο</strong>.</p>
<p>Οι τεχνολογίες αποθήκευσης ενέργειας της SUNLIGHT διαμορφώνουν <strong>βιώσιμες πόλεις</strong>, οι καινοτόμες λύσεις της υποστηρίζουν εφαρμογές <strong>e-mobility </strong>στη βιομηχανία και στις μετακινήσεις, ενώ η προσέγγιση <strong>κυκλικής οικονομίας</strong> της εταιρείας αποτελεί σημείο αναφοράς για τον κλάδο.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Κοινοποιήστε:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-124973" class="share-twitter sd-button share-icon no-text" href="https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/?share=twitter" target="_blank" title="Κλικ για κοινοποίηση στο Twitter"><span></span><span class="sharing-screen-reader-text">Κλικ για κοινοποίηση στο Twitter(Ανοίγει σε νέο παράθυρο)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-124973" class="share-facebook sd-button share-icon no-text" href="https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/?share=facebook" target="_blank" title="Πατήστε για κοινοποίηση στο Facebook"><span></span><span class="sharing-screen-reader-text">Πατήστε για κοινοποίηση στο Facebook(Ανοίγει σε νέο παράθυρο)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-87266798-124973-614a0a7ac3cdb' data-src='https://widgets.wp.com/likes/#blog_id=87266798&amp;post_id=124973&amp;origin=www.xanthitimes.gr&amp;obj_id=87266798-124973-614a0a7ac3cdb' data-name='like-post-frame-87266798-124973-614a0a7ac3cdb' data-title='Like or Reblog'><h3 class="sd-title">Μου αρέσει αυτό:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Φόρτωση...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Σχετικά</em></h3>
</div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Κοινοποιήστε:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/&#038;t=%CE%98%CE%AD%CF%83%CE%B5%CE%B9%CF%82%20%CE%BC%CF%8C%CE%BD%CE%B9%CE%BC%CE%B7%CF%82%20%CE%B1%CF%80%CE%B1%CF%83%CF%87%CF%8C%CE%BB%CE%B7%CF%83%CE%B7%CF%82%20%CF%83%CF%84%CE%BF%20%CE%B5%CF%81%CE%B3%CE%BF%CF%83%CF%84%CE%AC%CF%83%CE%B9%CE%BF%20%CF%84%CE%B7%CF%82%20SUNLIGHT%20%CF%83%CF%84%CE%BF%20%CE%9D%CE%AD%CE%BF%20%CE%8C%CE%BB%CE%B2%CE%B9%CE%BF%20%CE%9E%CE%AC%CE%BD%CE%B8%CE%B7%CF%82" class="social-share-link" title="Μοιραστείτε το &quot; Θέσεις μόνιμης απασχόλησης στο εργοστάσιο της SUNLIGHT στο Νέο Όλβιο Ξάνθης&quot; μέσω Facebook" data-network-name="facebook" data-share-title="Θέσεις μόνιμης απασχόλησης στο εργοστάσιο της SUNLIGHT στο Νέο Όλβιο Ξάνθης" data-share-url="https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=%CE%98%CE%AD%CF%83%CE%B5%CE%B9%CF%82%20%CE%BC%CF%8C%CE%BD%CE%B9%CE%BC%CE%B7%CF%82%20%CE%B1%CF%80%CE%B1%CF%83%CF%87%CF%8C%CE%BB%CE%B7%CF%83%CE%B7%CF%82%20%CF%83%CF%84%CE%BF%20%CE%B5%CF%81%CE%B3%CE%BF%CF%83%CF%84%CE%AC%CF%83%CE%B9%CE%BF%20%CF%84%CE%B7%CF%82%20SUNLIGHT%20%CF%83%CF%84%CE%BF%20%CE%9D%CE%AD%CE%BF%20%CE%8C%CE%BB%CE%B2%CE%B9%CE%BF%20%CE%9E%CE%AC%CE%BD%CE%B8%CE%B7%CF%82%20https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/" class="social-share-link" title="Μοιραστείτε το &quot; Θέσεις μόνιμης απασχόλησης στο εργοστάσιο της SUNLIGHT στο Νέο Όλβιο Ξάνθης&quot; μέσω Twitter" data-network-name="twitter" data-share-title="Θέσεις μόνιμης απασχόλησης στο εργοστάσιο της SUNLIGHT στο Νέο Όλβιο Ξάνθης" data-share-url="https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/&#038;t=%CE%98%CE%AD%CF%83%CE%B5%CE%B9%CF%82%20%CE%BC%CF%8C%CE%BD%CE%B9%CE%BC%CE%B7%CF%82%20%CE%B1%CF%80%CE%B1%CF%83%CF%87%CF%8C%CE%BB%CE%B7%CF%83%CE%B7%CF%82%20%CF%83%CF%84%CE%BF%20%CE%B5%CF%81%CE%B3%CE%BF%CF%83%CF%84%CE%AC%CF%83%CE%B9%CE%BF%20%CF%84%CE%B7%CF%82%20SUNLIGHT%20%CF%83%CF%84%CE%BF%20%CE%9D%CE%AD%CE%BF%20%CE%8C%CE%BB%CE%B2%CE%B9%CE%BF%20%CE%9E%CE%AC%CE%BD%CE%B8%CE%B7%CF%82" class="social-share-link" title="Μοιραστείτε το &quot; Θέσεις μόνιμης απασχόλησης στο εργοστάσιο της SUNLIGHT στο Νέο Όλβιο Ξάνθης&quot; μέσω Google +" data-network-name="googleplus" data-share-title="Θέσεις μόνιμης απασχόλησης στο εργοστάσιο της SUNLIGHT στο Νέο Όλβιο Ξάνθης" data-share-url="https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/&#038;t=%CE%98%CE%AD%CF%83%CE%B5%CE%B9%CF%82%20%CE%BC%CF%8C%CE%BD%CE%B9%CE%BC%CE%B7%CF%82%20%CE%B1%CF%80%CE%B1%CF%83%CF%87%CF%8C%CE%BB%CE%B7%CF%83%CE%B7%CF%82%20%CF%83%CF%84%CE%BF%20%CE%B5%CF%81%CE%B3%CE%BF%CF%83%CF%84%CE%AC%CF%83%CE%B9%CE%BF%20%CF%84%CE%B7%CF%82%20SUNLIGHT%20%CF%83%CF%84%CE%BF%20%CE%9D%CE%AD%CE%BF%20%CE%8C%CE%BB%CE%B2%CE%B9%CE%BF%20%CE%9E%CE%AC%CE%BD%CE%B8%CE%B7%CF%82" class="social-share-link" title="Μοιραστείτε το &quot; Θέσεις μόνιμης απασχόλησης στο εργοστάσιο της SUNLIGHT στο Νέο Όλβιο Ξάνθης&quot; μέσω Tumblr" data-network-name="tumblr" data-share-title="Θέσεις μόνιμης απασχόλησης στο εργοστάσιο της SUNLIGHT στο Νέο Όλβιο Ξάνθης" data-share-url="https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/&#038;description=%CE%98%CE%AD%CF%83%CE%B5%CE%B9%CF%82%20%CE%BC%CF%8C%CE%BD%CE%B9%CE%BC%CE%B7%CF%82%20%CE%B1%CF%80%CE%B1%CF%83%CF%87%CF%8C%CE%BB%CE%B7%CF%83%CE%B7%CF%82%20%CF%83%CF%84%CE%BF%20%CE%B5%CF%81%CE%B3%CE%BF%CF%83%CF%84%CE%AC%CF%83%CE%B9%CE%BF%20%CF%84%CE%B7%CF%82%20SUNLIGHT%20%CF%83%CF%84%CE%BF%20%CE%9D%CE%AD%CE%BF%20%CE%8C%CE%BB%CE%B2%CE%B9%CE%BF%20%CE%9E%CE%AC%CE%BD%CE%B8%CE%B7%CF%82&#038;media=https://www.xanthitimes.gr/wp-content/uploads/2021/09/sunlight-ergostasio-olvio-xanthi-150x150.jpg" class="social-share-link" title="Μοιραστείτε το &quot; Θέσεις μόνιμης απασχόλησης στο εργοστάσιο της SUNLIGHT στο Νέο Όλβιο Ξάνθης&quot; μέσω Pinterest" data-network-name="pinterest" data-share-title="Θέσεις μόνιμης απασχόλησης στο εργοστάσιο της SUNLIGHT στο Νέο Όλβιο Ξάνθης" data-share-url="https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/&#038;title=%CE%98%CE%AD%CF%83%CE%B5%CE%B9%CF%82%20%CE%BC%CF%8C%CE%BD%CE%B9%CE%BC%CE%B7%CF%82%20%CE%B1%CF%80%CE%B1%CF%83%CF%87%CF%8C%CE%BB%CE%B7%CF%83%CE%B7%CF%82%20%CF%83%CF%84%CE%BF%20%CE%B5%CF%81%CE%B3%CE%BF%CF%83%CF%84%CE%AC%CF%83%CE%B9%CE%BF%20%CF%84%CE%B7%CF%82%20SUNLIGHT%20%CF%83%CF%84%CE%BF%20%CE%9D%CE%AD%CE%BF%20%CE%8C%CE%BB%CE%B2%CE%B9%CE%BF%20%CE%9E%CE%AC%CE%BD%CE%B8%CE%B7%CF%82" class="social-share-link" title="Μοιραστείτε το &quot; Θέσεις μόνιμης απασχόλησης στο εργοστάσιο της SUNLIGHT στο Νέο Όλβιο Ξάνθης&quot; μέσω LinkedIn" data-network-name="linkedin" data-share-title="Θέσεις μόνιμης απασχόλησης στο εργοστάσιο της SUNLIGHT στο Νέο Όλβιο Ξάνθης" data-share-url="https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/&#038;title=%CE%98%CE%AD%CF%83%CE%B5%CE%B9%CF%82%20%CE%BC%CF%8C%CE%BD%CE%B9%CE%BC%CE%B7%CF%82%20%CE%B1%CF%80%CE%B1%CF%83%CF%87%CF%8C%CE%BB%CE%B7%CF%83%CE%B7%CF%82%20%CF%83%CF%84%CE%BF%20%CE%B5%CF%81%CE%B3%CE%BF%CF%83%CF%84%CE%AC%CF%83%CE%B9%CE%BF%20%CF%84%CE%B7%CF%82%20SUNLIGHT%20%CF%83%CF%84%CE%BF%20%CE%9D%CE%AD%CE%BF%20%CE%8C%CE%BB%CE%B2%CE%B9%CE%BF%20%CE%9E%CE%AC%CE%BD%CE%B8%CE%B7%CF%82" class="social-share-link" title="Μοιραστείτε το &quot; Θέσεις μόνιμης απασχόλησης στο εργοστάσιο της SUNLIGHT στο Νέο Όλβιο Ξάνθης&quot; μέσω Buffer" data-network-name="buffer" data-share-title="Θέσεις μόνιμης απασχόλησης στο εργοστάσιο της SUNLIGHT στο Νέο Όλβιο Ξάνθης" data-share-url="https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/&#038;title=%CE%98%CE%AD%CF%83%CE%B5%CE%B9%CF%82%20%CE%BC%CF%8C%CE%BD%CE%B9%CE%BC%CE%B7%CF%82%20%CE%B1%CF%80%CE%B1%CF%83%CF%87%CF%8C%CE%BB%CE%B7%CF%83%CE%B7%CF%82%20%CF%83%CF%84%CE%BF%20%CE%B5%CF%81%CE%B3%CE%BF%CF%83%CF%84%CE%AC%CF%83%CE%B9%CE%BF%20%CF%84%CE%B7%CF%82%20SUNLIGHT%20%CF%83%CF%84%CE%BF%20%CE%9D%CE%AD%CE%BF%20%CE%8C%CE%BB%CE%B2%CE%B9%CE%BF%20%CE%9E%CE%AC%CE%BD%CE%B8%CE%B7%CF%82" class="social-share-link" title="Μοιραστείτε το &quot; Θέσεις μόνιμης απασχόλησης στο εργοστάσιο της SUNLIGHT στο Νέο Όλβιο Ξάνθης&quot; μέσω Stumbleupon" data-network-name="stumbleupon" data-share-title="Θέσεις μόνιμης απασχόλησης στο εργοστάσιο της SUNLIGHT στο Νέο Όλβιο Ξάνθης" data-share-url="https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Μοιραστείτε το &quot; Θέσεις μόνιμης απασχόλησης στο εργοστάσιο της SUNLIGHT στο Νέο Όλβιο Ξάνθης&quot; μέσω Email" data-network-name="basic_email" data-share-title="Θέσεις μόνιμης απασχόλησης στο εργοστάσιο της SUNLIGHT στο Νέο Όλβιο Ξάνθης" data-share-url="https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Μοιραστείτε το &quot; Θέσεις μόνιμης απασχόλησης στο εργοστάσιο της SUNLIGHT στο Νέο Όλβιο Ξάνθης&quot; μέσω Print" data-network-name="basic_print" data-share-title="Θέσεις μόνιμης απασχόλησης στο εργοστάσιο της SUNLIGHT στο Νέο Όλβιο Ξάνθης" data-share-url="https://www.xanthitimes.gr/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Βαθμολογίστε:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="124973" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e8533b;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.xanthitimes.gr/2021/09/19/pilotiko-programma-tis-papastratos-se-proin-kapnochorafa-komotinis-kai-xanthis-dokimazei-ti-metavasi-apo-ton-kapno-sti-stevia/" rel="prev"><span class="button">Προηγούμενο</span> <span class="title">ΠΙΛΟΤΙΚΟ ΠΡΟΓΡΑΜΜΑ ΤΗΣ «ΠΑΠΑΣΤΡΑΤΟΣ» ΣΕ ΠΡΩΗΝ ΚΑΠΝΟΧΩΡΑΦΑ ΚΟΜΟΤΗΝΗΣ ΚΑΙ ΞΑΝΘΗΣ  Δοκιμάζει τη μετάβαση από τον καπνό στη στέβια</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.xanthitimes.gr/2021/09/19/dpth-emvoliasmenoi-oi-7-stoys-10-foitites-toy/" rel="next"><span class="button">Επόμενο</span> <span class="title">ΔΠΘ: Εμβολιασμένοι οι 7 στους 10 φοιτητές του</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Σχετικά με τον Συγγραφέα</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Xanthi Times' src='https://secure.gravatar.com/avatar/cc78407288784e36f3ba4abdb8d92cda?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cc78407288784e36f3ba4abdb8d92cda?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' loading='lazy'/>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.xanthitimes.gr/author/xanthitimes/" rel="author" title="Δείτε όλες τις δημοσιεύσεις από Xanthi Times">Xanthi Times</a></h4>
									<p class="note">H Xanthitimes.gr  είναι μία ηλεκτρονική εφημερίδα με ειδήσεις από την Ξάνθη, την Ελλάδα και τον κόσμο.
Ενημέρωση - www.xanthitimes.gr.</p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>σχετικές αναρτήσεις</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.xanthitimes.gr/2020/10/26/odigies-apo-tin-oeve-rodopis-gia-tin-tirisi-ton-metron-covid-19-stoys-choroys-estiasis/" title="Οδηγίες από την ΟΕΒΕ Ροδόπης για την τήρηση των μέτρων covid-19 στους χώρους εστίασης" class="post-thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2020/10/estiasi-taverna-kafe-souvlakia-koronoios-metra-soublakia-3-440x264.jpg" alt="Οδηγίες από την ΟΕΒΕ Ροδόπης για την τήρηση των μέτρων covid-19 στους χώρους εστίασης" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.xanthitimes.gr/2020/10/26/odigies-apo-tin-oeve-rodopis-gia-tin-tirisi-ton-metron-covid-19-stoys-choroys-estiasis/">Οδηγίες από την ΟΕΒΕ Ροδόπης για την τήρηση των μέτρων covid-19 στους χώρους εστίασης</a></h4>
									<p class="date"><span class="updated">26 Οκτωβρίου 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.xanthitimes.gr/2019/05/17/poios-peithoyn-arage/" title="Ποιος πείθουν άραγε;" class="post-thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2019/05/received_2825234451035238-440x264.jpeg" alt="Ποιος πείθουν άραγε;" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.xanthitimes.gr/2019/05/17/poios-peithoyn-arage/">Ποιος πείθουν άραγε;</a></h4>
									<p class="date"><span class="updated">17 Μαΐου 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.xanthitimes.gr/2017/07/05/o-ske-apelyse-ton-bogdano-gia-ta-scholia-tou-gia-ton-tsipratsipras-bogdanos-1-0/" title="Ο ΣΚΑΙ απέλυσε τον Μπογδάνο για τα σχόλιά του για τον Τσίπρα/ΤΣΙΠΡΑΣ &#8211; ΜΠΟΓΔΑΝΟΣ 1-0" class="post-thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Ο ΣΚΑΙ απέλυσε τον Μπογδάνο για τα σχόλιά του για τον Τσίπρα/ΤΣΙΠΡΑΣ &#8211; ΜΠΟΓΔΑΝΟΣ 1-0" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.xanthitimes.gr/2017/07/05/o-ske-apelyse-ton-bogdano-gia-ta-scholia-tou-gia-ton-tsipratsipras-bogdanos-1-0/">Ο ΣΚΑΙ απέλυσε τον Μπογδάνο για τα σχόλιά του για τον Τσίπρα/ΤΣΙΠΡΑΣ &#8211; ΜΠΟΓΔΑΝΟΣ 1-0</a></h4>
									<p class="date"><span class="updated">5 Ιουλίου 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.xanthitimes.gr/2016/10/06/anyparkta-pezodromia-stin-triantafyllidi/" title="Ανύπαρκτα πεζοδρόμια στην Τριανταφυλλίδη" class="post-thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2016/10/IMG_20160930_092631-440x264.jpg" alt="Ανύπαρκτα πεζοδρόμια στην Τριανταφυλλίδη" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.xanthitimes.gr/2016/10/06/anyparkta-pezodromia-stin-triantafyllidi/">Ανύπαρκτα πεζοδρόμια στην Τριανταφυλλίδη</a></h4>
									<p class="date"><span class="updated">6 Οκτωβρίου 2016</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Αφήστε μια απάντηση</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/19/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="https://www.xanthitimes.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνση σας δεν δημοσιεύεται.</span> Τα υποχρεωτικά πεδία σημειώνονται με <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">ΣΧΟΛΙΟ</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1602239758" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfEDHMUAAAAACJHQsbgkcPtwrrXzJHuEjSPO40s" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="wpgdprc-checkbox"><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /><label for="wpgdprc">Χρησιμοποιώντας αυτή τη φόρμα συμφωνείτε με την αποθήκευση και επεξεργασία των δεδομένων σας από την ιστοσελίδα. <abbr class="wpgdprc-required" title="Πρέπει να αποδεχτείτε αυτό το πλαίσιο ελέγχου.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Αναρτήστε Σχόλιο" /> <input type='hidden' name='comment_post_ID' value='124973' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="gtranslate-2" class="et_pb_widget widget_gtranslate"><!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('el|bg');return false;" title="Bulgarian" class="gflag nturl" style="background-position:-200px -0px;"><img src="https://www.xanthitimes.gr/wp-content/plugins/gtranslate/blank.png" height="32" width="32" alt="Bulgarian" /></a><a href="#" onclick="doGTranslate('el|en');return false;" title="English" class="gflag nturl" style="background-position:-0px -0px;"><img src="https://www.xanthitimes.gr/wp-content/plugins/gtranslate/blank.png" height="32" width="32" alt="English" /></a><a href="#" onclick="doGTranslate('el|el');return false;" title="Greek" class="gflag nturl" style="background-position:-400px -100px;"><img src="https://www.xanthitimes.gr/wp-content/plugins/gtranslate/blank.png" height="32" width="32" alt="Greek" /></a><style type="text/css">
<!--
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
-->
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'el',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</div> <!-- end .et_pb_widget --><div id="et_ads-210" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.xanthitimes.gr/topics/oikonomia/agora-zoi-amp-stil/" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2021/09/LOGGO-AGORA-1.jpg" alt="Διαφήμιση" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-209" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.facebook.com/BeachBar.Ammos.Myrodato.Xanthi" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2021/05/AMMOS-1-1.jpg" alt="Διαφήμιση" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://vourvoukeli.gr/" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2021/09/βουρβουκελη-1.jpg" alt="" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-205" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad new_line">
									<a href="http://www.teleteseleftheriadis-xanthi.gr/more.php?l=el" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2021/01/Untitled.jpg" alt="Διαφήμιση" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.facebook.com/pages/%CE%A4%CE%B1%CE%B2%CE%AD%CF%81%CE%BD%CE%B1-%CE%A4%CE%BF-%CE%A0%CE%AD%CF%81%CE%B1%CF%83%CE%BC%CE%B1/184430848268847" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2021/01/ΤΟ-ΠΕΡΑΣΜΑ4.jpg" alt="" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget -->			<div id="" class="widget-slider">
			
			<h2>Διαφημίσεις &#8211; Μικρές Αγγελίες</h2>   				<ul class="ups-bxslider" data-call="bxslider" data-options="{ 
					mode: 'horizontal',
					infiniteLoop: true,
					speed: 1000,
					randomStart: false,
					adaptiveHeight: true,
					adaptiveHeightSpeed: 800,
					pager: true,
					pagerType: 'full',
					controls: true,
					nextText: 'Next',
					prevText: 'Prev',
					autoControls: false,
					startText: 'Start',
					stopText: 'Stop',
					autoControlsCombine: false,
					auto: true,
					pause: 6000,
					autoStart: true,
					autoDirection: 'next',
					autoHover: false,
					autoDelay: 0,
					moveSlides: 1   				}" 
   				data-breaks="[{screen:0, slides:1, pager:false},{screen:460, slides:1},{screen:768, slides:1}]" >
	   											<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2021/07/01/rodopi-galaktomeio-xanthis/"><img width="300" height="250" src="https://www.xanthitimes.gr/wp-content/uploads/2021/07/banner-gala-rodopi-gif-300x250-1-300x250.gif" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2019/09/22/fanopoieio-nteli-ch-tzichant/"><img width="300" height="253" src="https://www.xanthitimes.gr/wp-content/uploads/2019/09/ΤΧΙΧΑΤ-1Α-ΔΔ-300x253.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.xanthitimes.gr/wp-content/uploads/2019/09/ΤΧΙΧΑΤ-1Α-ΔΔ-300x253.jpg 300w, https://www.xanthitimes.gr/wp-content/uploads/2019/09/ΤΧΙΧΑΤ-1Α-ΔΔ.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2018/11/26/cofee-exit-online-delivery-stin-andreoy-dimitrioy-142-6988284-700-amp-6955-97-90-99/"><img width="294" height="300" src="https://www.xanthitimes.gr/wp-content/uploads/2018/11/EXIT_LOGOS_V13-page-002-26.11.18-294x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.xanthitimes.gr/wp-content/uploads/2018/11/EXIT_LOGOS_V13-page-002-26.11.18-294x300.jpg 294w, https://www.xanthitimes.gr/wp-content/uploads/2018/11/EXIT_LOGOS_V13-page-002-26.11.18-768x782.jpg 768w, https://www.xanthitimes.gr/wp-content/uploads/2018/11/EXIT_LOGOS_V13-page-002-26.11.18-1005x1024.jpg 1005w, https://www.xanthitimes.gr/wp-content/uploads/2018/11/EXIT_LOGOS_V13-page-002-26.11.18-1080x1100.jpg 1080w, https://www.xanthitimes.gr/wp-content/uploads/2018/11/EXIT_LOGOS_V13-page-002-26.11.18-600x611.jpg 600w, https://www.xanthitimes.gr/wp-content/uploads/2018/11/EXIT_LOGOS_V13-page-002-26.11.18.jpg 1178w" sizes="(max-width: 294px) 100vw, 294px" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2017/03/29/ikteo-diagnosi-xanthi/"><img width="300" height="247" src="https://www.xanthitimes.gr/wp-content/uploads/2017/03/kteo_diagnosi-300x247.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2016/11/28/justhost-gr-justweb-gr-kataskevi-filoxenia-istoselidon/"><img width="300" height="172" src="https://www.xanthitimes.gr/wp-content/uploads/2016/11/invoice_logo-300x172.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.xanthitimes.gr/wp-content/uploads/2016/11/invoice_logo-300x172.jpg 300w, https://www.xanthitimes.gr/wp-content/uploads/2016/11/invoice_logo.jpg 636w" sizes="(max-width: 300px) 100vw, 300px" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
										</ul>
			</div>
			<div id="et_ads-185" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">αστόρια</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.booking.com/hotel/gr/astoria-ioannina.el.html?aid=1258470&#038;checkin=2019-12-14&#038;checkout=2019-12-15&#038;dest_id=-818126&#038;dest_type=city&#038;group_adults=2&#038;group_children=0&#038;label=Share-oV2zbt%401575548769&#038;no_rooms=1" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2019/12/79491526_446137099621258_693165450506272768_n.png" alt="Διαφήμιση" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="http://www.ktelxanthis.gr/ktel-xanthis-tours/" target="_blank">
						<img src="https://www.xanthitimes.gr/wp-content/uploads/2020/02/FOTO-KTEL.jpg" alt="" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget -->			<div id="" class="widget-slider">
			
			<h2>Διαφημίσεις &#8211; Μικρές Αγγελίες</h2>   				<ul class="ups-bxslider" data-call="bxslider" data-options="{ 
					mode: 'horizontal',
					infiniteLoop: true,
					speed: 500,
					randomStart: false,
					adaptiveHeight: true,
					adaptiveHeightSpeed: 800,
					pager: true,
					pagerType: 'full',
					controls: true,
					nextText: 'Next',
					prevText: 'Prev',
					autoControls: false,
					startText: 'Start',
					stopText: 'Stop',
					autoControlsCombine: false,
					auto: true,
					pause: 6000,
					autoStart: true,
					autoDirection: 'next',
					autoHover: false,
					autoDelay: 0,
					moveSlides: 1   				}" 
   				data-breaks="[{screen:0, slides:1, pager:false},{screen:460, slides:1},{screen:768, slides:1}]" >
	   											<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2020/05/18/symeonidis-s-scholi-odigon-ke-th-e-y-o/"><img width="300" height="213" src="https://www.xanthitimes.gr/wp-content/uploads/2020/05/IMG_8537-300x213.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.xanthitimes.gr/wp-content/uploads/2020/05/IMG_8537-300x213.jpg 300w, https://www.xanthitimes.gr/wp-content/uploads/2020/05/IMG_8537-1024x727.jpg 1024w, https://www.xanthitimes.gr/wp-content/uploads/2020/05/IMG_8537-768x545.jpg 768w, https://www.xanthitimes.gr/wp-content/uploads/2020/05/IMG_8537-400x284.jpg 400w, https://www.xanthitimes.gr/wp-content/uploads/2020/05/IMG_8537-1080x767.jpg 1080w, https://www.xanthitimes.gr/wp-content/uploads/2020/05/IMG_8537-scaled.jpg 1127w" sizes="(max-width: 300px) 100vw, 300px" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2019/10/24/filtra-thrakis-elenidis-konstantinos/"><img width="126" height="300" src="https://www.xanthitimes.gr/wp-content/uploads/2019/10/banner-filtra-126x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.xanthitimes.gr/wp-content/uploads/2019/10/banner-filtra-126x300.jpg 126w, https://www.xanthitimes.gr/wp-content/uploads/2019/10/banner-filtra-768x1831.jpg 768w, https://www.xanthitimes.gr/wp-content/uploads/2019/10/banner-filtra-430x1024.jpg 430w, https://www.xanthitimes.gr/wp-content/uploads/2019/10/banner-filtra-1080x2574.jpg 1080w, https://www.xanthitimes.gr/wp-content/uploads/2019/10/banner-filtra.jpg 1397w" sizes="(max-width: 126px) 100vw, 126px" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2019/09/26/izoline-domika-ylika-eidikon-apaitiseon-vlasis-pamporidis/"><img width="300" height="179" src="https://www.xanthitimes.gr/wp-content/uploads/2019/09/IMG_20190924_0001-300x179.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.xanthitimes.gr/wp-content/uploads/2019/09/IMG_20190924_0001-300x179.jpg 300w, https://www.xanthitimes.gr/wp-content/uploads/2019/09/IMG_20190924_0001-768x458.jpg 768w, https://www.xanthitimes.gr/wp-content/uploads/2019/09/IMG_20190924_0001-627x376.jpg 627w, https://www.xanthitimes.gr/wp-content/uploads/2019/09/IMG_20190924_0001-440x264.jpg 440w, https://www.xanthitimes.gr/wp-content/uploads/2019/09/IMG_20190924_0001.jpg 932w" sizes="(max-width: 300px) 100vw, 300px" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
										</ul>
			</div>
						<div id="" class="widget-slider">
			
			<h2> </h2>   				<ul class="ups-bxslider" data-call="bxslider" data-options="{ 
					mode: 'horizontal',
					infiniteLoop: true,
					speed: 1000,
					randomStart: false,
					adaptiveHeight: true,
					adaptiveHeightSpeed: 800,
					pager: true,
					pagerType: 'full',
					controls: true,
					nextText: 'Next',
					prevText: 'Prev',
					autoControls: false,
					startText: 'Start',
					stopText: 'Stop',
					autoControlsCombine: false,
					auto: true,
					pause: 6000,
					autoStart: true,
					autoDirection: 'next',
					autoHover: false,
					autoDelay: 0,
					moveSlides: 1   				}" 
   				data-breaks="[{screen:0, slides:1, pager:false},{screen:460, slides:1},{screen:768, slides:1}]" >
	   											<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2020/02/25/i-kota-sto-foyrno-vrike-tin-folia-tis-sto-kotapliktiko-konstantinoy-mpeni-87-i-amesi-nostimi-lysi/"><img width="300" height="180" src="https://www.xanthitimes.gr/wp-content/uploads/2020/02/IMG_20200222_0001-300x180.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.xanthitimes.gr/wp-content/uploads/2020/02/IMG_20200222_0001-300x180.jpg 300w, https://www.xanthitimes.gr/wp-content/uploads/2020/02/IMG_20200222_0001-1024x613.jpg 1024w, https://www.xanthitimes.gr/wp-content/uploads/2020/02/IMG_20200222_0001-768x460.jpg 768w, https://www.xanthitimes.gr/wp-content/uploads/2020/02/IMG_20200222_0001-627x376.jpg 627w, https://www.xanthitimes.gr/wp-content/uploads/2020/02/IMG_20200222_0001-440x264.jpg 440w, https://www.xanthitimes.gr/wp-content/uploads/2020/02/IMG_20200222_0001.jpg 1036w" sizes="(max-width: 300px) 100vw, 300px" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2020/01/23/black-mamba-gia-aytoys-poy-o-kafes-kai-to-kokteil-den-einai-mia-geystiki-synitheia/"><img width="300" height="188" src="https://www.xanthitimes.gr/wp-content/uploads/2020/01/IMG_20191107_0001-300x188.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.xanthitimes.gr/wp-content/uploads/2020/01/IMG_20191107_0001-300x188.jpg 300w, https://www.xanthitimes.gr/wp-content/uploads/2020/01/IMG_20191107_0001-768x481.jpg 768w, https://www.xanthitimes.gr/wp-content/uploads/2020/01/IMG_20191107_0001-400x250.jpg 400w, https://www.xanthitimes.gr/wp-content/uploads/2020/01/IMG_20191107_0001.jpg 920w" sizes="(max-width: 300px) 100vw, 300px" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2019/12/23/mpoygatsa-to-spitiko-dimokritoy-4-xanthi/"><img width="233" height="300" src="https://www.xanthitimes.gr/wp-content/uploads/2019/12/Χωρίς-τίτλο-1-233x300.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.xanthitimes.gr/wp-content/uploads/2019/12/Χωρίς-τίτλο-1-233x300.png 233w, https://www.xanthitimes.gr/wp-content/uploads/2019/12/Χωρίς-τίτλο-1.png 266w" sizes="(max-width: 233px) 100vw, 233px" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
										</ul>
			</div>
						<div id="" class="widget-slider">
			
			<h2> </h2>   				<ul class="ups-bxslider" data-call="bxslider" data-options="{ 
					mode: 'horizontal',
					infiniteLoop: true,
					speed: 1000,
					randomStart: false,
					adaptiveHeight: true,
					adaptiveHeightSpeed: 800,
					pager: true,
					pagerType: 'full',
					controls: true,
					nextText: 'Next',
					prevText: 'Prev',
					autoControls: false,
					startText: 'Start',
					stopText: 'Stop',
					autoControlsCombine: false,
					auto: true,
					pause: 6000,
					autoStart: true,
					autoDirection: 'next',
					autoHover: false,
					autoDelay: 0,
					moveSlides: 1   				}" 
   				data-breaks="[{screen:0, slides:1, pager:false},{screen:460, slides:1},{screen:768, slides:1}]" >
	   											<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2019/12/19/peitsogloy-apostolos-ilektrologos-aytokiniton-neos-zygos-xanthis/"><img width="294" height="300" src="https://www.xanthitimes.gr/wp-content/uploads/2019/12/ΠΕΙΤΣΟΓΛΟΥ-ΚΑΛΟ-294x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.xanthitimes.gr/wp-content/uploads/2019/12/ΠΕΙΤΣΟΓΛΟΥ-ΚΑΛΟ-294x300.jpg 294w, https://www.xanthitimes.gr/wp-content/uploads/2019/12/ΠΕΙΤΣΟΓΛΟΥ-ΚΑΛΟ.jpg 480w" sizes="(max-width: 294px) 100vw, 294px" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2019/07/04/a-galanopoylos-t-gkampras-logistika-forotechnika-symvoyloi-epicheiriseon/"><img width="300" height="168" src="https://www.xanthitimes.gr/wp-content/uploads/2019/07/ΓΑΛΑΝΟΠΟΥΛΟΣ-300x168.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.xanthitimes.gr/wp-content/uploads/2019/07/ΓΑΛΑΝΟΠΟΥΛΟΣ-300x168.jpg 300w, https://www.xanthitimes.gr/wp-content/uploads/2019/07/ΓΑΛΑΝΟΠΟΥΛΟΣ-768x429.jpg 768w, https://www.xanthitimes.gr/wp-content/uploads/2019/07/ΓΑΛΑΝΟΠΟΥΛΟΣ.jpg 865w" sizes="(max-width: 300px) 100vw, 300px" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2018/04/16/serraios-eystratios-yioi-o-e/"><img width="300" height="168" src="https://www.xanthitimes.gr/wp-content/uploads/2018/04/ΣΕΡΕΟΣ-ΠΑΣΧΑ-300x168.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.xanthitimes.gr/wp-content/uploads/2018/04/ΣΕΡΕΟΣ-ΠΑΣΧΑ-300x168.jpg 300w, https://www.xanthitimes.gr/wp-content/uploads/2018/04/ΣΕΡΕΟΣ-ΠΑΣΧΑ-600x336.jpg 600w, https://www.xanthitimes.gr/wp-content/uploads/2018/04/ΣΕΡΕΟΣ-ΠΑΣΧΑ.jpg 672w" sizes="(max-width: 300px) 100vw, 300px" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="https://www.xanthitimes.gr/2017/11/24/e-di-p-i-t-enosi-dimosiografon-periodikou-ke-ilektronikou-typou/"><img width="300" height="207" src="https://www.xanthitimes.gr/wp-content/uploads/2017/11/Untitled-3-1-300x207.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.xanthitimes.gr/wp-content/uploads/2017/11/Untitled-3-1-300x207.jpg 300w, https://www.xanthitimes.gr/wp-content/uploads/2017/11/Untitled-3-1.jpg 314w" sizes="(max-width: 300px) 100vw, 300px" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
										</ul>
			</div>
					<div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Πρόσφατα Άρθρα</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.xanthitimes.gr/2021/09/21/yparchei-thema-me-to-spitiko/" title="Υπάρχει θέμα με το &#8230; ΣΠΙΤΙΚΟ" class="widget_list_thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2021/09/222634719_4133297740038921_4404431684999916471_n-150x150.jpg" alt="Υπάρχει θέμα με το &#8230; ΣΠΙΤΙΚΟ" />
			</a>								<div class="post_info">
					<a href="https://www.xanthitimes.gr/2021/09/21/yparchei-thema-me-to-spitiko/" class="title">Υπάρχει θέμα με το &#8230; ΣΠΙΤΙΚΟ</a>
										<div class="post-meta">
						<span class="updated">21 Σεπ. 2021</span> | <a href="https://www.xanthitimes.gr/topics/oikonomia/agora-zoi-amp-stil/" rel="tag">ΑΓΟΡΑ ... ΖΩΗ &amp; ΣΤΥΛ</a>, <a href="https://www.xanthitimes.gr/topics/epilogi-tou-syntakti/" rel="tag">ΕΠΙΛΟΓΗ ΤΟΥ ΣΥΝΤΑΚΤΗ</a>, <a href="https://www.xanthitimes.gr/topics/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%bf/" rel="tag">Πρωτοσέλιδο</a>, <a href="https://www.xanthitimes.gr/topics/topika-nea/" rel="tag">ΤΟΠΙΚΑ ΝΕΑ</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.xanthitimes.gr/2021/09/21/market-charis-to-soyper-market-stin-odo-dramas-poy-paramenei-anthropino-para-tis-polles-dekaeties-leitoyrgias/" title="«Μάρκετ Χάρης» το σούπερ  μάρκετ στην οδό Δράμας, που παραμένει ανθρώπινο, παρά τις πολλές δεκαετίες λειτουργίας" class="widget_list_thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2020/10/ΧΑΡΗΣ-ΜΑΡΚΕΤ-1-150x150.jpg" alt="«Μάρκετ Χάρης» το σούπερ  μάρκετ στην οδό Δράμας, που παραμένει ανθρώπινο, παρά τις πολλές δεκαετίες λειτουργίας" />
			</a>								<div class="post_info">
					<a href="https://www.xanthitimes.gr/2021/09/21/market-charis-to-soyper-market-stin-odo-dramas-poy-paramenei-anthropino-para-tis-polles-dekaeties-leitoyrgias/" class="title">«Μάρκετ Χάρης» το σούπερ  μάρκετ στην οδό Δράμας, που παραμένει ανθρώπινο, παρά τις πολλές δεκαετίες λειτουργίας</a>
										<div class="post-meta">
						<span class="updated">21 Σεπ. 2021</span> | <a href="https://www.xanthitimes.gr/topics/oikonomia/agora-zoi-amp-stil/" rel="tag">ΑΓΟΡΑ ... ΖΩΗ &amp; ΣΤΥΛ</a>, <a href="https://www.xanthitimes.gr/topics/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%bf/" rel="tag">Πρωτοσέλιδο</a>, <a href="https://www.xanthitimes.gr/topics/topika-nea/" rel="tag">ΤΟΠΙΚΑ ΝΕΑ</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.xanthitimes.gr/2021/09/21/omospondia-idiotikon-ekpaideytikon-ellados-valte-telos-stin-ergasiaki-exontosi-ton-idiotikon-ekpaideytikon-stis-monades-proscholikis-agogis/" title="Ομοσπονδία Ιδιωτικών εκπαιδευτικών Ελλάδος: • Βάλτε τέλος στην εργασιακή εξόντωση των ιδιωτικών εκπαιδευτικών στις μονάδες προσχολικής αγωγής" class="widget_list_thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2021/09/sxoliko2-750x430-1-150x150.jpg" alt="Ομοσπονδία Ιδιωτικών εκπαιδευτικών Ελλάδος: • Βάλτε τέλος στην εργασιακή εξόντωση των ιδιωτικών εκπαιδευτικών στις μονάδες προσχολικής αγωγής" />
			</a>								<div class="post_info">
					<a href="https://www.xanthitimes.gr/2021/09/21/omospondia-idiotikon-ekpaideytikon-ellados-valte-telos-stin-ergasiaki-exontosi-ton-idiotikon-ekpaideytikon-stis-monades-proscholikis-agogis/" class="title">Ομοσπονδία Ιδιωτικών εκπαιδευτικών Ελλάδος: • Βάλτε τέλος στην εργασιακή εξόντωση των ιδιωτικών εκπαιδευτικών στις μονάδες προσχολικής αγωγής</a>
										<div class="post-meta">
						<span class="updated">21 Σεπ. 2021</span> | <a href="https://www.xanthitimes.gr/topics/koinonia/" rel="tag">ΚΟΙΝΩΝΙΑ</a>, <a href="https://www.xanthitimes.gr/topics/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%bf/" rel="tag">Πρωτοσέλιδο</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.xanthitimes.gr/2021/09/21/apo-poy-antloyn-ayti-tin-thrasytita-oi-toyrkoi-psarades-pote-tha-antidrasei-i-politeia/" title="Από πού αντλούν αυτή την θρασύτητα οι Τουρκοι ψαράδες;  Πότε θα αντιδράσει η πολιτεία;" class="widget_list_thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2021/09/PSA-150x150.jpg" alt="Από πού αντλούν αυτή την θρασύτητα οι Τουρκοι ψαράδες;  Πότε θα αντιδράσει η πολιτεία;" />
			</a>								<div class="post_info">
					<a href="https://www.xanthitimes.gr/2021/09/21/apo-poy-antloyn-ayti-tin-thrasytita-oi-toyrkoi-psarades-pote-tha-antidrasei-i-politeia/" class="title">Από πού αντλούν αυτή την θρασύτητα οι Τουρκοι ψαράδες;  Πότε θα αντιδράσει η πολιτεία;</a>
										<div class="post-meta">
						<span class="updated">21 Σεπ. 2021</span> | <a href="https://www.xanthitimes.gr/topics/ellada/ethnika-themata/" rel="tag">ΕΘΝΙΚΑ ΘΕΜΑΤΑ</a>, <a href="https://www.xanthitimes.gr/topics/icho/" rel="tag">ΗΧΩ</a>, <a href="https://www.xanthitimes.gr/topics/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%bf/" rel="tag">Πρωτοσέλιδο</a>, <a href="https://www.xanthitimes.gr/topics/topika-nea/" rel="tag">ΤΟΠΙΚΑ ΝΕΑ</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.xanthitimes.gr/2021/09/21/125053/" title="ΔΡΑΜΑ: Το δίδυμο, αλλοδαπός και Έλληνας, πιάστηκαν στα «πράσα». Είχαν τα ναρκωτικά και τα όπλα στην «καβάντζα»" class="widget_list_thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2021/09/1-2-150x150.jpg" alt="ΔΡΑΜΑ: Το δίδυμο, αλλοδαπός και Έλληνας, πιάστηκαν στα «πράσα». Είχαν τα ναρκωτικά και τα όπλα στην «καβάντζα»" />
			</a>								<div class="post_info">
					<a href="https://www.xanthitimes.gr/2021/09/21/125053/" class="title">ΔΡΑΜΑ: Το δίδυμο, αλλοδαπός και Έλληνας, πιάστηκαν στα «πράσα». Είχαν τα ναρκωτικά και τα όπλα στην «καβάντζα»</a>
										<div class="post-meta">
						<span class="updated">21 Σεπ. 2021</span> | <a href="https://www.xanthitimes.gr/topics/astynomika/" rel="tag">ΑΣΤΥΝΟΜΙΚΑ</a>, <a href="https://www.xanthitimes.gr/topics/icho/" rel="tag">ΗΧΩ</a>, <a href="https://www.xanthitimes.gr/topics/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%bf/" rel="tag">Πρωτοσέλιδο</a>, <a href="https://www.xanthitimes.gr/topics/topika-nea/" rel="tag">ΤΟΠΙΚΑ ΝΕΑ</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.xanthitimes.gr/2021/09/21/programma-ekdilosis-mnimis-ton-sfagiasthenton-apo-strateymata-katochis-to-1944-sto-karyofyto-2/" title="ΠΡΟΓΡΑΜΜΑ ΕΚΔΗΛΩΣΗΣ ΜΝΗΜΗΣ ΤΩΝ ΣΦΑΓΙΑΣΘΕΝΤΩΝ ΑΠΟ ΣΤΡΑΤΕΥΜΑΤΑ ΚΑΤΟΧΗΣ ΤΟ 1944 ΣΤΟ ΚΑΡΥΟΦΥΤΟ" class="widget_list_thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2021/09/4-150x150.jpeg" alt="ΠΡΟΓΡΑΜΜΑ ΕΚΔΗΛΩΣΗΣ ΜΝΗΜΗΣ ΤΩΝ ΣΦΑΓΙΑΣΘΕΝΤΩΝ ΑΠΟ ΣΤΡΑΤΕΥΜΑΤΑ ΚΑΤΟΧΗΣ ΤΟ 1944 ΣΤΟ ΚΑΡΥΟΦΥΤΟ" />
			</a>								<div class="post_info">
					<a href="https://www.xanthitimes.gr/2021/09/21/programma-ekdilosis-mnimis-ton-sfagiasthenton-apo-strateymata-katochis-to-1944-sto-karyofyto-2/" class="title">ΠΡΟΓΡΑΜΜΑ ΕΚΔΗΛΩΣΗΣ ΜΝΗΜΗΣ ΤΩΝ ΣΦΑΓΙΑΣΘΕΝΤΩΝ ΑΠΟ ΣΤΡΑΤΕΥΜΑΤΑ ΚΑΤΟΧΗΣ ΤΟ 1944 ΣΤΟ ΚΑΡΥΟΦΥΤΟ</a>
										<div class="post-meta">
						<span class="updated">21 Σεπ. 2021</span> | <a href="https://www.xanthitimes.gr/topics/koinonia/" rel="tag">ΚΟΙΝΩΝΙΑ</a>, <a href="https://www.xanthitimes.gr/topics/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%bf/" rel="tag">Πρωτοσέλιδο</a>, <a href="https://www.xanthitimes.gr/topics/topika-nea/" rel="tag">ΤΟΠΙΚΑ ΝΕΑ</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.xanthitimes.gr/2021/09/21/ti-tha-kanei-i-kyvernisi-gia-tin-ypostelechosi-tis-p-y-xanthis/" title="Τι θα κάνει η κυβέρνηση για την υποστελέχωση της Π.Υ Ξάνθης;" class="widget_list_thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2021/09/pyrosvestes-150x150.jpg" alt="Τι θα κάνει η κυβέρνηση για την υποστελέχωση της Π.Υ Ξάνθης;" />
			</a>								<div class="post_info">
					<a href="https://www.xanthitimes.gr/2021/09/21/ti-tha-kanei-i-kyvernisi-gia-tin-ypostelechosi-tis-p-y-xanthis/" class="title">Τι θα κάνει η κυβέρνηση για την υποστελέχωση της Π.Υ Ξάνθης;</a>
										<div class="post-meta">
						<span class="updated">21 Σεπ. 2021</span> | <a href="https://www.xanthitimes.gr/topics/icho/" rel="tag">ΗΧΩ</a>, <a href="https://www.xanthitimes.gr/topics/koinonia/" rel="tag">ΚΟΙΝΩΝΙΑ</a>, <a href="https://www.xanthitimes.gr/topics/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%bf/" rel="tag">Πρωτοσέλιδο</a>, <a href="https://www.xanthitimes.gr/topics/topika-nea/" rel="tag">ΤΟΠΙΚΑ ΝΕΑ</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.xanthitimes.gr/2021/09/21/125047/" title="Τρόμος σε νηπιαγωγείο της Ξάνθης. Διαγνώστηκε παιδάκι με κορονοϊό – Πόση ασφαλή ενημέρωση έχουν οι γονείς των παιδιών; Ποιόν να εμπιστευτούν για την διασφάλιση της υγείας των παιδιών τους;" class="widget_list_thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2021/09/νηπιαγωγειο-150x150.jpg" alt="Τρόμος σε νηπιαγωγείο της Ξάνθης. Διαγνώστηκε παιδάκι με κορονοϊό – Πόση ασφαλή ενημέρωση έχουν οι γονείς των παιδιών; Ποιόν να εμπιστευτούν για την διασφάλιση της υγείας των παιδιών τους;" />
			</a>								<div class="post_info">
					<a href="https://www.xanthitimes.gr/2021/09/21/125047/" class="title">Τρόμος σε νηπιαγωγείο της Ξάνθης. Διαγνώστηκε παιδάκι με κορονοϊό – Πόση ασφαλή ενημέρωση έχουν οι γονείς των παιδιών; Ποιόν να εμπιστευτούν για την διασφάλιση της υγείας των παιδιών τους;</a>
										<div class="post-meta">
						<span class="updated">21 Σεπ. 2021</span> | <a href="https://www.xanthitimes.gr/topics/icho/" rel="tag">ΗΧΩ</a>, <a href="https://www.xanthitimes.gr/topics/koinonia/" rel="tag">ΚΟΙΝΩΝΙΑ</a>, <a href="https://www.xanthitimes.gr/topics/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%bf/" rel="tag">Πρωτοσέλιδο</a>, <a href="https://www.xanthitimes.gr/topics/topika-nea/" rel="tag">ΤΟΠΙΚΑ ΝΕΑ</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.xanthitimes.gr/2021/09/20/i-norvigia-to-nato-kai-ta-petrelaia-toy-aigaioy/" title="Η ΝΟΡΒΗΓΙΑ, ΤΟ ΝΑΤΟ ΚΑΙ ΤΑ ΠΕΤΡΕΛΑΙΑ ΤΟΥ ΑΙΓΑΙΟΥ" class="widget_list_thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2021/09/image001-1-150x150.jpg" alt="Η ΝΟΡΒΗΓΙΑ, ΤΟ ΝΑΤΟ ΚΑΙ ΤΑ ΠΕΤΡΕΛΑΙΑ ΤΟΥ ΑΙΓΑΙΟΥ" />
			</a>								<div class="post_info">
					<a href="https://www.xanthitimes.gr/2021/09/20/i-norvigia-to-nato-kai-ta-petrelaia-toy-aigaioy/" class="title">Η ΝΟΡΒΗΓΙΑ, ΤΟ ΝΑΤΟ ΚΑΙ ΤΑ ΠΕΤΡΕΛΑΙΑ ΤΟΥ ΑΙΓΑΙΟΥ</a>
										<div class="post-meta">
						<span class="updated">20 Σεπ. 2021</span> | <a href="https://www.xanthitimes.gr/topics/ellada/ethnika-themata/" rel="tag">ΕΘΝΙΚΑ ΘΕΜΑΤΑ</a>, <a href="https://www.xanthitimes.gr/topics/icho/" rel="tag">ΗΧΩ</a>, <a href="https://www.xanthitimes.gr/topics/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%bf/" rel="tag">Πρωτοσέλιδο</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.xanthitimes.gr/2021/09/20/synechizetai-aproskopta-i-lathrometanasteysi-i-athina-akoyei-vlepei/" title="Συνεχίζεται «απρόσκοπτα» η λαθρομετανάστευση     Η Αθήνα ακούει; Βλέπει;" class="widget_list_thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2021/09/lathro-150x150.jpg" alt="Συνεχίζεται «απρόσκοπτα» η λαθρομετανάστευση     Η Αθήνα ακούει; Βλέπει;" />
			</a>								<div class="post_info">
					<a href="https://www.xanthitimes.gr/2021/09/20/synechizetai-aproskopta-i-lathrometanasteysi-i-athina-akoyei-vlepei/" class="title">Συνεχίζεται «απρόσκοπτα» η λαθρομετανάστευση     Η Αθήνα ακούει; Βλέπει;</a>
										<div class="post-meta">
						<span class="updated">20 Σεπ. 2021</span> | <a href="https://www.xanthitimes.gr/topics/icho/" rel="tag">ΗΧΩ</a>, <a href="https://www.xanthitimes.gr/topics/politiki/" rel="tag">ΠΟΛΙΤΙΚΗ</a>, <a href="https://www.xanthitimes.gr/topics/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%bf/" rel="tag">Πρωτοσέλιδο</a>, <a href="https://www.xanthitimes.gr/topics/topika-nea/" rel="tag">ΤΟΠΙΚΑ ΝΕΑ</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.xanthitimes.gr/2021/09/20/sto-kynigi-oi-epicheiriseis-stin-amth-logo-covid/" title="Στο κυνήγι οι επιχειρήσεις στην ΑΜΘ λόγω covid" class="widget_list_thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2021/09/kleista_ape-150x150.jpg" alt="Στο κυνήγι οι επιχειρήσεις στην ΑΜΘ λόγω covid" />
			</a>								<div class="post_info">
					<a href="https://www.xanthitimes.gr/2021/09/20/sto-kynigi-oi-epicheiriseis-stin-amth-logo-covid/" class="title">Στο κυνήγι οι επιχειρήσεις στην ΑΜΘ λόγω covid</a>
										<div class="post-meta">
						<span class="updated">20 Σεπ. 2021</span> | <a href="https://www.xanthitimes.gr/topics/icho/" rel="tag">ΗΧΩ</a>, <a href="https://www.xanthitimes.gr/topics/politiki/" rel="tag">ΠΟΛΙΤΙΚΗ</a>, <a href="https://www.xanthitimes.gr/topics/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%bf/" rel="tag">Πρωτοσέλιδο</a>, <a href="https://www.xanthitimes.gr/topics/topika-nea/" rel="tag">ΤΟΠΙΚΑ ΝΕΑ</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.xanthitimes.gr/2021/09/20/apogeymatini-aimodosia-tis-tetartis/" title="ΑΠΟΓΕΥΜΑΤΙΝΗ ΑΙΜΟΔΟΣΙΑ ΤΗΣ ΤΕΤΑΡΤΗΣ" class="widget_list_thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2021/09/242257869_4531758756887243_4994863969504002645_n-150x150.jpg" alt="ΑΠΟΓΕΥΜΑΤΙΝΗ ΑΙΜΟΔΟΣΙΑ ΤΗΣ ΤΕΤΑΡΤΗΣ" />
			</a>								<div class="post_info">
					<a href="https://www.xanthitimes.gr/2021/09/20/apogeymatini-aimodosia-tis-tetartis/" class="title">ΑΠΟΓΕΥΜΑΤΙΝΗ ΑΙΜΟΔΟΣΙΑ ΤΗΣ ΤΕΤΑΡΤΗΣ</a>
										<div class="post-meta">
						<span class="updated">20 Σεπ. 2021</span> | <a href="https://www.xanthitimes.gr/topics/koinonia/" rel="tag">ΚΟΙΝΩΝΙΑ</a>, <a href="https://www.xanthitimes.gr/topics/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%bf/" rel="tag">Πρωτοσέλιδο</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.xanthitimes.gr/2021/09/20/ioanna-toyni-posa-kerdizei-apo-to-instagram-o-timokatalogos-gia-ena-tis-story/" title="Iωάννα Τούνη – Πόσα κερδίζει από το Instagram – Ο τιμοκατάλογος για ένα της story" class="widget_list_thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2021/09/τουνη-e1632072034618-150x150.jpg" alt="Iωάννα Τούνη – Πόσα κερδίζει από το Instagram – Ο τιμοκατάλογος για ένα της story" />
			</a>								<div class="post_info">
					<a href="https://www.xanthitimes.gr/2021/09/20/ioanna-toyni-posa-kerdizei-apo-to-instagram-o-timokatalogos-gia-ena-tis-story/" class="title">Iωάννα Τούνη – Πόσα κερδίζει από το Instagram – Ο τιμοκατάλογος για ένα της story</a>
										<div class="post-meta">
						<span class="updated">20 Σεπ. 2021</span> | <a href="https://www.xanthitimes.gr/topics/entheta/life-style/" rel="tag">LIFE - STYLE</a>, <a href="https://www.xanthitimes.gr/topics/icho/" rel="tag">ΗΧΩ</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.xanthitimes.gr/2021/09/20/sygchronos-mesaionas-neoy-typoy-skotadismos/" title="ΣΥΓΧΡΟΝΟΣ  «ΜΕΣΑΙΩΝΑΣ» &#8211;  ΝΕΟΥ ΤΥΠΟΥ ΣΚΟΤΑΔΙΣΜΟΣ" class="widget_list_thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2021/09/ΜΕΣΑΙΩΝΙΚΟΣ-ΓΙΑΤΡΟΣ-150x150.jpg" alt="ΣΥΓΧΡΟΝΟΣ  «ΜΕΣΑΙΩΝΑΣ» &#8211;  ΝΕΟΥ ΤΥΠΟΥ ΣΚΟΤΑΔΙΣΜΟΣ" />
			</a>								<div class="post_info">
					<a href="https://www.xanthitimes.gr/2021/09/20/sygchronos-mesaionas-neoy-typoy-skotadismos/" class="title">ΣΥΓΧΡΟΝΟΣ  «ΜΕΣΑΙΩΝΑΣ» &#8211;  ΝΕΟΥ ΤΥΠΟΥ ΣΚΟΤΑΔΙΣΜΟΣ</a>
										<div class="post-meta">
						<span class="updated">20 Σεπ. 2021</span> | <a href="https://www.xanthitimes.gr/topics/icho/" rel="tag">ΗΧΩ</a>, <a href="https://www.xanthitimes.gr/topics/politismos/" rel="tag">ΠΟΛΙΤΙΣΜΟΣ</a>, <a href="https://www.xanthitimes.gr/topics/topika-nea/" rel="tag">ΤΟΠΙΚΑ ΝΕΑ</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.xanthitimes.gr/2021/09/20/voyleytis-rodopis-syriza-dimitris-charitoy-ston-ypoyrgo-agrotikis-anaptyxis-na-katavlithoyn-amesa-oi-apozimioseis-stoys-paragogoys-tis-pe-rodopis-gia-tis-zimies-apo-pageto-kai-chalazoptoseis/" title="Βουλευτής Ροδόπης ΣΥΡΙΖΑ Δημήτρης Χαρίτου στον υπουργό Αγροτικής Ανάπτυξης: Να καταβληθούν άμεσα οι αποζημιώσεις στους παραγωγούς της ΠΕ Ροδόπης για τις ζημιές από παγετό και χαλαζοπτώσεις" class="widget_list_thumbnail">
				<img src="https://www.xanthitimes.gr/wp-content/uploads/2021/09/Βουλευτής-Ροδόπης-ΣΥΡΙΖΑ-Δημήτρης-Χαρίτου-150x150.jpg" alt="Βουλευτής Ροδόπης ΣΥΡΙΖΑ Δημήτρης Χαρίτου στον υπουργό Αγροτικής Ανάπτυξης: Να καταβληθούν άμεσα οι αποζημιώσεις στους παραγωγούς της ΠΕ Ροδόπης για τις ζημιές από παγετό και χαλαζοπτώσεις" />
			</a>								<div class="post_info">
					<a href="https://www.xanthitimes.gr/2021/09/20/voyleytis-rodopis-syriza-dimitris-charitoy-ston-ypoyrgo-agrotikis-anaptyxis-na-katavlithoyn-amesa-oi-apozimioseis-stoys-paragogoys-tis-pe-rodopis-gia-tis-zimies-apo-pageto-kai-chalazoptoseis/" class="title">Βουλευτής Ροδόπης ΣΥΡΙΖΑ Δημήτρης Χαρίτου στον υπουργό Αγροτικής Ανάπτυξης: Να καταβληθούν άμεσα οι αποζημιώσεις στους παραγωγούς της ΠΕ Ροδόπης για τις ζημιές από παγετό και χαλαζοπτώσεις</a>
										<div class="post-meta">
						<span class="updated">20 Σεπ. 2021</span> | <a href="https://www.xanthitimes.gr/topics/icho/" rel="tag">ΗΧΩ</a>, <a href="https://www.xanthitimes.gr/topics/politiki/" rel="tag">ΠΟΛΙΤΙΚΗ</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-8" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><img src="https://www.xanthitimes.gr/wp-content/uploads/2019/01/xanthitimes-logo-19.jpg" /></p>
<ul>
<li><a href="https://www.xanthitimes.gr/privacy-policy/">Πολιτική Προστασίας Προσωπικών Δεδομένων</a></li>
</ul>
</div>
		</div> <!-- end .et_pb_widget --><div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Kατηγορίες</h4><form action="https://www.xanthitimes.gr" method="get"><label class="screen-reader-text" for="cat">Kατηγορίες</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Επιλογή κατηγορίας</option>
	<option class="level-0" value="41">ΑΠΟΨΕΙΣ</option>
	<option class="level-0" value="5">ΑΣΤΥΝΟΜΙΚΑ</option>
	<option class="level-0" value="43">ΕΙΔΗΣΕΙΣ</option>
	<option class="level-0" value="8003">ΕΚΛΟΓΕΣ</option>
	<option class="level-0" value="39">ΕΛΛΑΔΑ</option>
	<option class="level-1" value="5904">&nbsp;&nbsp;&nbsp;ΕΘΝΙΚΑ ΘΕΜΑΤΑ</option>
	<option class="level-0" value="44">ΕΝΘΕΤΑ</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;LIFE &#8211; STYLE</option>
	<option class="level-1" value="115">&nbsp;&nbsp;&nbsp;ΑΘΛΗΤΙΚΑ</option>
	<option class="level-1" value="6338">&nbsp;&nbsp;&nbsp;ΕΠΙΣΤΗΜΗ &#8211; ΤΕΧΝΟΛΟΓΙΑ</option>
	<option class="level-1" value="6339">&nbsp;&nbsp;&nbsp;ΚΟΥΖΙΝΑ</option>
	<option class="level-1" value="4660">&nbsp;&nbsp;&nbsp;ΤΟΥΡΙΣΜΟΣ</option>
	<option class="level-1" value="6342">&nbsp;&nbsp;&nbsp;ΥΓΕΙΑ</option>
	<option class="level-0" value="3201">ΕΠΙΚΟΙΝΩΝΙΑ</option>
	<option class="level-0" value="929">ΕΠΙΛΟΓΗ ΤΟΥ ΣΥΝΤΑΚΤΗ</option>
	<option class="level-0" value="8985">ΗΧΩ</option>
	<option class="level-0" value="2">ΚΟΙΝΩΝΙΑ</option>
	<option class="level-0" value="152">ΚΟΣΜΟΣ</option>
	<option class="level-0" value="1">ΟΙΚΟΝΟΜΙΑ</option>
	<option class="level-1" value="6129">&nbsp;&nbsp;&nbsp;ΑΓΟΡΑ &#8230; ΖΩΗ &amp; ΣΤΥΛ</option>
	<option class="level-0" value="3287">ΠΑΡΑΠΟΛΙΤΙΚΑ</option>
	<option class="level-0" value="3">ΠΟΛΙΤΙΚΗ</option>
	<option class="level-0" value="6">ΠΟΛΙΤΙΣΜΟΣ</option>
	<option class="level-0" value="782">ΠΡΟΒΟΛΗ</option>
	<option class="level-0" value="6617">ΠΡΟΒΟΛΗ 2</option>
	<option class="level-0" value="7826">ΠΡΟΒΟΛΗ 3</option>
	<option class="level-0" value="8318">ΠΡΟΒΟΛΗ 4</option>
	<option class="level-0" value="735">Πρωτοσέλιδο</option>
	<option class="level-0" value="6290">ΤΟΠΙΚΑ ΝΕΑ</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="awesomeweatherwidget-2" class="et_pb_widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-xanthi" class="awe-ajax-awesome-weather-xanthi awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-xanthi","locale":false,"location":"Xanthi","owm_city_id":"733840","override_title":"\u039e\u03ac\u03bd\u03b8\u03b7","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":0,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">ΠΡΩΤΟΣΕΛΙΔΑ</h4>			<div class="textwidget"><iframe src="https://www.protoselidaefimeridon.gr/customticker.php?category=politikes&width=240&height=225&color=444444&effect=rain" scrolling="no" frameborder="no" align="middle" style="padding: 0; margin: 0;overflow: hidden;  "></iframe>

</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Κατασκευή - Φιλοξενία: <a href="https://www.justweb.gr" target="_blank">JustWeb.gr</a> - <a href="https://www.justhost.gr" target="_blank">JustHost.gr</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/XanthiTimes" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/alexpavlikianos" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																				</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Επιστροφή στην κορυφή" id="back_to_top"></span>
	
	<!-- bxSlider Javascript file -->
  <script>
    $(document).ready(function(){
      // code highlighter
      hljs.initHighlightingOnLoad();
    });
  </script>
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.xanthitimes.gr\/2021\/09\/19\/theseis-monimis-apascholisis-sto-ergostasio-tis-sunlight-sto-neo-olvio-xanthis\/":124973};
	</script>
				<ins class="55fe3eb4" data-key="f983b3f28d3372b413b79048c9b4ebd2"></ins>
<script async defer src="https://asrv.dalecta.com/0e697b03.js"></script><link rel='stylesheet' id='gglcptch-css'  href='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/158721be50ccb583c20e601425bb7117.css' type='text/css' media='all' />
<script type='text/javascript' id='et-builder-modules-global-functions-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/b1fa348879f69f0a81103ea918c19d34.js' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' src='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/81492f8bb63b88b901562a46192523ff.js' id='wphb-6-js'></script>
<script type='text/javascript' id='wphb-7-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.xanthitimes.gr\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","your_rating":"\u0392\u03b1\u03b8\u03bc\u03bf\u03bb\u03bf\u03b3\u03af\u03b1:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d \u03b1\u03bd\u03c4\u03b9\u03ba\u03b5\u03af\u03bc\u03b5\u03bd\u03b1 \u03c3\u03c4\u03bf \u03ba\u03b1\u03bb\u03ac\u03b8\u03b9","item_count":"%d Item","items_count":" %d \u03a3\u03c4\u03bf\u03b9\u03c7\u03b5\u03af\u03b1","rating_nonce":"022ebc4564","timeline_nonce":"bfe12ec499","blog_feed_nonce":"e4122bf4e8","error":"\u03a0\u03b1\u03c1\u03bf\u03c5\u03c3\u03b9\u03ac\u03c3\u03c4\u03b7\u03ba\u03b5 \u03ba\u03ac\u03c0\u03bf\u03b9\u03bf \u03c0\u03c1\u03cc\u03b2\u03bb\u03b7\u03bc\u03b1, \u03b4\u03bf\u03ba\u03b9\u03bc\u03ac\u03c3\u03c4\u03b5 \u03be\u03b1\u03bd\u03ac.","contact_error_name_required":"\u03a4\u03bf \u03c0\u03b5\u03b4\u03af\u03bf \u038c\u03bd\u03bf\u03bc\u03b1 \u03b4\u03b5\u03bd \u03bc\u03c0\u03bf\u03c1\u03b5\u03af \u03bd\u03b1 \u03b5\u03af\u03bd\u03b1\u03b9 \u03ac\u03b4\u03b5\u03b9\u03bf.","contact_error_email_required":"\u03a4\u03bf \u03c0\u03b5\u03b4\u03af\u03bf Email \u03b4\u03b5\u03bd \u03bc\u03c0\u03bf\u03c1\u03b5\u03af \u03bd\u03b1 \u03b5\u03af\u03bd\u03b1\u03b9 \u03ac\u03b4\u03b5\u03b9\u03bf.","contact_error_email_invalid":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03b9\u03c3\u03ac\u03b3\u03b5\u03c4\u03b5 \u03bc\u03b9\u03b1 \u03ad\u03b3\u03ba\u03c5\u03c1\u03b7 \u03b4\u03b9\u03b5\u03cd\u03b8\u03c5\u03bd\u03c3\u03b7 \u03b7\u03bb\u03b5\u03ba\u03c4\u03c1\u03bf\u03bd\u03b9\u03ba\u03bf\u03cd \u03c4\u03b1\u03c7\u03c5\u03b4\u03c1\u03bf\u03bc\u03b5\u03af\u03bf\u03c5.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};;;var pp_ajax_form = {"ajaxurl":"https:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"b2787e977b","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/06a467d132b1cf709b19d4e6e605ff5d.js' id='wphb-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='wphb-8-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfEDHMUAAAAACJHQsbgkcPtwrrXzJHuEjSPO40s","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};;;var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};;;var related_posts_js_options = {"post_heading":"h4"};;;var wpgdprcData = {"ajaxURL":"https:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","ajaxSecurity":"c2e4ef864a","isMultisite":"","path":"\/","blogId":""};;;var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.xanthitimes.gr\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.xanthitimes.gr\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"58e7b7781a","subscription_failed":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5, \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c0\u03b5\u03b4\u03af\u03b1 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03b2\u03b1\u03b9\u03c9\u03b8\u03b5\u03af\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03ad\u03c7\u03b5\u03c4\u03b5 \u03b5\u03b9\u03c3\u03b1\u03b3\u03ac\u03b3\u03b5\u03b9 \u03c4\u03b7 \u03c3\u03c9\u03c3\u03c4\u03ae \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03cc\u03c1\u03b7\u03c3\u03b7.","et_ab_log_nonce":"15dc667557","fill_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5, \u03c3\u03c5\u03bc\u03c0\u03bb\u03b7\u03c1\u03ce\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c0\u03b5\u03b4\u03af\u03b1:","contact_error_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5 \u03b4\u03b9\u03bf\u03c1\u03b8\u03ce\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c3\u03c6\u03ac\u03bb\u03bc\u03b1\u03c4\u03b1:","invalid":"\u039c\u03b7 \u03ad\u03b3\u03ba\u03c5\u03c1\u03bf email","captcha":"Captcha","prev":"\u03a0\u03c1\u03bf\u03b7\u03b3","previous":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","next":"\u03a4\u03b7\u03bd \u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03b7","wrong_captcha":"\u0395\u03b9\u03c3\u03ac\u03b3\u03b1\u03c4\u03b5 \u03bb\u03ac\u03b8\u03bf\u03c2 \u03bd\u03bf\u03cd\u03bc\u03b5\u03c1\u03bf \u03c3\u03c4\u03bf captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"124973","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xanthitimes.gr/wp-content/uploads/hummingbird-assets/423ea471ae7a56a8ab18c11fa7187fb0.js' id='wphb-8-js'></script>
<script type='text/javascript' id='wphb-8-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202138#ver=202138&amp;lang=el' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">Αρέσει σε <span>%d</span> bloggers:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202138.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'87266798',post:'124973',tz:'3',srv:'www.xanthitimes.gr'} ]);
	_stq.push([ 'clickTrackerInit', '87266798', '124973' ]);
</script>
</body>
</html>
