<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="el" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="el" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="el" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="el" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head><link rel="stylesheet" type="text/css" href="http://www.xanthitimes.gr/wp-content/cache/minify/ed6f1.css" media="all" />

	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.xanthitimes.gr/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.xanthitimes.gr/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.xanthitimes.gr';var et_post_id='81760';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός | Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη</title>
<script>window._wca = window._wca || [];</script>

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Φάνταζε αναπόφευκτο και τελικά ήρθε. Ο λόγος για τη νέα τιμωρία του Παναθηναϊκού με αφαίρεση 3 βαθμών για τις οφειλές στον Γενς Βέμερ, που σημαίνει ότι εάν οι «πράσινοι» δεν πληρώσουν τον Γερμανό μπακ, τότε θα υποβιβαστούν. Το «τριφύλλι» έχει προθεσμία έως την επόμενη Δευτέρα (07/04) να πληρώσει τον Βέμερ ή να έρθει σε" />

<meta name="keywords"  content="ΠΑΟ" />

<link rel="canonical" href="http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" href="http://www.xanthitimes.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" href="http://www.xanthitimes.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός &raquo; Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" href="http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.xanthitimes.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><meta content="Extra Child v.1.2.2.1459821706" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-group-css' href='http://www.xanthitimes.gr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/gtranslate/gtranslate-style32.css,wp-content/plugins/jetpack/modules/related-posts/related-posts.css,wp-content/plugins/LayerSlider/static/css/layerslider.css,wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css,wp-content/plugins/awesome-weather/awesome-weather.css,wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/cookie-notice/css/front.min.css,wp-content/plugins/ultimate-post-slider/third-party/jquery.bxslider/jquery.bxslider.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.9.5' type='text/css' media='all' />

<link rel='stylesheet' id='ultimate-post-slider-css'  href='http://www.xanthitimes.gr/wp-content/plugins/ultimate-post-slider/ultimate-post-slider?ver=1.2.2.1459821706' type='text/css' media='' />
<link rel='stylesheet' id='woocommerce-layout-group-css' href='http://www.xanthitimes.gr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css,wp-content/plugins/woocommerce/assets/css/woocommerce.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/Extra/style.css,wp-content/themes/xanthi/style.css,wp-content/plugins/jetpack/modules/widgets/facebook-likebox/style.css,wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css,wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css,wp-content/plugins/jetpack/modules/sharedaddy/sharing.css,wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.xanthitimes.gr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-group-css' href='http://www.xanthitimes.gr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-group-css' href='http://www.xanthitimes.gr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type="text/javascript" src="http://www.xanthitimes.gr/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","security":"499add0a4e","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.xanthitimes.gr\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.6.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xanthitimes.gr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js,wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js,wp-content/plugins/LayerSlider/static/js/greensock.js,wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js,wp-content/plugins/cookie-notice/js/front.min.js,wp-content/plugins/wp-all-in-one-admin-bar/public/assets/js/jquery.hoverIntent.minified.js,wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='http://www.xanthitimes.gr/wp-json/' />
<link rel='prev' title='VIDEO : Συνέντευξη στο ΚRANOS του Προέδρου του Παραρτήματος ΕΑΑΣ Ξάνθης' href='http://www.xanthitimes.gr/2018/04/30/video-synenteyxi-sto-kranos-toy-proedroy-toy-parartimatos-eaas-xanthis/' />
<link rel='next' title='«Κυνηγούν» μοντέλο γιατί ξεσήκωσε σκύλο' href='http://www.xanthitimes.gr/2018/04/30/kynigoyn-montelo-giati-xesikose-skylo/' />
<meta name="generator" content="WordPress 4.9.5" />
<meta name="generator" content="WooCommerce 3.3.5" />
<link rel='shortlink' href='https://wp.me/p5Ua50-lgI' />
<link rel="alternate" type="application/json+oembed" href="http://www.xanthitimes.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xanthitimes.gr%2F2018%2F04%2F30%2Fkindyneyei-me-ypovivasmo-o-panathinaikos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.xanthitimes.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xanthitimes.gr%2F2018%2F04%2F30%2Fkindyneyei-me-ypovivasmo-o-panathinaikos%2F&#038;format=xml" />
<style type="text/css">#wpadminbar {background: none repeat scroll 0 0 #222222;;}#wpadminbar .ab-top-menu > li:hover > .ab-item, #wpadminbar .ab-top-menu > li.hover > .ab-item,#wpadminbar .ab-top-menu > li > .ab-item:focus,#wpadminbar > #wp-toolbar li:hover span.ab-label, wpadminbar > #wp-toolbar li.hover span.ab-label, #wpadminbar > #wp-toolbar a.focus span.ab-label, #wpadminbar > #wp-toolbar div.ab-item:hover {color: #2EA2CC;background: none repeat scroll 0 0 #333333;text-shadow: none;;}#wpadminbar .ab-icon:before, #wpadminbar .ab-item:before, #wpadminbar #adminbarsearch:before {color: #999999;text-shadow:none;}#wpadminbar li:hover .ab-icon:before, #wpadminbar li:hover .ab-item:before, #wpadminbar li a:focus .ab-icon:before, #wpadminbar li .ab-item:focus:before, #wpadminbar li.hover .ab-icon:before, #wpadminbar li.hover .ab-item:before, #wpadminbar li:hover #adminbarsearch:before{color: #2EA2CC;}#wpadminbar a.ab-item, #wpadminbar > #wp-toolbar span.ab-label, #wpadminbar > #wp-toolbar span.noticon, #wpadminbar > #wp-toolbar div.ab-item{color: #EEEEEE;text-shadow: none;;}#wpadminbar .quicklinks a:hover span#ab-updates,#wpadminbar .menupop .ab-sub-wrapper,#wpadminbar .shortlink-input {background: none repeat scroll 0 0 #333333;;}#wpadminbar .quicklinks .menupop ul li .ab-item:hover,#wpadminbar .quicklinks .menupop ul li a strong, #wpadminbar .quicklinks .menupop.hover ul li .ab-item:hover,#wpadminbar.nojs .quicklinks .menupop:hover ul li .ab-item:hover,#wpadminbar .shortlink-input {color: #2EA2CC;text-shadow: none;} #wpadminbar .quicklinks .menupop ul li .ab-item:hover{;} #wpadminbar .menupop li:hover {background: none repeat scroll 0 0 ;;}#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop ul li a strong, #wpadminbar .quicklinks .menupop.hover ul li a, #wpadminbar #wp-admin-bar-user-info .username,#wpadminbar.nojs .quicklinks .menupop:hover ul li a {color: #EEEEEE;text-shadow: none;;}#wp-admin-bar-top-secondary .menupop .ab-sub-wrapper #wp-admin-bar-user-info span, #wpadminbar #wp-admin-bar-user-info a:hover, #wpadminbar #wp-admin-bar-user-info .username{-moz-box-shadow: none;-webkit-box-shadow:none;box-shadow:none;}#wpadminbar .quicklinks .menupop ul li div .ab-item a:hover{background-image: none;background-repeat: none;box-shadow: none;}#adminbarsearch .adminbar-input {color: #000000 !important;text-shadow: none;;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="http://www.xanthitimes.gr/wp-content/uploads/2015/03/favi.png" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29391449-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="el_GR"/>
  <meta property="og:site_name" content="Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη"/>
  <meta property="og:title" content="Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός"/>
  <meta property="og:url" content="http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Φάνταζε αναπόφευκτο και τελικά ήρθε. Ο λόγος για τη νέα τιμωρία του Παναθηναϊκού με αφαίρεση 3 βαθμών για τις οφειλές στον Γενς Βέμερ, που σημαίνει ότι εάν οι «πράσινοι» δεν πληρώσουν τον Γερμανό μπακ, τότε θα υποβιβαστούν.

Το «τριφύλλι» έχει προθεσμία έως την επόμενη Δευτέρα (07/04) να πληρώσει"/>
  <meta property="og:image" content="http://www.xanthitimes.gr/wp-content/uploads/2018/04/1111711.jpg"/>
  <meta property="article:published_time" content="2018-04-30T16:00:51+00:00"/>
  <meta property="article:modified_time" content="2018-04-30T16:00:53+00:00" />
  <meta property="og:updated_time" content="2018-04-30T16:00:53+00:00" />
  <meta property="article:author" content="https://www.facebook.com/"/>
  <meta property="article:publisher" content="https://www.facebook.com/XanthiTimes/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός"/>
  <meta itemprop="headline" content="Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός"/>
  <meta itemprop="description" content="Φάνταζε αναπόφευκτο και τελικά ήρθε. Ο λόγος για τη νέα τιμωρία του Παναθηναϊκού με αφαίρεση 3 βαθμών για τις οφειλές στον Γενς Βέμερ, που σημαίνει ότι εάν οι «πράσινοι» δεν πληρώσουν τον Γερμανό μπακ, τότε θα υποβιβαστούν.

Το «τριφύλλι» έχει προθεσμία έως την επόμενη Δευτέρα (07/04) να πληρώσει"/>
  <meta itemprop="image" content="http://www.xanthitimes.gr/wp-content/uploads/2018/04/1111711.jpg"/>
  <meta itemprop="datePublished" content="2018-04-30"/>
  <meta itemprop="dateModified" content="2018-04-30T16:00:53+00:00" />
  <meta itemprop="author" content="xanthitimes"/>
  <!--<meta itemprop="publisher" content="Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός"/>
  <meta name="twitter:url" content="http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/"/>
  <meta name="twitter:description" content="Φάνταζε αναπόφευκτο και τελικά ήρθε. Ο λόγος για τη νέα τιμωρία του Παναθηναϊκού με αφαίρεση 3 βαθμών για τις οφειλές στον Γενς Βέμερ, που σημαίνει ότι εάν οι «πράσινοι» δεν πληρώσουν τον Γερμανό μπακ, τότε θα υποβιβαστούν.

Το «τριφύλλι» έχει προθεσμία έως την επόμενη Δευτέρα (07/04) να πληρώσει"/>
  <meta name="twitter:image" content="http://www.xanthitimes.gr/wp-content/uploads/2018/04/1111711.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@https://twitter.com/"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	
<script async src='https://stats.wp.com/s-201818.js'></script>
</head>
<body class="post-template-default single single-post postid-81760 single-format-standard et_extra et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et_minified_js et_minified_css">

	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-70202" class="et-trending-post et-trending-latest">
											<a href="http://www.xanthitimes.gr/2017/11/13/sto-plevro-tis-outsi-i-thraki-diki-tou-pseftomoufti-ke-ton-achyranthropon-tou-proxeniou/">Στο πλευρό της Ούτση η Θράκη. Δίκη του ψευτομουφτή και ...</a>
										</div>
																			<div id="et-trending-post-37571" class="et-trending-post">
											<a href="http://www.xanthitimes.gr/2016/07/27/tromokratia-ke-praxikopima/">Τρομοκρατία και Πραξικόπημα</a>
										</div>
																			<div id="et-trending-post-24607" class="et-trending-post">
											<a href="http://www.xanthitimes.gr/2016/02/24/%ce%b1%cf%8d%cf%81%ce%b9%ce%bf-%ce%bc%ce%b7%ce%bd-%cf%80%ce%ac%cf%84%ce%b5-%ce%b5%cf%86%ce%bf%cf%81%ce%af%ce%b1/">Αύριο μην πάτε Εφορία</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/XanthiTimes" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://www.xanthitimes.gr/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
												<span class="et-top-cart-total" style="">
							<a href="http://www.xanthitimes.gr/cart/" class="et-cart" title="0 Items in Cart">
				<span>0 Items</span>
			</a>						</span>
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
												<div class="etad">
							<a href="#"><img src="http://www.xanthitimes.gr/wp-content/uploads/2015/11/smart-price-ad.jpg" alt="Advertisement" /></a>						</div>
						
						
						<!-- Logo -->
						<a class="logo" href="http://www.xanthitimes.gr/" data-fixed-height="51">
							<img src="http://www.xanthitimes.gr/wp-content/uploads/2016/04/logo.png" alt="Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-1170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1170"><a href="http://www.xanthitimes.gr">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-1246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1246"><a href="http://www.xanthitimes.gr/topics/eidiseis/">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-75861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75861"><a href="http://www.xanthitimes.gr/topics/topika-nea/">ΤΟΠΙΚΑ ΝΕΑ</a></li>
	<li id="menu-item-15122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15122"><a href="http://www.xanthitimes.gr/topics/ellada/">ΕΛΛΑΔΑ</a></li>
	<li id="menu-item-1717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1717"><a href="http://www.xanthitimes.gr/topics/kosmos/">ΚΟΣΜΟΣ</a></li>
	<li id="menu-item-66823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66823"><a href="http://www.xanthitimes.gr/topics/ellada/ethnika-themata/">ΕΘΝΙΚΑ ΘΕΜΑΤΑ</a></li>
	<li id="menu-item-1232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1232"><a href="http://www.xanthitimes.gr/topics/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
	<li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="http://www.xanthitimes.gr/topics/astynomika/">ΑΣΤΥΝΟΜΙΚΑ</a></li>
</ul>
</li>
<li id="menu-item-1247" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1247"><a href="http://www.xanthitimes.gr/topics/entheta/">ΕΝΘΕΤΑ</a>
<ul class="sub-menu">
	<li id="menu-item-1230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1230"><a href="http://www.xanthitimes.gr/topics/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
	<li id="menu-item-1229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1229"><a href="http://www.xanthitimes.gr/topics/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>
	<li id="menu-item-52856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52856"><a href="http://www.xanthitimes.gr/topics/entheta/tourismos/">ΤΟΥΡΙΣΜΟΣ</a></li>
	<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="http://www.xanthitimes.gr/topics/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
	<li id="menu-item-1562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1562"><a href="http://www.xanthitimes.gr/topics/entheta/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
	<li id="menu-item-1234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234"><a href="http://www.xanthitimes.gr/topics/entheta/life-style/">LIFE &#8211; STYLE</a></li>
	<li id="menu-item-76460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76460"><a href="http://www.xanthitimes.gr/topics/entheta/koyzina/">ΚΟΥΖΙΝΑ</a></li>
	<li id="menu-item-76461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76461"><a href="http://www.xanthitimes.gr/topics/entheta/tourismos/">ΤΟΥΡΙΣΜΟΣ</a></li>
	<li id="menu-item-76459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76459"><a href="http://www.xanthitimes.gr/topics/entheta/epistimi-texnologia/">ΕΠΙΣΤΗΜΗ &#8211; ΤΕΧΝΟΛΟΓΙΑ</a></li>
</ul>
</li>
<li id="menu-item-43274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43274"><a href="http://www.xanthitimes.gr/topics/apopseis-sholia/">ΑΠΟΨΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-44389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44389"><a href="http://www.xanthitimes.gr/topics/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
	<li id="menu-item-43735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43735"><a title="ΓΡΑΦΕΙ Ο ΑΛΕΞΑΝΔΡΟΣ ΠΑΥΛΙΚΙΑΝΟΣ" href="http://www.xanthitimes.gr/topics/grafei-o-alexandros-paylikianos/">ΓΡΑΦΕΙ Ο ΑΛΕΞΑΝΔΡΟΣ ΠΑΥΛΙΚΙΑΝΟΣ</a></li>
	<li id="menu-item-43734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43734"><a href="http://www.xanthitimes.gr/topics/provoli-1/">ΠΡΟΒΟΛΗ</a></li>
</ul>
</li>
<li id="menu-item-43281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43281"><a href="http://www.xanthitimes.gr/topics/epikinonia/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-73645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73645"><a href="http://www.xanthitimes.gr/topics/agora-zo-xanthi/">ΑΓΟΡΑ &#8230; ΖΩ ΞΑΝΘΗ</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-81760" class="module single-post-module post-81760 post type-post status-publish format-standard has-post-thumbnail hentry category-athlitika tag-pao et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός</h1>
								<div class="post-meta vcard">
									<p><span class="updated">30 Απρ. 2018</span> | <a href="http://www.xanthitimes.gr/topics/entheta/athlitika/" rel="tag">ΑΘΛΗΤΙΚΑ</a> | <a class="comments-link" href="http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="http://www.xanthitimes.gr/wp-content/uploads/2018/04/1111711.jpg" alt="Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Φάνταζε αναπόφευκτο και τελικά ήρθε. Ο λόγος για τη νέα τιμωρία του Παναθηναϊκού με αφαίρεση 3 βαθμών για τις οφειλές στον Γενς Βέμερ, που σημαίνει ότι εάν οι «πράσινοι» δεν πληρώσουν τον Γερμανό μπακ, τότε θα υποβιβαστούν.</p>
<p>Το «τριφύλλι» έχει προθεσμία έως την επόμενη Δευτέρα (07/04) να πληρώσει τον Βέμερ ή να έρθει σε διακανονισμό μαζί του, διαφορετικά θα γραφτεί η πιο μαύρη σελίδα στην ιστορία ττου συλλόγου.</p>
<p>Αναλυτικά η ανακοίνωση:</p>
<p>«Ανακοινώνεται ότι σε εκτέλεση της υπ’ αριθμ. 35/03.04.2018 απόφασης του Διαιτητικού Δικαστηρίου Ποδοσφαίρου της Ε.Π.Ο. και σύμφωνα με όσα προβλέπονται στο Άρθρο 24, παρ. 5 του Κανονισμού Ιδιότητας &amp; Μετεγγραφών Ποδοσφαιριστών, αφού παρήλθε άπρακτη η εκ νέου προθεσμία των πέντε (5) εργασίμων ημερών από την ημέρα διεξαγωγής του “επόμενου” αγώνα της Π.Α.Ε. ΠΑΝΑΘΗΝΑΪΚΟΣ («ΠΑΝΙΩΝΙΟΣ – ΠΑΝΑΘΗΝΑΪΚΟΣ», που διεξήχθη την Κυριακή 22 Απριλίου 2018) για την εξόφληση της επιδικασθείσης χρηματικής απαίτησης του αιτούντος ποδοσφαιριστή Jens Alexander Wemmer, από την Π.Α.Ε. ΠΑΝΑΘΗΝΑΪΚΟΣ αφαιρούνται τρεις (3) ακόμα βαθμοί από τον οικείο βαθμολογικό πίνακα.</p>
<p>Σημειώνεται πως, σύμφωνα με τον ως άνω Κανονισμό, αν η Π.Α.Ε. ΠΑΝΑΘΗΝΑΪΚΟΣ προβεί στην εξόφληση του αιτούντος ποδοσφαιριστή εντός του προβλεπόμενου χρονικού διαστήματος (5 εργασίμων ημερών, ήτοι μέχρι και την επόμενη Δευτέρα 7/5/2018), οι εν λόγω τρεις (3) βαθμοί θα επιστραφούν στην ΠΑΕ ΠΑΝΑΘΗΝΑΪΚΟΣ με νεότερη απόφαση της Super League».</p>
<p><a href="http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/ekdoseis/" rel="attachment wp-att-81762"><img data-attachment-id="81762" data-permalink="http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/ekdoseis/" data-orig-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/εκδοσεισ.jpg" data-orig-size="631,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1525104030&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="εκδοσεισ" data-image-description="" data-medium-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/εκδοσεισ-300x285.jpg" data-large-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/εκδοσεισ.jpg" class="aligncenter size-full wp-image-81762" src="http://www.xanthitimes.gr/wp-content/uploads/2018/04/εκδοσεισ.jpg" alt="" width="631" height="600" srcset="http://www.xanthitimes.gr/wp-content/uploads/2018/04/εκδοσεισ.jpg 631w, http://www.xanthitimes.gr/wp-content/uploads/2018/04/εκδοσεισ-300x285.jpg 300w, http://www.xanthitimes.gr/wp-content/uploads/2018/04/εκδοσεισ-600x571.jpg 600w" sizes="(max-width: 631px) 100vw, 631px" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Κοινοποιήστε:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-81760" class="share-twitter sd-button share-icon no-text" href="http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/?share=twitter" target="_blank" title="Κλικ για να το μοιραστείτε στο Twitter"><span></span><span class="sharing-screen-reader-text">Κλικ για να το μοιραστείτε στο Twitter(Ανοίγει σε νέο παράθυρο)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-81760" class="share-facebook sd-button share-icon no-text" href="http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/?share=facebook" target="_blank" title="Πατήστε για κοινοποίηση στο Facebook"><span></span><span class="sharing-screen-reader-text">Πατήστε για κοινοποίηση στο Facebook(Ανοίγει σε νέο παράθυρο)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-81760" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/?share=google-plus-1" target="_blank" title="Κλικ για να το μοιραστείτε στο Google+"><span></span><span class="sharing-screen-reader-text">Κλικ για να το μοιραστείτε στο Google+(Ανοίγει σε νέο παράθυρο)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Σχετικά</em></h3>
</div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/&#038;t=%CE%9A%CE%B9%CE%BD%CE%B4%CF%85%CE%BD%CE%B5%CF%8D%CE%B5%CE%B9%20%CE%BC%CE%B5%20%CF%85%CF%80%CE%BF%CE%B2%CE%B9%CE%B2%CE%B1%CF%83%CE%BC%CF%8C%20%CE%BF%20%CE%A0%CE%B1%CE%BD%CE%B1%CE%B8%CE%B7%CE%BD%CE%B1%CF%8A%CE%BA%CF%8C%CF%82" class="social-share-link" title="Share &quot;Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός&quot; via Facebook" data-network-name="facebook" data-share-title="Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός" data-share-url="http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=%CE%9A%CE%B9%CE%BD%CE%B4%CF%85%CE%BD%CE%B5%CF%8D%CE%B5%CE%B9%20%CE%BC%CE%B5%20%CF%85%CF%80%CE%BF%CE%B2%CE%B9%CE%B2%CE%B1%CF%83%CE%BC%CF%8C%20%CE%BF%20%CE%A0%CE%B1%CE%BD%CE%B1%CE%B8%CE%B7%CE%BD%CE%B1%CF%8A%CE%BA%CF%8C%CF%82%20http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/" class="social-share-link" title="Share &quot;Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός&quot; via Twitter" data-network-name="twitter" data-share-title="Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός" data-share-url="http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/&#038;t=%CE%9A%CE%B9%CE%BD%CE%B4%CF%85%CE%BD%CE%B5%CF%8D%CE%B5%CE%B9%20%CE%BC%CE%B5%20%CF%85%CF%80%CE%BF%CE%B2%CE%B9%CE%B2%CE%B1%CF%83%CE%BC%CF%8C%20%CE%BF%20%CE%A0%CE%B1%CE%BD%CE%B1%CE%B8%CE%B7%CE%BD%CE%B1%CF%8A%CE%BA%CF%8C%CF%82" class="social-share-link" title="Share &quot;Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός&quot; via Google +" data-network-name="googleplus" data-share-title="Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός" data-share-url="http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/&#038;t=%CE%9A%CE%B9%CE%BD%CE%B4%CF%85%CE%BD%CE%B5%CF%8D%CE%B5%CE%B9%20%CE%BC%CE%B5%20%CF%85%CF%80%CE%BF%CE%B2%CE%B9%CE%B2%CE%B1%CF%83%CE%BC%CF%8C%20%CE%BF%20%CE%A0%CE%B1%CE%BD%CE%B1%CE%B8%CE%B7%CE%BD%CE%B1%CF%8A%CE%BA%CF%8C%CF%82" class="social-share-link" title="Share &quot;Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός&quot; via Tumblr" data-network-name="tumblr" data-share-title="Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός" data-share-url="http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/&#038;description=%CE%9A%CE%B9%CE%BD%CE%B4%CF%85%CE%BD%CE%B5%CF%8D%CE%B5%CE%B9%20%CE%BC%CE%B5%20%CF%85%CF%80%CE%BF%CE%B2%CE%B9%CE%B2%CE%B1%CF%83%CE%BC%CF%8C%20%CE%BF%20%CE%A0%CE%B1%CE%BD%CE%B1%CE%B8%CE%B7%CE%BD%CE%B1%CF%8A%CE%BA%CF%8C%CF%82&#038;media=http://www.xanthitimes.gr/wp-content/uploads/2018/04/1111711-150x150.jpg" class="social-share-link" title="Share &quot;Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός&quot; via Pinterest" data-network-name="pinterest" data-share-title="Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός" data-share-url="http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/&#038;title=%CE%9A%CE%B9%CE%BD%CE%B4%CF%85%CE%BD%CE%B5%CF%8D%CE%B5%CE%B9%20%CE%BC%CE%B5%20%CF%85%CF%80%CE%BF%CE%B2%CE%B9%CE%B2%CE%B1%CF%83%CE%BC%CF%8C%20%CE%BF%20%CE%A0%CE%B1%CE%BD%CE%B1%CE%B8%CE%B7%CE%BD%CE%B1%CF%8A%CE%BA%CF%8C%CF%82" class="social-share-link" title="Share &quot;Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός" data-share-url="http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/&#038;title=%CE%9A%CE%B9%CE%BD%CE%B4%CF%85%CE%BD%CE%B5%CF%8D%CE%B5%CE%B9%20%CE%BC%CE%B5%20%CF%85%CF%80%CE%BF%CE%B2%CE%B9%CE%B2%CE%B1%CF%83%CE%BC%CF%8C%20%CE%BF%20%CE%A0%CE%B1%CE%BD%CE%B1%CE%B8%CE%B7%CE%BD%CE%B1%CF%8A%CE%BA%CF%8C%CF%82" class="social-share-link" title="Share &quot;Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός&quot; via Buffer" data-network-name="buffer" data-share-title="Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός" data-share-url="http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/&#038;title=%CE%9A%CE%B9%CE%BD%CE%B4%CF%85%CE%BD%CE%B5%CF%8D%CE%B5%CE%B9%20%CE%BC%CE%B5%20%CF%85%CF%80%CE%BF%CE%B2%CE%B9%CE%B2%CE%B1%CF%83%CE%BC%CF%8C%20%CE%BF%20%CE%A0%CE%B1%CE%BD%CE%B1%CE%B8%CE%B7%CE%BD%CE%B1%CF%8A%CE%BA%CF%8C%CF%82" class="social-share-link" title="Share &quot;Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός" data-share-url="http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός&quot; via Email" data-network-name="basic_email" data-share-title="Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός" data-share-url="http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός&quot; via Print" data-network-name="basic_print" data-share-title="Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός" data-share-url="http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="81760" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e8533b;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.xanthitimes.gr/2018/04/30/video-synenteyxi-sto-kranos-toy-proedroy-toy-parartimatos-eaas-xanthis/" rel="prev"><span class="button">Previous</span><span class="title">VIDEO : Συνέντευξη στο ΚRANOS του Προέδρου του Παραρτήματος ΕΑΑΣ Ξάνθης</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://www.xanthitimes.gr/2018/04/30/kynigoyn-montelo-giati-xesikose-skylo/" rel="next"><span class="button">Next</span><span class="title">«Κυνηγούν» μοντέλο γιατί ξεσήκωσε σκύλο</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img src="http://www.xanthitimes.gr/wp-content/uploads/2015/03/logo-XANTHITIMES.png" width="170" height="36" alt="xanthitimes" class="avatar avatar-170 wp-user-avatar wp-user-avatar-170 alignnone photo" />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://www.xanthitimes.gr/author/xanthitimes/" rel="author" title="View all posts by xanthitimes">xanthitimes</a></h4>
									<p class="note">H Xanthitimes.gr  είναι μία ηλεκτρονική εφημερίδα με ειδήσεις από την Ξάνθη, την Ελλάδα και τον κόσμο.
www.xanthitimes.gr.  ΕΝΗΜΈΡΩΣΗ.</p>
									<ul class="social-icons">
																					<li><a href="https://www.facebook.com/" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																					<li><a href="https://twitter.com/" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://www.xanthitimes.gr/2017/11/09/i-yfilios-sto-rythmo-tou-mountial-2/" title="Η Υφήλιος στο ρυθμό του Μουντιάλ!" class="post-thumbnail">
				<img src="http://www.xanthitimes.gr/wp-content/uploads/2017/11/betmasters_geniki-1-1-440x264.jpeg" alt="Η Υφήλιος στο ρυθμό του Μουντιάλ!" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.xanthitimes.gr/2017/11/09/i-yfilios-sto-rythmo-tou-mountial-2/">Η Υφήλιος στο ρυθμό του Μουντιάλ!</a></h4>
									<p class="date"><span class="updated">9 Νοεμβρίου 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.xanthitimes.gr/2018/02/13/o-gianniotis-ixere-pos-chtypai-ta-penalti-o-tzourtzevits/" title="«Ο Γιαννιώτης ήξερε πως χτυπάει τα πέναλτι ο Τζούρτζεβιτς»" class="post-thumbnail">
				<img src="http://www.xanthitimes.gr/wp-content/uploads/2018/02/1803533-440x264.jpg" alt="«Ο Γιαννιώτης ήξερε πως χτυπάει τα πέναλτι ο Τζούρτζεβιτς»" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.xanthitimes.gr/2018/02/13/o-gianniotis-ixere-pos-chtypai-ta-penalti-o-tzourtzevits/">«Ο Γιαννιώτης ήξερε πως χτυπάει τα πέναλτι ο Τζούρτζεβιτς»</a></h4>
									<p class="date"><span class="updated">13 Φεβρουαρίου 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.xanthitimes.gr/2017/10/15/i-kyriaki-pou-dichazete-to-milano/" title="Η Κυριακή που διχάζεται το Μιλάνο!" class="post-thumbnail">
				<img src="http://www.xanthitimes.gr/wp-content/uploads/2017/10/betmasters_geniki-4-440x264.jpeg" alt="Η Κυριακή που διχάζεται το Μιλάνο!" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.xanthitimes.gr/2017/10/15/i-kyriaki-pou-dichazete-to-milano/">Η Κυριακή που διχάζεται το Μιλάνο!</a></h4>
									<p class="date"><span class="updated">15 Οκτωβρίου 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.xanthitimes.gr/2015/12/16/%ce%bf%ce%b9-%ce%ba%ce%bf%cf%81%cf%85%cf%86%ce%b1%ce%af%ce%bf%ce%b9-%cf%84%ce%bf%cf%85-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%bf%cf%8d-%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%ce%bf/" title="Οι Κορυφαίοι του Ελληνικού Αθλητισμού το 2015" class="post-thumbnail">
				<img src="http://www.xanthitimes.gr/wp-content/uploads/2015/12/1868047.jpg" alt="Οι Κορυφαίοι του Ελληνικού Αθλητισμού το 2015" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.xanthitimes.gr/2015/12/16/%ce%bf%ce%b9-%ce%ba%ce%bf%cf%81%cf%85%cf%86%ce%b1%ce%af%ce%bf%ce%b9-%cf%84%ce%bf%cf%85-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%bf%cf%8d-%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%ce%bf/">Οι Κορυφαίοι του Ελληνικού Αθλητισμού το 2015</a></h4>
									<p class="date"><span class="updated">16 Δεκεμβρίου 2015</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>			<form action="http://www.xanthitimes.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνση σας δεν δημοσιεύεται.</span> Τα υποχρεωτικά πεδία σημειώνονται με <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Ηλ. διεύθυνση <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_title">Ερώτηση ασφαλείας:<span class="required"> *</span></span><span
				class="cptch_wrap cptch_ajax_wrap"
				data-cptch-form="wp_comments"
				data-cptch-input="cptch_number"
				data-cptch-class="cptch_wp_comments">
					<noscript>In order to pass the CAPTCHA please enable JavaScript</noscript>
				</span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='81760' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Επιθυμώ να λαμβάνω ειδοποιήσεις για νέα σχόλια μέσω email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Επιθυμώ να λαμβάνω ειδοποιήσεις για νέα άρθρα μέσω email.</label></p>			</form>
			</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="gtranslate-2" class="et_pb_widget widget_gtranslate"><!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('el|bg');return false;" title="Bulgarian" class="gflag nturl" style="background-position:-200px -0px;"><img src="http://www.xanthitimes.gr/wp-content/plugins/gtranslate/blank.png" height="32" width="32" alt="Bulgarian" /></a><a href="#" onclick="doGTranslate('el|en');return false;" title="English" class="gflag nturl" style="background-position:-0px -0px;"><img src="http://www.xanthitimes.gr/wp-content/plugins/gtranslate/blank.png" height="32" width="32" alt="English" /></a><a href="#" onclick="doGTranslate('el|el');return false;" title="Greek" class="gflag nturl" style="background-position:-400px -100px;"><img src="http://www.xanthitimes.gr/wp-content/plugins/gtranslate/blank.png" height="32" width="32" alt="Greek" /></a><style type="text/css">
<!--
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
-->
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'el',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</div> <!-- end .et_pb_widget --><div id="et_ads-99" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">ΚΑΦΕΤΖΗΣ</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://www.conceptssecurity.gr/" target="_blank">
						<img src="http://www.xanthitimes.gr/wp-content/uploads/2018/04/Untitled-ΑΑΑ.jpg" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-95" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">AMMOS MYRODATO</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://Beach%20Bar%20Ammos" target="_blank">
						<img src="http://www.xanthitimes.gr/wp-content/uploads/2018/04/17634287_1050558881754711_783452133248028129_n.jpg" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-93" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">ΚΑΡΑΚΑΣΙΔΗΣ ΑΛ.</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://redtis.com/" target="_blank">
						<img src="http://www.xanthitimes.gr/wp-content/uploads/2018/03/ΚΑΡΑΚΑΣΙΔΗΣ-ΑΛ..jpg" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-40" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">VITA PLUS ΞΑΝΘΗ</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://vitaplusxanthi.gr/" target="_blank">
						<img src="http://www.xanthitimes.gr/wp-content/uploads/2016/10/xanthi_adynatisma_new.jpg" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-92" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">ΔΗΜΟΚΡΙΤΟΣ</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.facebook.com/DIMOKRITOS.CLEANCARE.GR/" target="_blank">
						<img src="http://www.xanthitimes.gr/wp-content/uploads/2018/03/ΔΗΜΟΚΡΙΤΟΣ-1.jpg" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-42" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">ΤΑΒΕΡΝΑ &#8220;ΤΟ ΠΕΡΑΣΜΑ&#8221;</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://www.xanthitimes.gr/2016/10/13/taverna-to-perasma-koutsomichalis-nikolaos/" target="_blank">
						<img src="http://www.xanthitimes.gr/wp-content/uploads/2016/11/Untitled-perasma-7.jpg" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-97" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">BIWHITE BEATC MPAR ΕΦΕΝΤΟΠΟΥΛΟΣ ΔΗΜΗΤΡΗΣ</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.facebook.com/groups/487201701294747/" target="_blank">
						<img src="http://www.xanthitimes.gr/wp-content/uploads/2018/04/30727711_10213999061907915_86721577009348717_n.jpg" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-35" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">ΓΛΥΚΟΠΩΛΕΙΟ ΞΑΝΘΗ</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.facebook.com/glikopoleioxanthi/" target="_blank">
						<img src="http://www.xanthitimes.gr/wp-content/uploads/2016/10/GLIKOPOLIO-XANTHI.jpg" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-94" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">ΜΑΥΡΙΔΗΣ</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.mavridisagro.gr/" target="_blank">
						<img src="http://www.xanthitimes.gr/wp-content/uploads/2018/04/ΜΑΥΡΙΔΗΣ.jpg" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget -->			<div id="" class="widget-slider">
			
			<h2>Διαφημίσεις &#8211; Μικρές Αγγελίες</h2>   				<ul class="ups-bxslider" data-call="bxslider" data-options="{ 
					mode: 'horizontal',
					infiniteLoop: true,
					speed: 1000,
					randomStart: false,
					adaptiveHeight: true,
					adaptiveHeightSpeed: 800,
					pager: true,
					pagerType: 'full',
					controls: true,
					nextText: 'Next',
					prevText: 'Prev',
					autoControls: false,
					startText: 'Start',
					stopText: 'Stop',
					autoControlsCombine: false,
					auto: true,
					pause: 6000,
					autoStart: true,
					autoDirection: 'next',
					autoHover: false,
					autoDelay: 0,
					moveSlides: 1   				}" 
   				data-breaks="[{screen:0, slides:1, pager:false},{screen:460, slides:1},{screen:768, slides:1}]" >
	   											<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="http://www.xanthitimes.gr/2018/04/13/peri-kotas/"><img width="300" height="170" src="http://www.xanthitimes.gr/wp-content/uploads/2018/04/24955703_2035479336696246_4608170133819028396_o-300x170.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.xanthitimes.gr/wp-content/uploads/2018/04/24955703_2035479336696246_4608170133819028396_o-300x170.jpg 300w, http://www.xanthitimes.gr/wp-content/uploads/2018/04/24955703_2035479336696246_4608170133819028396_o-768x436.jpg 768w, http://www.xanthitimes.gr/wp-content/uploads/2018/04/24955703_2035479336696246_4608170133819028396_o-600x341.jpg 600w, http://www.xanthitimes.gr/wp-content/uploads/2018/04/24955703_2035479336696246_4608170133819028396_o.jpg 938w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="80737" data-permalink="http://www.xanthitimes.gr/2018/04/13/peri-kotas/24955703_2035479336696246_4608170133819028396_o-3/" data-orig-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/24955703_2035479336696246_4608170133819028396_o.jpg" data-orig-size="938,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;user&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="24955703_2035479336696246_4608170133819028396_o" data-image-description="" data-medium-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/24955703_2035479336696246_4608170133819028396_o-300x170.jpg" data-large-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/24955703_2035479336696246_4608170133819028396_o.jpg" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="http://www.xanthitimes.gr/2018/04/10/oikos-teleton-mnimosynon-oi-aggeloi/"><img width="300" height="175" src="http://www.xanthitimes.gr/wp-content/uploads/2018/04/Scan-20002-300x175.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.xanthitimes.gr/wp-content/uploads/2018/04/Scan-20002-300x175.jpg 300w, http://www.xanthitimes.gr/wp-content/uploads/2018/04/Scan-20002-600x350.jpg 600w, http://www.xanthitimes.gr/wp-content/uploads/2018/04/Scan-20002.jpg 682w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="80501" data-permalink="http://www.xanthitimes.gr/2018/04/10/oikos-teleton-mnimosynon-oi-aggeloi/scan-20002-3/" data-orig-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/Scan-20002.jpg" data-orig-size="682,398" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Scan 20002" data-image-description="" data-medium-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/Scan-20002-300x175.jpg" data-large-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/Scan-20002.jpg" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="http://www.xanthitimes.gr/2018/04/10/filtra-thrakis/"><img width="250" height="60" src="http://www.xanthitimes.gr/wp-content/uploads/2018/04/305713-logo-filtra.png" class="attachment-medium size-medium wp-post-image" alt="" data-attachment-id="80496" data-permalink="http://www.xanthitimes.gr/2018/04/10/filtra-thrakis/305713-logo-filtra/" data-orig-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/305713-logo-filtra.png" data-orig-size="250,60" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="305713-logo-filtra" data-image-description="" data-medium-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/305713-logo-filtra.png" data-large-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/305713-logo-filtra.png" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="http://www.xanthitimes.gr/2018/04/02/paragogi-ladioy-vrosimis-elias-chatzieystratioy-ilias-perni-chrysoypolis/"><img width="300" height="265" src="http://www.xanthitimes.gr/wp-content/uploads/2018/04/xatzheystratioy-300x265.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.xanthitimes.gr/wp-content/uploads/2018/04/xatzheystratioy-300x265.jpg 300w, http://www.xanthitimes.gr/wp-content/uploads/2018/04/xatzheystratioy.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="80312" data-permalink="http://www.xanthitimes.gr/2018/04/02/paragogi-ladioy-vrosimis-elias-chatzieystratioy-ilias-perni-chrysoypolis/xatzheystratioy/" data-orig-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/xatzheystratioy.jpg" data-orig-size="500,442" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xatzheystratioy" data-image-description="" data-medium-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/xatzheystratioy-300x265.jpg" data-large-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/xatzheystratioy.jpg" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="http://www.xanthitimes.gr/2018/03/16/papoutsoglou-anastasios-eborio-protes-yles-zacharoplastikis/"><img width="300" height="189" src="http://www.xanthitimes.gr/wp-content/uploads/2018/03/ΠΑΠΟΥΤΣΟΓΛΟΥ-300x189.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.xanthitimes.gr/wp-content/uploads/2018/03/ΠΑΠΟΥΤΣΟΓΛΟΥ-300x189.jpg 300w, http://www.xanthitimes.gr/wp-content/uploads/2018/03/ΠΑΠΟΥΤΣΟΓΛΟΥ-400x250.jpg 400w, http://www.xanthitimes.gr/wp-content/uploads/2018/03/ΠΑΠΟΥΤΣΟΓΛΟΥ-600x378.jpg 600w, http://www.xanthitimes.gr/wp-content/uploads/2018/03/ΠΑΠΟΥΤΣΟΓΛΟΥ.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="79169" data-permalink="http://www.xanthitimes.gr/2018/03/16/papoutsoglou-anastasios-eborio-protes-yles-zacharoplastikis/papoutsoglou/" data-orig-file="http://www.xanthitimes.gr/wp-content/uploads/2018/03/ΠΑΠΟΥΤΣΟΓΛΟΥ.jpg" data-orig-size="640,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ΠΑΠΟΥΤΣΟΓΛΟΥ" data-image-description="" data-medium-file="http://www.xanthitimes.gr/wp-content/uploads/2018/03/ΠΑΠΟΥΤΣΟΓΛΟΥ-300x189.jpg" data-large-file="http://www.xanthitimes.gr/wp-content/uploads/2018/03/ΠΑΠΟΥΤΣΟΓΛΟΥ.jpg" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="http://www.xanthitimes.gr/2018/03/16/toscana-pizza-xanthi/"><img width="300" height="300" src="http://www.xanthitimes.gr/wp-content/uploads/2018/03/logo-page-001-300x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.xanthitimes.gr/wp-content/uploads/2018/03/logo-page-001-300x300.jpg 300w, http://www.xanthitimes.gr/wp-content/uploads/2018/03/logo-page-001-150x150.jpg 150w, http://www.xanthitimes.gr/wp-content/uploads/2018/03/logo-page-001-100x100.jpg 100w, http://www.xanthitimes.gr/wp-content/uploads/2018/03/logo-page-001.jpg 419w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="79165" data-permalink="http://www.xanthitimes.gr/2018/03/16/toscana-pizza-xanthi/logo-page-001/" data-orig-file="http://www.xanthitimes.gr/wp-content/uploads/2018/03/logo-page-001.jpg" data-orig-size="419,419" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-page-001" data-image-description="" data-medium-file="http://www.xanthitimes.gr/wp-content/uploads/2018/03/logo-page-001-300x300.jpg" data-large-file="http://www.xanthitimes.gr/wp-content/uploads/2018/03/logo-page-001.jpg" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="http://www.xanthitimes.gr/2018/03/12/kreopolia-batzakidi-i-piotita-kreaton-ke-exypiretisis-vrike-thesi/"><img width="300" height="209" src="http://www.xanthitimes.gr/wp-content/uploads/2018/03/ΜΠΑΤΖΑΚΙΔΗΣ-300x209.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.xanthitimes.gr/wp-content/uploads/2018/03/ΜΠΑΤΖΑΚΙΔΗΣ-300x209.jpg 300w, http://www.xanthitimes.gr/wp-content/uploads/2018/03/ΜΠΑΤΖΑΚΙΔΗΣ.jpg 507w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="78824" data-permalink="http://www.xanthitimes.gr/2018/03/12/kreopolia-batzakidi-i-piotita-kreaton-ke-exypiretisis-vrike-thesi/batzakidis/" data-orig-file="http://www.xanthitimes.gr/wp-content/uploads/2018/03/ΜΠΑΤΖΑΚΙΔΗΣ.jpg" data-orig-size="507,353" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ΜΠΑΤΖΑΚΙΔΗΣ" data-image-description="" data-medium-file="http://www.xanthitimes.gr/wp-content/uploads/2018/03/ΜΠΑΤΖΑΚΙΔΗΣ-300x209.jpg" data-large-file="http://www.xanthitimes.gr/wp-content/uploads/2018/03/ΜΠΑΤΖΑΚΙΔΗΣ.jpg" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="http://www.xanthitimes.gr/2018/03/10/stefanidis-georgios-chomatourgikes-ergasies-ergoliptis-dimosion-ergon-ede/"><img width="300" height="184" src="http://www.xanthitimes.gr/wp-content/uploads/2018/03/stefanidis-karta-300x184.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.xanthitimes.gr/wp-content/uploads/2018/03/stefanidis-karta-300x184.jpg 300w, http://www.xanthitimes.gr/wp-content/uploads/2018/03/stefanidis-karta-600x367.jpg 600w, http://www.xanthitimes.gr/wp-content/uploads/2018/03/stefanidis-karta.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="78704" data-permalink="http://www.xanthitimes.gr/2018/03/10/stefanidis-georgios-chomatourgikes-ergasies-ergoliptis-dimosion-ergon-ede/untitled-1-5/" data-orig-file="http://www.xanthitimes.gr/wp-content/uploads/2018/03/stefanidis-karta.jpg" data-orig-size="660,404" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;PC2&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Untitled-1&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Untitled-1" data-image-description="" data-medium-file="http://www.xanthitimes.gr/wp-content/uploads/2018/03/stefanidis-karta-300x184.jpg" data-large-file="http://www.xanthitimes.gr/wp-content/uploads/2018/03/stefanidis-karta.jpg" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="http://www.xanthitimes.gr/2017/03/29/ikteo-diagnosi-xanthi/"><img width="300" height="247" src="http://www.xanthitimes.gr/wp-content/uploads/2017/03/kteo_diagnosi-300x247.jpg" class="attachment-medium size-medium wp-post-image" alt="" data-attachment-id="55062" data-permalink="http://www.xanthitimes.gr/2017/03/29/ikteo-diagnosi-xanthi/kteo_diagnosi-8/" data-orig-file="http://www.xanthitimes.gr/wp-content/uploads/2017/03/kteo_diagnosi.jpg" data-orig-size="300,247" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kteo_diagnosi" data-image-description="" data-medium-file="http://www.xanthitimes.gr/wp-content/uploads/2017/03/kteo_diagnosi-300x247.jpg" data-large-file="http://www.xanthitimes.gr/wp-content/uploads/2017/03/kteo_diagnosi.jpg" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="http://www.xanthitimes.gr/2016/11/28/justhost-gr-justweb-gr-kataskevi-filoxenia-istoselidon/"><img width="300" height="101" src="http://www.xanthitimes.gr/wp-content/uploads/2016/11/12039450_986402164739637_6843539269532603422_n-300x101.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.xanthitimes.gr/wp-content/uploads/2016/11/12039450_986402164739637_6843539269532603422_n-300x101.jpg 300w, http://www.xanthitimes.gr/wp-content/uploads/2016/11/12039450_986402164739637_6843539269532603422_n-768x258.jpg 768w, http://www.xanthitimes.gr/wp-content/uploads/2016/11/12039450_986402164739637_6843539269532603422_n-627x210.jpg 627w, http://www.xanthitimes.gr/wp-content/uploads/2016/11/12039450_986402164739637_6843539269532603422_n.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="46261" data-permalink="http://www.xanthitimes.gr/2016/11/28/justhost-gr-justweb-gr-kataskevi-filoxenia-istoselidon/12039450_986402164739637_6843539269532603422_n-2/" data-orig-file="http://www.xanthitimes.gr/wp-content/uploads/2016/11/12039450_986402164739637_6843539269532603422_n.jpg" data-orig-size="960,322" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12039450_986402164739637_6843539269532603422_n" data-image-description="" data-medium-file="http://www.xanthitimes.gr/wp-content/uploads/2016/11/12039450_986402164739637_6843539269532603422_n-300x101.jpg" data-large-file="http://www.xanthitimes.gr/wp-content/uploads/2016/11/12039450_986402164739637_6843539269532603422_n.jpg" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
										</ul>
			</div>
						<div id="your-ID-class" class="your-CLASS">
			
			<h2> </h2>   				<ul class="ups-bxslider" data-call="bxslider" data-options="{ 
					mode: 'horizontal',
					infiniteLoop: true,
					speed: 1000,
					randomStart: false,
					adaptiveHeight: true,
					adaptiveHeightSpeed: 800,
					pager: true,
					pagerType: 'full',
					controls: true,
					nextText: 'Next',
					prevText: 'Prev',
					autoControls: false,
					startText: 'Start',
					stopText: 'Stop',
					autoControlsCombine: false,
					auto: true,
					pause: 6000,
					autoStart: true,
					autoDirection: 'next',
					autoHover: false,
					autoDelay: 0,
					moveSlides: 1   				}" 
   				data-breaks="[{screen:0, slides:1, pager:false},{screen:460, slides:1},{screen:768, slides:1}]" >
	   											<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="http://www.xanthitimes.gr/2018/04/23/sfageia-xanthis-a-e-skoylarikas-diamantis/"><img width="300" height="211" src="http://www.xanthitimes.gr/wp-content/uploads/2018/04/ΣΦΑΓΕΙΑ-300x211.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.xanthitimes.gr/wp-content/uploads/2018/04/ΣΦΑΓΕΙΑ-300x211.jpg 300w, http://www.xanthitimes.gr/wp-content/uploads/2018/04/ΣΦΑΓΕΙΑ.jpg 579w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="81387" data-permalink="http://www.xanthitimes.gr/2018/04/23/sfageia-xanthis-a-e-skoylarikas-diamantis/sfageia/" data-orig-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/ΣΦΑΓΕΙΑ.jpg" data-orig-size="579,408" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ΣΦΑΓΕΙΑ" data-image-description="" data-medium-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/ΣΦΑΓΕΙΑ-300x211.jpg" data-large-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/ΣΦΑΓΕΙΑ.jpg" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="http://www.xanthitimes.gr/2018/04/20/kalaitzis-makis-emporia-eidon-katharismoy-ylikon-syskeyasias-chartika/"><img width="300" height="169" src="http://www.xanthitimes.gr/wp-content/uploads/2018/04/ΚΑΛΑΙΤΖΗΣ-10002-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.xanthitimes.gr/wp-content/uploads/2018/04/ΚΑΛΑΙΤΖΗΣ-10002-300x169.jpg 300w, http://www.xanthitimes.gr/wp-content/uploads/2018/04/ΚΑΛΑΙΤΖΗΣ-10002-600x338.jpg 600w, http://www.xanthitimes.gr/wp-content/uploads/2018/04/ΚΑΛΑΙΤΖΗΣ-10002.jpg 688w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="81213" data-permalink="http://www.xanthitimes.gr/2018/04/20/kalaitzis-makis-emporia-eidon-katharismoy-ylikon-syskeyasias-chartika/kalaitzis-10002/" data-orig-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/ΚΑΛΑΙΤΖΗΣ-10002.jpg" data-orig-size="688,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ΚΑΛΑΙΤΖΗΣ 10002" data-image-description="" data-medium-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/ΚΑΛΑΙΤΖΗΣ-10002-300x169.jpg" data-large-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/ΚΑΛΑΙΤΖΗΣ-10002.jpg" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="http://www.xanthitimes.gr/2018/04/19/to-aechontiko-toy-thoma-taverna-estiatorio-palia-xanthi/"><img width="300" height="225" src="http://www.xanthitimes.gr/wp-content/uploads/2018/04/23-1024x768-1-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.xanthitimes.gr/wp-content/uploads/2018/04/23-1024x768-1-300x225.jpg 300w, http://www.xanthitimes.gr/wp-content/uploads/2018/04/23-1024x768-1-768x576.jpg 768w, http://www.xanthitimes.gr/wp-content/uploads/2018/04/23-1024x768-1.jpg 1024w, http://www.xanthitimes.gr/wp-content/uploads/2018/04/23-1024x768-1-600x450.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="81138" data-permalink="http://www.xanthitimes.gr/2018/04/19/to-aechontiko-toy-thoma-taverna-estiatorio-palia-xanthi/23-1024x768-2/" data-orig-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/23-1024x768-1.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1524122514&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="23-1024&#215;768" data-image-description="" data-medium-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/23-1024x768-1-300x225.jpg" data-large-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/23-1024x768-1-1024x768.jpg" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="http://www.xanthitimes.gr/2018/04/16/kyklos-a-e-xanthi/"><img width="281" height="300" src="http://www.xanthitimes.gr/wp-content/uploads/2018/04/Untitled15-1-281x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.xanthitimes.gr/wp-content/uploads/2018/04/Untitled15-1-281x300.jpg 281w, http://www.xanthitimes.gr/wp-content/uploads/2018/04/Untitled15-1.jpg 317w" sizes="(max-width: 281px) 100vw, 281px" data-attachment-id="80896" data-permalink="http://www.xanthitimes.gr/2018/04/16/kyklos-a-e-xanthi/untitled15-1/" data-orig-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/Untitled15-1.jpg" data-orig-size="317,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Untitled15 (1)" data-image-description="" data-medium-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/Untitled15-1-281x300.jpg" data-large-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/Untitled15-1.jpg" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="http://www.xanthitimes.gr/2018/04/16/serraios-eystratios-yioi-o-e/"><img width="300" height="168" src="http://www.xanthitimes.gr/wp-content/uploads/2018/04/ΣΕΡΕΟΣ-ΠΑΣΧΑ-300x168.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.xanthitimes.gr/wp-content/uploads/2018/04/ΣΕΡΕΟΣ-ΠΑΣΧΑ-300x168.jpg 300w, http://www.xanthitimes.gr/wp-content/uploads/2018/04/ΣΕΡΕΟΣ-ΠΑΣΧΑ-600x336.jpg 600w, http://www.xanthitimes.gr/wp-content/uploads/2018/04/ΣΕΡΕΟΣ-ΠΑΣΧΑ.jpg 672w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="80892" data-permalink="http://www.xanthitimes.gr/2018/04/16/serraios-eystratios-yioi-o-e/sereos-pascha-2/" data-orig-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/ΣΕΡΕΟΣ-ΠΑΣΧΑ.jpg" data-orig-size="672,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ΣΕΡΕΟΣ-ΠΑΣΧΑ" data-image-description="" data-medium-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/ΣΕΡΕΟΣ-ΠΑΣΧΑ-300x168.jpg" data-large-file="http://www.xanthitimes.gr/wp-content/uploads/2018/04/ΣΕΡΕΟΣ-ΠΑΣΧΑ.jpg" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="http://www.xanthitimes.gr/2017/11/24/e-di-p-i-t-enosi-dimosiografon-periodikou-ke-ilektronikou-typou/"><img width="300" height="207" src="http://www.xanthitimes.gr/wp-content/uploads/2017/11/Untitled-3-1-300x207.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.xanthitimes.gr/wp-content/uploads/2017/11/Untitled-3-1-300x207.jpg 300w, http://www.xanthitimes.gr/wp-content/uploads/2017/11/Untitled-3-1.jpg 314w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="71038" data-permalink="http://www.xanthitimes.gr/2017/11/24/e-di-p-i-t-enosi-dimosiografon-periodikou-ke-ilektronikou-typou/untitled-3-2/" data-orig-file="http://www.xanthitimes.gr/wp-content/uploads/2017/11/Untitled-3-1.jpg" data-orig-size="314,217" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Untitled-3" data-image-description="" data-medium-file="http://www.xanthitimes.gr/wp-content/uploads/2017/11/Untitled-3-1-300x207.jpg" data-large-file="http://www.xanthitimes.gr/wp-content/uploads/2017/11/Untitled-3-1.jpg" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
													<li class="featured_individual">
								<div class="ups_container">
																			<div class="ups_figure">
											<div class="ups_image">
												<a href="http://www.xanthitimes.gr/2017/03/08/a-galanopoulos-t-gkabras-ptychiouchi-ikonomologi-logistika-forotechnika-symvouli-epichiriseon/"><img width="300" height="167" src="http://www.xanthitimes.gr/wp-content/uploads/2017/03/17500076_1470432106303223_489795266_o-300x167.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.xanthitimes.gr/wp-content/uploads/2017/03/17500076_1470432106303223_489795266_o-300x167.jpg 300w, http://www.xanthitimes.gr/wp-content/uploads/2017/03/17500076_1470432106303223_489795266_o-768x428.jpg 768w, http://www.xanthitimes.gr/wp-content/uploads/2017/03/17500076_1470432106303223_489795266_o-1024x571.jpg 1024w, http://www.xanthitimes.gr/wp-content/uploads/2017/03/17500076_1470432106303223_489795266_o-627x349.jpg 627w, http://www.xanthitimes.gr/wp-content/uploads/2017/03/17500076_1470432106303223_489795266_o.jpg 1066w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="54715" data-permalink="http://www.xanthitimes.gr/2017/03/08/a-galanopoulos-t-gkabras-ptychiouchi-ikonomologi-logistika-forotechnika-symvouli-epichiriseon/17500076_1470432106303223_489795266_o/" data-orig-file="http://www.xanthitimes.gr/wp-content/uploads/2017/03/17500076_1470432106303223_489795266_o.jpg" data-orig-size="1066,594" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;user&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17500076_1470432106303223_489795266_o" data-image-description="" data-medium-file="http://www.xanthitimes.gr/wp-content/uploads/2017/03/17500076_1470432106303223_489795266_o-300x167.jpg" data-large-file="http://www.xanthitimes.gr/wp-content/uploads/2017/03/17500076_1470432106303223_489795266_o-1024x571.jpg" />												<div class="ups_overlay"></div>
												</a>
											</div>
										</div>
																		<div class="ups_body">
																					
																					
										
																        			
						    			
									</div>
								</div>
							</li>
										</ul>
			</div>
			<div class="et_pb_widget xanth-widget"><h4 class="widgettitle"> </h4><noscript><a href="//bold.adman.gr/click?webspace=20595&amp;dfl=yes"><img src="//bold.adman.gr/banner?webspace=20595&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript>
<script data-server="ADMAN|http://adman.gr/">(function() { var ws=20595, p='', s='300x250', kw='',asIframe=false, h='bold.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div> <!-- end .et_pb_widget --><div class="et_pb_widget xanth-widget"><h4 class="widgettitle"> </h4><noscript><a href="//bold.adman.gr/click?webspace=20595&amp;dfl=yes"><img src="//bold.adman.gr/banner?webspace=20595&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript>
<script data-server="ADMAN|http://adman.gr/">(function() { var ws=20595, p='', s='300x250', kw='',asIframe=false, h='bold.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div> <!-- end .et_pb_widget --><div id="et_ads-80" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="//bold.adman.gr/click?webspace=19675&amp;dfl=yes"><img src="//bold.adman.gr/banner?webspace=19675&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br />
<script>(function() { var ws=19675, p='', s='300x250', kw='',asIframe=false, h='bold.adman.gr', w=window, d=document; if (!window.Adman)
d.write('');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-49" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">IOANNINATIMES.GR</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://www.ioanninatimes.gr/" target="_blank">
						<img src="http://www.xanthitimes.gr/wp-content/uploads/2017/05/Χωρίς-τίτλο-1.jpg" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="text-16" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Αλέξανδρος Παυλικιάνος -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5028599047583341"
     data-ad-slot="7208842514"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div> <!-- end .et_pb_widget -->		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Πρόσφατα άρθρα</h4>		<ul>
											<li>
					<a href="http://www.xanthitimes.gr/2018/04/30/http-www-xanthitimes-gr-2018-04-30-fanoyrakis-se-dimo-prolavainete/">Έκτακτη συνεδρίαση της ΚΕΔΕ &#8211; Ο Κλεισθένης είναι απορύθμιση και όχι μεταρύθμιση</a>
									</li>
											<li>
					<a href="http://www.xanthitimes.gr/2018/04/30/fanoyrakis-se-dimo-prolavainete/">Φανουράκης σε δήμο: Προλαβαίνετε</a>
									</li>
											<li>
					<a href="http://www.xanthitimes.gr/2018/04/30/oloi-mazi-katharizoyme-tin-eyropi/">«Όλοι μαζί καθαρίζουμε την Ευρώπη»</a>
									</li>
											<li>
					<a href="http://www.xanthitimes.gr/2018/04/30/imerida-tis-trapezas-peiraios-se-synergasia-me-ti-seke/">Ημερίδα της Τράπεζας Πειραιώς σε συνεργασία με τη ΣΕΚΕ</a>
									</li>
											<li>
					<a href="http://www.xanthitimes.gr/2018/04/30/krok-mantam/">Κροκ μαντάμ</a>
									</li>
											<li>
					<a href="http://www.xanthitimes.gr/2018/04/30/kynigoyn-montelo-giati-xesikose-skylo/">«Κυνηγούν» μοντέλο γιατί ξεσήκωσε σκύλο</a>
									</li>
											<li>
					<a href="http://www.xanthitimes.gr/2018/04/30/kindyneyei-me-ypovivasmo-o-panathinaikos/">Κινδυνεύει με υποβιβασμό ο Παναθηναϊκός</a>
									</li>
											<li>
					<a href="http://www.xanthitimes.gr/2018/04/30/video-synenteyxi-sto-kranos-toy-proedroy-toy-parartimatos-eaas-xanthis/">VIDEO : Συνέντευξη στο ΚRANOS του Προέδρου του Παραρτήματος ΕΑΑΣ Ξάνθης</a>
									</li>
											<li>
					<a href="http://www.xanthitimes.gr/2018/04/29/gioynaitent-arsenal-to-apolyto-ntermpi-ton-90s/">Γιουνάιτεντ &#8211; Άρσεναλ: Το απόλυτο ντέρμπι των 90s!</a>
									</li>
											<li>
					<a href="http://www.xanthitimes.gr/2018/04/29/thraki-tha-didaskoyn-tin-toyrkiki-glossa-sta-meionotika-nipiagogeia/">Θράκη | Θα διδάσκουν την τουρκική γλώσσα στα μειονοτικά νηπιαγωγεία!</a>
									</li>
											<li>
					<a href="http://www.xanthitimes.gr/2018/04/29/taxidi-stin-techni-ekthesi-zografikis-toy-d-stathopoyloy/">Ταξίδι στην Τέχνη. Έκθεση ζωγραφικής του Δ. Σταθόπουλου</a>
									</li>
											<li>
					<a href="http://www.xanthitimes.gr/2018/04/29/kyrie-mano-chatzidaki-me-akoyte/">κύριε Μάνο Χατζηδάκη, με ακούτε ;</a>
									</li>
					</ul>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-8" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><img src="http://www.xanthitimes.gr/wp-content/uploads/2015/03/contact.jpg"/></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Kατηγορίες</h4><form action="http://www.xanthitimes.gr" method="get"><label class="screen-reader-text" for="cat">Kατηγορίες</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Επιλογή κατηγορίας</option>
	<option class="level-0" value="6129">ΑΓΟΡΑ &#8230; ΖΩ ΞΑΝΘΗ</option>
	<option class="level-0" value="41">ΑΠΟΨΕΙΣ</option>
	<option class="level-0" value="5">ΑΣΤΥΝΟΜΙΚΑ</option>
	<option class="level-0" value="929">γράφει ο ΑΛΕΞΑΝΔΡΟΣ ΠΑΥΛΙΚΙΑΝΟΣ</option>
	<option class="level-0" value="43">ΕΙΔΗΣΕΙΣ</option>
	<option class="level-0" value="39">ΕΛΛΑΔΑ</option>
	<option class="level-1" value="5904">&nbsp;&nbsp;&nbsp;ΕΘΝΙΚΑ ΘΕΜΑΤΑ</option>
	<option class="level-0" value="44">ΕΝΘΕΤΑ</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;LIFE &#8211; STYLE</option>
	<option class="level-1" value="115">&nbsp;&nbsp;&nbsp;ΑΘΛΗΤΙΚΑ</option>
	<option class="level-1" value="6338">&nbsp;&nbsp;&nbsp;ΕΠΙΣΤΗΜΗ &#8211; ΤΕΧΝΟΛΟΓΙΑ</option>
	<option class="level-1" value="6339">&nbsp;&nbsp;&nbsp;ΚΟΥΖΙΝΑ</option>
	<option class="level-1" value="4660">&nbsp;&nbsp;&nbsp;ΤΟΥΡΙΣΜΟΣ</option>
	<option class="level-1" value="6342">&nbsp;&nbsp;&nbsp;ΥΓΕΙΑ</option>
	<option class="level-0" value="3201">ΕΠΙΚΟΙΝΩΝΙΑ</option>
	<option class="level-0" value="2">ΚΟΙΝΩΝΙΑ</option>
	<option class="level-0" value="152">ΚΟΣΜΟΣ</option>
	<option class="level-0" value="1">ΟΙΚΟΝΟΜΙΑ</option>
	<option class="level-0" value="3287">ΠΑΡΑΠΟΛΙΤΙΚΑ</option>
	<option class="level-0" value="3">ΠΟΛΙΤΙΚΗ</option>
	<option class="level-0" value="6">ΠΟΛΙΤΙΣΜΟΣ</option>
	<option class="level-0" value="782">ΠΡΟΒΟΛΗ</option>
	<option class="level-0" value="6617">ΠΡΟΒΟΛΗ 2</option>
	<option class="level-0" value="735">Πρωτοσέλιδο</option>
	<option class="level-0" value="6290">ΤΟΠΙΚΑ ΝΕΑ</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="awesomeweatherwidget-2" class="et_pb_widget widget_awesomeweatherwidget"><div id="awesome-weather-xanthi" class="awesome-weather-wrap awecf awe_wide temp5 awe_with_stats awe-code-800 awe-desc-clear-sky" style=" color: #ffffff; "><div class="awesome-weather-header">Ξάνθη</div><div class="awesome-weather-current-temp"><strong>18<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">clear sky</div><div class="awe_humidty">Υγρασία: 88%</div><div class="awe_wind">Άνεμος: 2m/s Δ-ΝΔ</div><div class="awe_highlow">Ανώτερη 11 &bull; Κατώτερη 10</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">22<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">ΤΡ</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">21<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">ΤΕ</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">20<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">ΠΕ</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">21<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">ΠΑ</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">ΠΡΩΤΟΣΕΛΙΔΑ</h4>			<div class="textwidget"><iframe src="http://www.protoselidaefimeridon.gr/customticker.php?category=politikes&width=240&height=225&color=444444&effect=rain" scrolling="no" frameborder="no" align="middle" style="padding: 0; margin: 0;overflow: hidden;  "></iframe>

</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Κατασκευή - Φιλοξενία: <a href="https://www.justweb.gr" target="_blank">JustWeb.gr</a> - <a href="https://www.justhost.gr" target="_blank">JustHost.gr</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/XanthiTimes" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																															</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<script>
		var advanced_ads_ga_UID = false;
		advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();
		
		</script>	<div style="display:none">
	<div class="grofile-hash-map-cc78407288784e36f3ba4abdb8d92cda">
	</div>
	</div>
	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.xanthitimes.gr\/2018\/04\/30\/kindyneyei-me-ypovivasmo-o-panathinaikos\/":81760};
	</script>
<link rel='stylesheet' id='jetpack-carousel-group-css' href='http://www.xanthitimes.gr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-group-css' href='http://www.xanthitimes.gr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.xanthitimes.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u0395\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03b4\u03b5\u03bd \u03b5\u03af\u03c3\u03c4\u03b5 \u03c1\u03bf\u03bc\u03c0\u03cc\u03c4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u03a0\u03c1\u03bf\u03b2\u03bf\u03bb\u03ae \u03ba\u03b1\u03bb\u03b1\u03b8\u03b9\u03bf\u03cd","cart_url":"http:\/\/www.xanthitimes.gr\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_fc0bb7ab8a85c58d0faa3b8f505cce89","fragment_name":"wc_fragments_fc0bb7ab8a85c58d0faa3b8f505cce89"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xanthitimes.gr/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/masonry.min.js,wp-includes/js/jquery/jquery.masonry.min.js,wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js,wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js,wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js,wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js,wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js,wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.xanthitimes.gr\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"715ff1fb68","timeline_nonce":"caef674198","blog_feed_nonce":"67db4ed601","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.xanthitimes.gr\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.xanthitimes.gr\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"c73d341bd2","subscription_failed":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5, \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c0\u03b5\u03b4\u03af\u03b1 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03b2\u03b1\u03b9\u03c9\u03b8\u03b5\u03af\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03ad\u03c7\u03b5\u03c4\u03b5 \u03b5\u03b9\u03c3\u03b1\u03b3\u03ac\u03b3\u03b5\u03b9 \u03c4\u03b7 \u03c3\u03c9\u03c3\u03c4\u03ae \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03cc\u03c1\u03b7\u03c3\u03b7.","et_ab_log_nonce":"5b38897f35","fill_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5, \u03c3\u03c5\u03bc\u03c0\u03bb\u03b7\u03c1\u03ce\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c0\u03b5\u03b4\u03af\u03b1:","contact_error_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5 \u03b4\u03b9\u03bf\u03c1\u03b8\u03ce\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c3\u03c6\u03ac\u03bb\u03bc\u03b1\u03c4\u03b1:","invalid":"\u039c\u03b7 \u03ad\u03b3\u03ba\u03c5\u03c1\u03bf email","captcha":"Captcha","prev":"\u03a0\u03c1\u03bf\u03b7\u03b3","previous":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","next":"\u03a4\u03b7\u03bd \u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03b7","wrong_captcha":"\u0395\u03b9\u03c3\u03ac\u03b3\u03b1\u03c4\u03b5 \u03bb\u03ac\u03b8\u03bf\u03c2 \u03bd\u03bf\u03cd\u03bc\u03b5\u03c1\u03bf \u03c3\u03c4\u03bf captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"81760","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xanthitimes.gr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js,wp-content/plugins/jetpack/modules/wpgroho.js,wp-content/themes/Extra/scripts/scripts.min.js,wp-includes/js/comment-reply.min.js,wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js,wp-content/plugins/jetpack/_inc/build/widgets/milestone/milestone.min.js,wp-content/themes/Extra/core/admin/js/common.js,wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"el","ajaxurl":"http:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","nonce":"348f9bf18b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u03a3\u03c7\u03cc\u03bb\u03b9\u03bf","post_comment":"\u0394\u03b7\u03bc\u03bf\u03c3\u03af\u03b5\u03c5\u03c3\u03b7 \u03a3\u03c7\u03bf\u03bb\u03af\u03bf\u03c5","write_comment":"\u0393\u03c1\u03ac\u03c8\u03c4\u03b5 \u03ad\u03bd\u03b1 \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf","loading_comments":"\u03a6\u03cc\u03c1\u03c4\u03c9\u03c3\u03b7 \u03c3\u03c7\u03cc\u03bb\u03b9\u03c9\u03bd...","download_original":"\u03a0\u03c1\u03bf\u03b2\u03bf\u03bb\u03ae \u03c0\u03bb\u03ae\u03c1\u03bf\u03c5\u03c2 \u03bc\u03b5\u03b3\u03ad\u03b8\u03bf\u03c5\u03c2 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03c5\u03c0\u03bf\u03b2\u03ac\u03bb\u03bb\u03b1\u03c4\u03b5 \u03ba\u03ac\u03c0\u03bf\u03b9\u03bf \u03ba\u03b5\u03af\u03bc\u03b5\u03bd\u03bf \u03bc\u03b5 \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2.","no_comment_email":"\u0395\u03b9\u03c3\u03ac\u03b3\u03b5\u03c4\u03b5 \u03ad\u03b3\u03ba\u03c5\u03c1\u03b7 \u03b4\u03b9\u03b5\u03cd\u03b8\u03c5\u03bd\u03c3\u03b7 email \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c3\u03c7\u03bf\u03bb\u03b9\u03ac\u03c3\u03b5\u03c4\u03b5.","no_comment_author":"\u0395\u03b9\u03c3\u03ac\u03b3\u03b5\u03c4\u03b5 \u03c4\u03bf \u03cc\u03bd\u03bf\u03bc\u03b1 \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c3\u03c7\u03bf\u03bb\u03b9\u03ac\u03c3\u03b5\u03c4\u03b5.","comment_post_error":"\u03a0\u03b1\u03c1\u03bf\u03c5\u03c3\u03b9\u03ac\u03c3\u03c4\u03b7\u03ba\u03b5 \u03c3\u03c6\u03ac\u03bb\u03bc\u03b1 \u03ba\u03b1\u03c4\u03ac \u03c4\u03b7\u03bd \u03b4\u03b7\u03bc\u03bf\u03c3\u03af\u03b5\u03c5\u03c3\u03b7 \u03c4\u03bf\u03c5 \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf\u03c5 \u03c3\u03b1\u03c2. \u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03c0\u03c1\u03bf\u03c3\u03c0\u03b1\u03b8\u03ae\u03c3\u03c4\u03b5 \u03be\u03b1\u03bd\u03ac.","comment_approved":"\u03a4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2 \u03b5\u03b3\u03ba\u03c1\u03af\u03b8\u03b7\u03ba\u03b5","comment_unapproved":"\u03a4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2 \u03b5\u03af\u03bd\u03b1\u03b9 \u03c5\u03c0\u03cc \u03ad\u03bb\u03b5\u03b3\u03c7\u03bf.","camera":"\u039a\u03ac\u03bc\u03b5\u03c1\u03b1","aperture":"\u0394\u03b9\u03ac\u03c6\u03c1\u03b1\u03b3\u03bc\u03b1","shutter_speed":"\u03a4\u03b1\u03c7\u03cd\u03c4\u03b7\u03c4\u03b1 \u03ba\u03bb\u03b5\u03af\u03c3\u03c4\u03c1\u03bf\u03c5","focal_length":"\u0395\u03c3\u03c4\u03b9\u03b1\u03ba\u03ae \u03b1\u03c0\u03cc\u03c3\u03c4\u03b1\u03c3\u03b7","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.xanthitimes.gr\/wp-login.php?redirect_to=http%3A%2F%2Fwww.xanthitimes.gr%2F2018%2F04%2F30%2Fkindyneyei-me-ypovivasmo-o-panathinaikos%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (\u03c5\u03c0\u03bf\u03c7\u03c1\u03b5\u03c9\u03c4\u03b9\u03ba\u03cc)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u038c\u03bd\u03bf\u03bc\u03b1 (\u03c5\u03c0\u03bf\u03c7\u03c1\u03b5\u03c9\u03c4\u03b9\u03ba\u03cc)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0399\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"750f7f44ab","ajaxurl":"http:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xanthitimes.gr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js,wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js,wp-content/plugins/ultimate-post-slider/third-party/jquery.bxslider/jquery.bxslider-rahisified.js,wp-content/plugins/ultimate-post-slider/third-party/jquery.bxslider/plugins/jquery.easing.1.3.js,wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js,wp-content/plugins/captcha/js/front_end_script.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'87266798',post:'81760',tz:'3',srv:'www.xanthitimes.gr'} ]);
	_stq.push([ 'clickTrackerInit', '87266798', '81760' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στη σελίδα μας. Εάν συνεχίσετε να χρησιμοποιείτε τη σελίδα, θα υποθέσουμε πως είστε ικανοποιημένοι με αυτό.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Εντάξει</a>
				</div>
			</div></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5411/346 objects using disk
Page Caching using disk: enhanced 
Minified using disk

Served from: www.xanthitimes.gr @ 2018-04-30 22:03:20 by W3 Total Cache
-->