<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="el" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="el" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="el" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="el" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head><link rel="stylesheet" type="text/css" href="http://www.xanthitimes.gr/wp-content/cache/minify/98c05.css" media="all" />

	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.xanthitimes.gr/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.xanthitimes.gr/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.xanthitimes.gr';var et_post_id='73969';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Ερώτηση της Χ.Α. για την άρδευση του κάμπου της Ξάνθης και το μουσικό σχολείο. | Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη</title>

<!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Ερώτηση σχετικά με τα αρδευτικά έργα στην Ξάνθη ΠΡΟΣ: ΥΠΟΥΡΓΕΙΟ ΥΠΟΔΟΜΩΝ ΚΑΙ ΜΕΤΑΦΟΡΩΝ ΥΠΟΥΡΓΕΙΟ ΠΕΡΙΒΑΛΛΟΝΤΟΣ ΚΑΙ ΕΝΕΡΓΕΙΑΣ ΘΕΜΑ: «Σχετικά με τα αρδευτικά έργα" />

<meta name="keywords"  content="ΕΡΩΤΗΣΗ Χ.Α.,Χ.Α." />

<link rel="canonical" href="http://www.xanthitimes.gr/2018/01/03/erotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" href="http://www.xanthitimes.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" href="http://www.xanthitimes.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Ερώτηση της Χ.Α. για την άρδευση του κάμπου της Ξάνθης και το μουσικό σχολείο. &raquo; Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" href="http://www.xanthitimes.gr/2018/01/03/erotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.xanthitimes.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize-->
		<meta content="Extra Child v.1.2.2.1459821706" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-group-css' href='http://www.xanthitimes.gr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/gtranslate/gtranslate-style32.css,wp-content/plugins/jetpack/modules/related-posts/related-posts.css,wp-content/plugins/LayerSlider/static/css/layerslider.css,wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css,wp-content/plugins/awesome-weather/awesome-weather.css,wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css,wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.9.1' type='text/css' media='all' />

<link rel='stylesheet' id='woocommerce-smallscreen-group-css' href='http://www.xanthitimes.gr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='wp-polls-group-css' href='http://www.xanthitimes.gr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/Extra/style.css,wp-content/themes/xanthi/style.css,wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css,wp-content/plugins/jetpack/modules/sharedaddy/sharing.css,wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.xanthitimes.gr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","security":"fff6fb436d","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.xanthitimes.gr\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.xanthitimes.gr/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xanthitimes.gr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/related-posts/related-posts.js,wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js,wp-content/plugins/LayerSlider/static/js/greensock.js,wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js,wp-content/plugins/wp-all-in-one-admin-bar/public/assets/js/jquery.hoverIntent.minified.js,wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='http://www.xanthitimes.gr/wp-json/' />
<link rel='prev' title='Συνεδρίαση Επιτρ. Ποιότητας Ζωής στις 08/01/2018' href='http://www.xanthitimes.gr/2018/01/03/synedriasi-epitr-piotitas-zois-stis-08-01-2018/' />
<link rel='next' title='Το εργατικό κέντρο Ξάνθης στο πλευρό των εργαζομένων της ΣΕΚΑΠ' href='http://www.xanthitimes.gr/2018/01/03/to-ergatiko-kentro-xanthis-sto-plevro-ton-ergazomenon-tis-sekap/' />
<meta name="generator" content="WordPress 4.9.1" />
<meta name="generator" content="WooCommerce 3.2.6" />
<link rel='shortlink' href='https://wp.me/p5Ua50-jf3' />
<link rel="alternate" type="application/json+oembed" href="http://www.xanthitimes.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xanthitimes.gr%2F2018%2F01%2F03%2Ferotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.xanthitimes.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xanthitimes.gr%2F2018%2F01%2F03%2Ferotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio%2F&#038;format=xml" />
<style type="text/css">#wpadminbar {background: none repeat scroll 0 0 #222222;;}#wpadminbar .ab-top-menu > li:hover > .ab-item, #wpadminbar .ab-top-menu > li.hover > .ab-item,#wpadminbar .ab-top-menu > li > .ab-item:focus,#wpadminbar > #wp-toolbar li:hover span.ab-label, wpadminbar > #wp-toolbar li.hover span.ab-label, #wpadminbar > #wp-toolbar a.focus span.ab-label, #wpadminbar > #wp-toolbar div.ab-item:hover {color: #2EA2CC;background: none repeat scroll 0 0 #333333;text-shadow: none;;}#wpadminbar .ab-icon:before, #wpadminbar .ab-item:before, #wpadminbar #adminbarsearch:before {color: #999999;text-shadow:none;}#wpadminbar li:hover .ab-icon:before, #wpadminbar li:hover .ab-item:before, #wpadminbar li a:focus .ab-icon:before, #wpadminbar li .ab-item:focus:before, #wpadminbar li.hover .ab-icon:before, #wpadminbar li.hover .ab-item:before, #wpadminbar li:hover #adminbarsearch:before{color: #2EA2CC;}#wpadminbar a.ab-item, #wpadminbar > #wp-toolbar span.ab-label, #wpadminbar > #wp-toolbar span.noticon, #wpadminbar > #wp-toolbar div.ab-item{color: #EEEEEE;text-shadow: none;;}#wpadminbar .quicklinks a:hover span#ab-updates,#wpadminbar .menupop .ab-sub-wrapper,#wpadminbar .shortlink-input {background: none repeat scroll 0 0 #333333;;}#wpadminbar .quicklinks .menupop ul li .ab-item:hover,#wpadminbar .quicklinks .menupop ul li a strong, #wpadminbar .quicklinks .menupop.hover ul li .ab-item:hover,#wpadminbar.nojs .quicklinks .menupop:hover ul li .ab-item:hover,#wpadminbar .shortlink-input {color: #2EA2CC;text-shadow: none;} #wpadminbar .quicklinks .menupop ul li .ab-item:hover{;} #wpadminbar .menupop li:hover {background: none repeat scroll 0 0 ;;}#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop ul li a strong, #wpadminbar .quicklinks .menupop.hover ul li a, #wpadminbar #wp-admin-bar-user-info .username,#wpadminbar.nojs .quicklinks .menupop:hover ul li a {color: #EEEEEE;text-shadow: none;;}#wp-admin-bar-top-secondary .menupop .ab-sub-wrapper #wp-admin-bar-user-info span, #wpadminbar #wp-admin-bar-user-info a:hover, #wpadminbar #wp-admin-bar-user-info .username{-moz-box-shadow: none;-webkit-box-shadow:none;box-shadow:none;}#wpadminbar .quicklinks .menupop ul li div .ab-item a:hover{background-image: none;background-repeat: none;box-shadow: none;}#adminbarsearch .adminbar-input {color: #000000 !important;text-shadow: none;;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="http://www.xanthitimes.gr/wp-content/uploads/2015/03/favi.png" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29391449-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.6.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="el_GR"/>
  <meta property="og:site_name" content="Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη"/>
  <meta property="og:title" content="Ερώτηση της Χ.Α. για την άρδευση του κάμπου της Ξάνθης και το μουσικό σχολείο."/>
  <meta property="og:url" content="http://www.xanthitimes.gr/2018/01/03/erotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Ερώτηση σχετικά με τα αρδευτικά έργα στην Ξάνθη

 

ΠΡΟΣ: ΥΠΟΥΡΓΕΙΟ ΥΠΟΔΟΜΩΝ ΚΑΙ ΜΕΤΑΦΟΡΩΝ
ΥΠΟΥΡΓΕΙΟ ΠΕΡΙΒΑΛΛΟΝΤΟΣ ΚΑΙ ΕΝΕΡΓΕΙΑΣ

 

ΘΕΜΑ: «Σχετικά με τα αρδευτικά έργα στην Ξάνθη»   

Προσφάτως, λόγω των ακραίων καιρικών συνθηκών, ανέβηκε κατά πολύ η στάθμη των νερών του Νέστου, με αποτέ"/>
  <meta property="og:image" content="http://www.xanthitimes.gr/wp-content/uploads/2018/01/aderfsi-2.jpg"/>
  <meta property="article:published_time" content="2018-01-03T18:58:57+00:00"/>
  <meta property="article:modified_time" content="2018-01-03T18:58:57+00:00" />
  <meta property="og:updated_time" content="2018-01-03T18:58:57+00:00" />
  <meta property="article:author" content="https://www.facebook.com/"/>
  <meta property="article:publisher" content="https://www.facebook.com/XanthiTimes/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Ερώτηση της Χ.Α. για την άρδευση του κάμπου της Ξάνθης και το μουσικό σχολείο."/>
  <meta itemprop="description" content="Ερώτηση σχετικά με τα αρδευτικά έργα στην Ξάνθη

 

ΠΡΟΣ: ΥΠΟΥΡΓΕΙΟ ΥΠΟΔΟΜΩΝ ΚΑΙ ΜΕΤΑΦΟΡΩΝ
ΥΠΟΥΡΓΕΙΟ ΠΕΡΙΒΑΛΛΟΝΤΟΣ ΚΑΙ ΕΝΕΡΓΕΙΑΣ

 

ΘΕΜΑ: «Σχετικά με τα αρδευτικά έργα στην Ξάνθη»   

Προσφάτως, λόγω των ακραίων καιρικών συνθηκών, ανέβηκε κατά πολύ η στάθμη των νερών του Νέστου, με αποτέ"/>
  <meta itemprop="image" content="http://www.xanthitimes.gr/wp-content/uploads/2018/01/aderfsi-2.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Ερώτηση της Χ.Α. για την άρδευση του κάμπου της Ξάνθης και το μουσικό σχολείο."/>
  <meta name="twitter:url" content="http://www.xanthitimes.gr/2018/01/03/erotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio/"/>
  <meta name="twitter:description" content="Ερώτηση σχετικά με τα αρδευτικά έργα στην Ξάνθη

 

ΠΡΟΣ: ΥΠΟΥΡΓΕΙΟ ΥΠΟΔΟΜΩΝ ΚΑΙ ΜΕΤΑΦΟΡΩΝ
ΥΠΟΥΡΓΕΙΟ ΠΕΡΙΒΑΛΛΟΝΤΟΣ ΚΑΙ ΕΝΕΡΓΕΙΑΣ

 

ΘΕΜΑ: «Σχετικά με τα αρδευτικά έργα στην Ξάνθη»   

Προσφάτως, λόγω των ακραίων καιρικών συνθηκών, ανέβηκε κατά πολύ η στάθμη των νερών του Νέστου, με αποτέ"/>
  <meta name="twitter:image" content="http://www.xanthitimes.gr/wp-content/uploads/2018/01/aderfsi-2.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@https://twitter.com/"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.6.3 -->
	
</head>
<body class="post-template-default single single-post postid-73969 single-format-standard et_extra et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et_minified_js et_minified_css">

	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-70202" class="et-trending-post et-trending-latest">
											<a href="http://www.xanthitimes.gr/2017/11/13/sto-plevro-tis-outsi-i-thraki-diki-tou-pseftomoufti-ke-ton-achyranthropon-tou-proxeniou/">Στο πλευρό της Ούτση η Θράκη. Δίκη του ψευτομουφτή και ...</a>
										</div>
																			<div id="et-trending-post-37571" class="et-trending-post">
											<a href="http://www.xanthitimes.gr/2016/07/27/tromokratia-ke-praxikopima/">Τρομοκρατία και Πραξικόπημα</a>
										</div>
																			<div id="et-trending-post-24607" class="et-trending-post">
											<a href="http://www.xanthitimes.gr/2016/02/24/%ce%b1%cf%8d%cf%81%ce%b9%ce%bf-%ce%bc%ce%b7%ce%bd-%cf%80%ce%ac%cf%84%ce%b5-%ce%b5%cf%86%ce%bf%cf%81%ce%af%ce%b1/">Αύριο μην πάτε Εφορία</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/XanthiTimes" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://www.xanthitimes.gr/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
												<span class="et-top-cart-total" style="">
							<a href="http://www.xanthitimes.gr/cart/" class="et-cart" title="0 Items in Cart">
				<span>0 Items</span>
			</a>						</span>
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
												<div class="etad">
							<a href="#"><img src="http://www.xanthitimes.gr/wp-content/uploads/2015/11/smart-price-ad.jpg" alt="Advertisement" /></a>						</div>
						
						
						<!-- Logo -->
						<a class="logo" href="http://www.xanthitimes.gr/" data-fixed-height="51">
							<img src="http://www.xanthitimes.gr/wp-content/uploads/2016/04/logo.png" alt="Xanthitimes.gr - Νέα και Ειδήσεις από την Ξάνθη" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-1170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1170"><a href="http://www.xanthitimes.gr">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-1246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1246"><a href="http://www.xanthitimes.gr/topics/eidiseis/">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-1717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1717"><a href="http://www.xanthitimes.gr/topics/kosmos/">ΚΟΣΜΟΣ</a></li>
	<li id="menu-item-15122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15122"><a href="http://www.xanthitimes.gr/topics/ellada/">ΕΛΛΑΔΑ</a></li>
	<li id="menu-item-66823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66823"><a href="http://www.xanthitimes.gr/topics/ellada/ethnika-themata/">ΕΘΝΙΚΑ ΘΕΜΑΤΑ</a></li>
	<li id="menu-item-1232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1232"><a href="http://www.xanthitimes.gr/topics/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
	<li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="http://www.xanthitimes.gr/topics/astynomika/">ΑΣΤΥΝΟΜΙΚΑ</a></li>
	<li id="menu-item-1229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1229"><a href="http://www.xanthitimes.gr/topics/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>
</ul>
</li>
<li id="menu-item-1247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1247"><a href="http://www.xanthitimes.gr/topics/entheta/">ΕΝΘΕΤΑ</a>
<ul class="sub-menu">
	<li id="menu-item-1230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1230"><a href="http://www.xanthitimes.gr/topics/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
	<li id="menu-item-49960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49960"><a href="http://www.xanthitimes.gr/topics/protasis/">ΠΡΟΤΑΣΕΙΣ</a></li>
	<li id="menu-item-52856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52856"><a href="http://www.xanthitimes.gr/topics/tourismos/">ΤΟΥΡΙΣΜΟΣ</a></li>
	<li id="menu-item-5747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5747"><a href="http://www.xanthitimes.gr/topics/ygeia/">ΥΓΕΙΑ</a></li>
	<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="http://www.xanthitimes.gr/topics/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
	<li id="menu-item-1562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1562"><a href="http://www.xanthitimes.gr/topics/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
	<li id="menu-item-43730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43730"><a href="http://www.xanthitimes.gr/topics/tehnologia-epistimi/">ΤΕΧΝΟΛΟΓΙΑ-ΕΠΙΣΤΗΜΗ</a></li>
	<li id="menu-item-43728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43728"><a href="http://www.xanthitimes.gr/topics/kouzina/">ΚΟΥΖΙΝΑ</a></li>
	<li id="menu-item-1234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234"><a href="http://www.xanthitimes.gr/topics/life-style/">LIFE &#8211; STYLE</a></li>
</ul>
</li>
<li id="menu-item-43274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43274"><a href="http://www.xanthitimes.gr/topics/apopseis-sholia/">ΑΠΟΨΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-44389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44389"><a href="http://www.xanthitimes.gr/topics/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
	<li id="menu-item-43735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43735"><a href="http://www.xanthitimes.gr/topics/provoli-2/">ΠΡΟΒΟΛΗ 2</a></li>
	<li id="menu-item-43734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43734"><a href="http://www.xanthitimes.gr/topics/provoli-1/">ΠΡΟΒΟΛΗ 1</a></li>
</ul>
</li>
<li id="menu-item-43281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43281"><a href="http://www.xanthitimes.gr/topics/epikinonia/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-73645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73645"><a href="http://www.xanthitimes.gr/topics/agora-zo-xanthi/">ΑΓΟΡΑ &#8230; ΖΩ ΞΑΝΘΗ</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-73969" class="module single-post-module post-73969 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki tag-erotisi-ch-a tag-1064 et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Ερώτηση της Χ.Α. για την άρδευση του κάμπου της Ξάνθης και το μουσικό σχολείο.</h1>
								<div class="post-meta vcard">
									<p><span class="updated">3 Ιαν. 2018</span> | <a href="http://www.xanthitimes.gr/topics/politiki/" rel="tag">ΠΟΛΙΤΙΚΗ</a> | <a class="comments-link" href="http://www.xanthitimes.gr/2018/01/03/erotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="http://www.xanthitimes.gr/wp-content/uploads/2018/01/aderfsi-2.jpg" alt="Ερώτηση της Χ.Α. για την άρδευση του κάμπου της Ξάνθης και το μουσικό σχολείο." />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><strong>Ερώτηση σχετικά με τα αρδευτικά έργα στην Ξάνθη</strong></p>
<p>&nbsp;</p>
<p>ΠΡΟΣ: ΥΠΟΥΡΓΕΙΟ ΥΠΟΔΟΜΩΝ ΚΑΙ ΜΕΤΑΦΟΡΩΝ<br />
ΥΠΟΥΡΓΕΙΟ ΠΕΡΙΒΑΛΛΟΝΤΟΣ ΚΑΙ ΕΝΕΡΓΕΙΑΣ</p>
<p><strong> </strong></p>
<p><strong>ΘΕΜΑ: «Σχετικά με τα αρδευτικά έργα στην Ξάνθη»   </strong></p>
<p>Προσφάτως, λόγω των ακραίων καιρικών συνθηκών, ανέβηκε κατά πολύ η στάθμη των νερών του Νέστου, με αποτέλεσμα να κινδυνεύσει να σπάσει το ανάχωμα του Νέστου στο ύψος της Ηλιόπετρας και να κινδυνεύσουν από πλημμύρες τα χώρα του δήμου Τοπείρου, Ηλιόπετρα, Κρεμαστή και Δασοχώρι. Πέρα από τα καιρικά φαινόμενα, αυτή η κατάσταση προκλήθηκε και λόγω της εγκατάλειψης των αρδευτικών έργων στην Ξάνθη, λόγω των ενστάσεων τεσσάρων οικολογικών οργανώσεων. Φυσικά και η προστασία του περιβάλλοντος είναι αυτονόητο καθήκον όλων, ωστόσο εξίσου σημαντική θεωρείται και η προστασία της ανθρώπινης ζωής αλλά και των περιουσιών των κατοίκων της συγκεκριμένης περιοχής.</p>
<p><strong> </strong></p>
<p><strong>Ερωτώνται οι αρμόδιοι υπουργοί:</strong></p>
<p>Υπάρχει πρόθεση για συνέχιση των αρδευτικών έργων στην πεδιάδα της Ξάνθης, πάντα με παράλληλο σεβασμό στο περιβάλλον;<br />
<strong>Ερώτηση σχετικά με τα μαθήματα, τις κτιριακές εγκαταστάσεις και την πιστοποίηση σπουδών στα μουσικά σχολεία Ξάνθης</strong></p>
<p>&nbsp;</p>
<p>ΠΡΟΣ: ΥΠΟΥΡΓΕΙΟ ΠΑΙΔΕΙΑΣ, ΕΡΕΥΝΑΣ ΚΑΙ ΘΡΗΣΚΕΥΜΑΤΩΝ</p>
<p><strong> </strong></p>
<p><strong>ΘΕΜΑ: «Μαθήματα, κτιριακές εγκαταστάσεις και πιστοποίηση σπουδών στα μουσικά σχολεία Ξάνθης»</strong></p>
<p>Όπως καταγγέλλουν μαθητές και καθηγητές του Μουσικού σχολείου της Ξάνθης, πραγματοποιούνται μουσικά μαθήματα για τα οποία επιβαρύνονται οι ίδιοι οι μαθητές για την αγορά βιβλίων τους. Επίσης παρά τις υποσχέσεις των αρμοδίων παραμένει έωλη η πιστοποίηση της εξαετούς μουσικής φοίτησης και παιδείας. Όσο  για την μεταφορά του σχολικού συγκροτήματος του Μουσικού σχολείου Ξάνθης σε νέες εγκαταστάσεις με κατάλληλους και επαρκείς χώρους για την διδασκαλία μαθημάτων παραμένει χωρίς αντίκρισμα, υπόσχεση που αναδεικνύει την απόλυτη αδιαφορία της Πολιτείας και για το εν λόγω θέμα.</p>
<p><strong> </strong></p>
<p><strong>Ερωτάται ο αρμόδιος υπουργός:</strong></p>
<p>Με ποιο τρόπο και από πότε έχει σχεδιάσει η κυβέρνηση να υλοποιήσει την υπόσχεσή της για την πιστοποίηση μουσικών σπουδών;<br />
Για ποιό λόγο δεν μοριοδοτούνται οι πανελλαδικές σχολές μουσικής;<br />
Επειδή για την υλοποίηση των σπουδών των μαθητών στα μουσικά σχολεία είναι αναγκαία η δωρεάν παροχή μουσικών βιβλίων, γιατί αυτό δεν γίνεται σεβαστό με αποτέλεσμα οι μαθητές και οι γονείς τους να επιβαρύνονται με το εν λόγω κόστος;</p>
<p><em> </em></p>
<p><em>Αθήνα,  11/12/2017</em><em><br />
</em><em>Ο ερωτών βουλευτής</em><em><br />
</em><em>Ιωάννης Λαγός</em><em><br />
</em><em>Βουλευτής Β’ Πειραιώς</em><em><br />
</em><em>ΛΑΪΚΟΥ ΣΥΝΔΕΣΜΟΥ &#8211; ΧΡΥΣΗ ΑΥΓΗ</em></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Κοινοποιήστε:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-73969" class="share-twitter sd-button share-icon no-text" href="http://www.xanthitimes.gr/2018/01/03/erotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio/?share=twitter" target="_blank" title="Κλικ για να το μοιραστείτε στο Twitter"><span></span><span class="sharing-screen-reader-text">Κλικ για να το μοιραστείτε στο Twitter(Ανοίγει σε νέο παράθυρο)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-73969" class="share-facebook sd-button share-icon no-text" href="http://www.xanthitimes.gr/2018/01/03/erotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio/?share=facebook" target="_blank" title="Πατήστε για κοινοποίηση στο Facebook"><span></span><span class="sharing-screen-reader-text">Πατήστε για κοινοποίηση στο Facebook(Ανοίγει σε νέο παράθυρο)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-73969" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.xanthitimes.gr/2018/01/03/erotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio/?share=google-plus-1" target="_blank" title="Κλικ για να το μοιραστείτε στο Google+"><span></span><span class="sharing-screen-reader-text">Κλικ για να το μοιραστείτε στο Google+(Ανοίγει σε νέο παράθυρο)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Σχετικά</em></h3>
</div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.xanthitimes.gr/2018/01/03/erotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio/&#038;t=%CE%95%CF%81%CF%8E%CF%84%CE%B7%CF%83%CE%B7%20%CF%84%CE%B7%CF%82%20%CE%A7.%CE%91.%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B7%CE%BD%20%CE%AC%CF%81%CE%B4%CE%B5%CF%85%CF%83%CE%B7%20%CF%84%CE%BF%CF%85%20%CE%BA%CE%AC%CE%BC%CF%80%CE%BF%CF%85%20%CF%84%CE%B7%CF%82%20%CE%9E%CE%AC%CE%BD%CE%B8%CE%B7%CF%82%20%CE%BA%CE%B1%CE%B9%20%CF%84%CE%BF%20%CE%BC%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CF%8C%20%CF%83%CF%87%CE%BF%CE%BB%CE%B5%CE%AF%CE%BF." class="social-share-link" title="Share &quot;Ερώτηση της Χ.Α. για την άρδευση του κάμπου της Ξάνθης και το μουσικό σχολείο.&quot; via Facebook" data-network-name="facebook" data-share-title="Ερώτηση της Χ.Α. για την άρδευση του κάμπου της Ξάνθης και το μουσικό σχολείο." data-share-url="http://www.xanthitimes.gr/2018/01/03/erotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=%CE%95%CF%81%CF%8E%CF%84%CE%B7%CF%83%CE%B7%20%CF%84%CE%B7%CF%82%20%CE%A7.%CE%91.%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B7%CE%BD%20%CE%AC%CF%81%CE%B4%CE%B5%CF%85%CF%83%CE%B7%20%CF%84%CE%BF%CF%85%20%CE%BA%CE%AC%CE%BC%CF%80%CE%BF%CF%85%20%CF%84%CE%B7%CF%82%20%CE%9E%CE%AC%CE%BD%CE%B8%CE%B7%CF%82%20%CE%BA%CE%B1%CE%B9%20%CF%84%CE%BF%20%CE%BC%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CF%8C%20%CF%83%CF%87%CE%BF%CE%BB%CE%B5%CE%AF%CE%BF.%20http://www.xanthitimes.gr/2018/01/03/erotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio/" class="social-share-link" title="Share &quot;Ερώτηση της Χ.Α. για την άρδευση του κάμπου της Ξάνθης και το μουσικό σχολείο.&quot; via Twitter" data-network-name="twitter" data-share-title="Ερώτηση της Χ.Α. για την άρδευση του κάμπου της Ξάνθης και το μουσικό σχολείο." data-share-url="http://www.xanthitimes.gr/2018/01/03/erotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://www.xanthitimes.gr/2018/01/03/erotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio/&#038;t=%CE%95%CF%81%CF%8E%CF%84%CE%B7%CF%83%CE%B7%20%CF%84%CE%B7%CF%82%20%CE%A7.%CE%91.%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B7%CE%BD%20%CE%AC%CF%81%CE%B4%CE%B5%CF%85%CF%83%CE%B7%20%CF%84%CE%BF%CF%85%20%CE%BA%CE%AC%CE%BC%CF%80%CE%BF%CF%85%20%CF%84%CE%B7%CF%82%20%CE%9E%CE%AC%CE%BD%CE%B8%CE%B7%CF%82%20%CE%BA%CE%B1%CE%B9%20%CF%84%CE%BF%20%CE%BC%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CF%8C%20%CF%83%CF%87%CE%BF%CE%BB%CE%B5%CE%AF%CE%BF." class="social-share-link" title="Share &quot;Ερώτηση της Χ.Α. για την άρδευση του κάμπου της Ξάνθης και το μουσικό σχολείο.&quot; via Google +" data-network-name="googleplus" data-share-title="Ερώτηση της Χ.Α. για την άρδευση του κάμπου της Ξάνθης και το μουσικό σχολείο." data-share-url="http://www.xanthitimes.gr/2018/01/03/erotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://www.xanthitimes.gr/2018/01/03/erotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio/&#038;t=%CE%95%CF%81%CF%8E%CF%84%CE%B7%CF%83%CE%B7%20%CF%84%CE%B7%CF%82%20%CE%A7.%CE%91.%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B7%CE%BD%20%CE%AC%CF%81%CE%B4%CE%B5%CF%85%CF%83%CE%B7%20%CF%84%CE%BF%CF%85%20%CE%BA%CE%AC%CE%BC%CF%80%CE%BF%CF%85%20%CF%84%CE%B7%CF%82%20%CE%9E%CE%AC%CE%BD%CE%B8%CE%B7%CF%82%20%CE%BA%CE%B1%CE%B9%20%CF%84%CE%BF%20%CE%BC%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CF%8C%20%CF%83%CF%87%CE%BF%CE%BB%CE%B5%CE%AF%CE%BF." class="social-share-link" title="Share &quot;Ερώτηση της Χ.Α. για την άρδευση του κάμπου της Ξάνθης και το μουσικό σχολείο.&quot; via Tumblr" data-network-name="tumblr" data-share-title="Ερώτηση της Χ.Α. για την άρδευση του κάμπου της Ξάνθης και το μουσικό σχολείο." data-share-url="http://www.xanthitimes.gr/2018/01/03/erotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://www.xanthitimes.gr/2018/01/03/erotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio/&#038;description=%CE%95%CF%81%CF%8E%CF%84%CE%B7%CF%83%CE%B7%20%CF%84%CE%B7%CF%82%20%CE%A7.%CE%91.%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B7%CE%BD%20%CE%AC%CF%81%CE%B4%CE%B5%CF%85%CF%83%CE%B7%20%CF%84%CE%BF%CF%85%20%CE%BA%CE%AC%CE%BC%CF%80%CE%BF%CF%85%20%CF%84%CE%B7%CF%82%20%CE%9E%CE%AC%CE%BD%CE%B8%CE%B7%CF%82%20%CE%BA%CE%B1%CE%B9%20%CF%84%CE%BF%20%CE%BC%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CF%8C%20%CF%83%CF%87%CE%BF%CE%BB%CE%B5%CE%AF%CE%BF.&#038;media=http://www.xanthitimes.gr/wp-content/uploads/2018/01/aderfsi-2-150x150.jpg" class="social-share-link" title="Share &quot;Ερώτηση της Χ.Α. για την άρδευση του κάμπου της Ξάνθης και το μουσικό σχολείο.&quot; via Pinterest" data-network-name="pinterest" data-share-title="Ερώτηση της Χ.Α. για την άρδευση του κάμπου της Ξάνθης και το μουσικό σχολείο." data-share-url="http://www.xanthitimes.gr/2018/01/03/erotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.xanthitimes.gr/2018/01/03/erotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio/&#038;title=%CE%95%CF%81%CF%8E%CF%84%CE%B7%CF%83%CE%B7%20%CF%84%CE%B7%CF%82%20%CE%A7.%CE%91.%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B7%CE%BD%20%CE%AC%CF%81%CE%B4%CE%B5%CF%85%CF%83%CE%B7%20%CF%84%CE%BF%CF%85%20%CE%BA%CE%AC%CE%BC%CF%80%CE%BF%CF%85%20%CF%84%CE%B7%CF%82%20%CE%9E%CE%AC%CE%BD%CE%B8%CE%B7%CF%82%20%CE%BA%CE%B1%CE%B9%20%CF%84%CE%BF%20%CE%BC%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CF%8C%20%CF%83%CF%87%CE%BF%CE%BB%CE%B5%CE%AF%CE%BF." class="social-share-link" title="Share &quot;Ερώτηση της Χ.Α. για την άρδευση του κάμπου της Ξάνθης και το μουσικό σχολείο.&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Ερώτηση της Χ.Α. για την άρδευση του κάμπου της Ξάνθης και το μουσικό σχολείο." data-share-url="http://www.xanthitimes.gr/2018/01/03/erotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=http://www.xanthitimes.gr/2018/01/03/erotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio/&#038;title=%CE%95%CF%81%CF%8E%CF%84%CE%B7%CF%83%CE%B7%20%CF%84%CE%B7%CF%82%20%CE%A7.%CE%91.%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B7%CE%BD%20%CE%AC%CF%81%CE%B4%CE%B5%CF%85%CF%83%CE%B7%20%CF%84%CE%BF%CF%85%20%CE%BA%CE%AC%CE%BC%CF%80%CE%BF%CF%85%20%CF%84%CE%B7%CF%82%20%CE%9E%CE%AC%CE%BD%CE%B8%CE%B7%CF%82%20%CE%BA%CE%B1%CE%B9%20%CF%84%CE%BF%20%CE%BC%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CF%8C%20%CF%83%CF%87%CE%BF%CE%BB%CE%B5%CE%AF%CE%BF." class="social-share-link" title="Share &quot;Ερώτηση της Χ.Α. για την άρδευση του κάμπου της Ξάνθης και το μουσικό σχολείο.&quot; via Buffer" data-network-name="buffer" data-share-title="Ερώτηση της Χ.Α. για την άρδευση του κάμπου της Ξάνθης και το μουσικό σχολείο." data-share-url="http://www.xanthitimes.gr/2018/01/03/erotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://www.xanthitimes.gr/2018/01/03/erotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio/&#038;title=%CE%95%CF%81%CF%8E%CF%84%CE%B7%CF%83%CE%B7%20%CF%84%CE%B7%CF%82%20%CE%A7.%CE%91.%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B7%CE%BD%20%CE%AC%CF%81%CE%B4%CE%B5%CF%85%CF%83%CE%B7%20%CF%84%CE%BF%CF%85%20%CE%BA%CE%AC%CE%BC%CF%80%CE%BF%CF%85%20%CF%84%CE%B7%CF%82%20%CE%9E%CE%AC%CE%BD%CE%B8%CE%B7%CF%82%20%CE%BA%CE%B1%CE%B9%20%CF%84%CE%BF%20%CE%BC%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CF%8C%20%CF%83%CF%87%CE%BF%CE%BB%CE%B5%CE%AF%CE%BF." class="social-share-link" title="Share &quot;Ερώτηση της Χ.Α. για την άρδευση του κάμπου της Ξάνθης και το μουσικό σχολείο.&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Ερώτηση της Χ.Α. για την άρδευση του κάμπου της Ξάνθης και το μουσικό σχολείο." data-share-url="http://www.xanthitimes.gr/2018/01/03/erotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Ερώτηση της Χ.Α. για την άρδευση του κάμπου της Ξάνθης και το μουσικό σχολείο.&quot; via Email" data-network-name="basic_email" data-share-title="Ερώτηση της Χ.Α. για την άρδευση του κάμπου της Ξάνθης και το μουσικό σχολείο." data-share-url="http://www.xanthitimes.gr/2018/01/03/erotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Ερώτηση της Χ.Α. για την άρδευση του κάμπου της Ξάνθης και το μουσικό σχολείο.&quot; via Print" data-network-name="basic_print" data-share-title="Ερώτηση της Χ.Α. για την άρδευση του κάμπου της Ξάνθης και το μουσικό σχολείο." data-share-url="http://www.xanthitimes.gr/2018/01/03/erotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="73969" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e4751b;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.xanthitimes.gr/2018/01/03/synedriasi-epitr-piotitas-zois-stis-08-01-2018/" rel="prev"><span class="button">Previous</span><span class="title">Συνεδρίαση Επιτρ. Ποιότητας Ζωής στις 08/01/2018</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://www.xanthitimes.gr/2018/01/03/to-ergatiko-kentro-xanthis-sto-plevro-ton-ergazomenon-tis-sekap/" rel="next"><span class="button">Next</span><span class="title">Το εργατικό κέντρο Ξάνθης στο πλευρό των εργαζομένων της ΣΕΚΑΠ</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img src="http://www.xanthitimes.gr/wp-content/uploads/2015/03/logo-XANTHITIMES.png" width="170" height="36" alt="xanthitimes" class="avatar avatar-170 wp-user-avatar wp-user-avatar-170 alignnone photo" />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://www.xanthitimes.gr/author/xanthitimes/" rel="author" title="View all posts by xanthitimes">xanthitimes</a></h4>
									<p class="note"><p>H Xanthitimes.gr  είναι μία ηλεκτρονική εφημερίδα με ειδήσεις από την Ξάνθη, την Ελλάδα και τον κόσμο.<br />
www.xanthitimes.gr.  ΕΝΗΜΈΡΩΣΗ.</p>
</p>
									<ul class="social-icons">
																					<li><a href="https://www.facebook.com/" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																					<li><a href="https://twitter.com/" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://www.xanthitimes.gr/2016/06/22/spirtzis-adiazi-tsipra/" title="Σπίρτζης &#8220;αδειάζει&#8221; Τσίπρα;" class="post-thumbnail">
				<img src="http://www.xanthitimes.gr/wp-content/uploads/2016/06/avgenakis-1-735x400-440x264.jpg" alt="Σπίρτζης &#8220;αδειάζει&#8221; Τσίπρα;" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.xanthitimes.gr/2016/06/22/spirtzis-adiazi-tsipra/">Σπίρτζης &#8220;αδειάζει&#8221; Τσίπρα;</a></h4>
									<p class="date"><span class="updated">22 Ιουνίου 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.xanthitimes.gr/2016/10/24/vinteo-benis-enantion-iliadi-me-dietiti-dremsizi-ke-fonto-ta-antiplimmyrika-erga-sta-kimmeria/" title="ΒΙΝΤΕΟ: Μπένης εναντίον Ηλιάδη με διαιτητή Δρεμσίζη και φόντο τα αντιπλημμυρικά έργα στα Κιμμέρια." class="post-thumbnail">
				<img src="http://www.xanthitimes.gr/wp-content/uploads/2016/10/IMG_20161024_194300-440x264.jpg" alt="ΒΙΝΤΕΟ: Μπένης εναντίον Ηλιάδη με διαιτητή Δρεμσίζη και φόντο τα αντιπλημμυρικά έργα στα Κιμμέρια." /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.xanthitimes.gr/2016/10/24/vinteo-benis-enantion-iliadi-me-dietiti-dremsizi-ke-fonto-ta-antiplimmyrika-erga-sta-kimmeria/">ΒΙΝΤΕΟ: Μπένης εναντίον Ηλιάδη με διαιτητή Δρεμσίζη και φόντο τα αντιπλημμυρικά έργα στα Κιμμέρια.</a></h4>
									<p class="date"><span class="updated">24 Οκτωβρίου 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.xanthitimes.gr/2015/07/23/%ce%b5-%cf%84%cf%83%ce%bf%ce%bc%cf%80%ce%b1%ce%bd%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%b7-%ce%bc%ce%b9%ce%b6%ce%ad%cf%81%ce%b9%ce%b1-%ce%b4%ce%b5%ce%bd-%ce%bc%ce%b1%cf%82-%ce%bf%ce%b4/" title="Ε. Τσομπανόπουλος: «Η μιζέρια δεν μας οδηγεί πουθενά»" class="post-thumbnail">
				<img src="http://www.xanthitimes.gr/wp-content/uploads/2015/07/αρχείο-λήψης8.jpg" alt="Ε. Τσομπανόπουλος: «Η μιζέρια δεν μας οδηγεί πουθενά»" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.xanthitimes.gr/2015/07/23/%ce%b5-%cf%84%cf%83%ce%bf%ce%bc%cf%80%ce%b1%ce%bd%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%b7-%ce%bc%ce%b9%ce%b6%ce%ad%cf%81%ce%b9%ce%b1-%ce%b4%ce%b5%ce%bd-%ce%bc%ce%b1%cf%82-%ce%bf%ce%b4/">Ε. Τσομπανόπουλος: «Η μιζέρια δεν μας οδηγεί πουθενά»</a></h4>
									<p class="date"><span class="updated">23 Ιουλίου 2015</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.xanthitimes.gr/2016/09/03/36-769-pedia-menoun-ektos-vrefonipiakon-pedikon-stathmon/" title="36.769 παιδιά μένουν εκτός Βρεφονηπιακών-παιδικών σταθμών" class="post-thumbnail">
				<img src="http://www.xanthitimes.gr/wp-content/uploads/2016/09/2471770-440x264.jpg" alt="36.769 παιδιά μένουν εκτός Βρεφονηπιακών-παιδικών σταθμών" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.xanthitimes.gr/2016/09/03/36-769-pedia-menoun-ektos-vrefonipiakon-pedikon-stathmon/">36.769 παιδιά μένουν εκτός Βρεφονηπιακών-παιδικών σταθμών</a></h4>
									<p class="date"><span class="updated">3 Σεπτεμβρίου 2016</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/03/erotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>			<form action="http://www.xanthitimes.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνσή σας δεν δημοσιεύεται.</span> Τα υποχρεωτικά πεδία σημειώνονται με <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Ηλ. διεύθυνση <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_title">Ερώτηση ασφαλείας:<span class="required"> *</span></span><span
				class="cptch_wrap cptch_ajax_wrap"
				data-cptch-form="wp_comments"
				data-cptch-input="cptch_number"
				data-cptch-class="cptch_wp_comments">
					<noscript>In order to pass the CAPTCHA please enable JavaScript</noscript>
				</span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='73969' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Επιθυμώ να λαμβάνω ειδοποιήσεις για νέα σχόλια μέσω email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Επιθυμώ να λαμβάνω ειδοποιήσεις για νέα άρθρα μέσω email.</label></p>			</form>
			</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="gtranslate-2" class="et_pb_widget widget_gtranslate"><!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('el|bg');return false;" title="Bulgarian" class="gflag nturl" style="background-position:-200px -0px;"><img src="http://www.xanthitimes.gr/wp-content/plugins/gtranslate/blank.png" height="32" width="32" alt="Bulgarian" /></a><a href="#" onclick="doGTranslate('el|en');return false;" title="English" class="gflag nturl" style="background-position:-0px -0px;"><img src="http://www.xanthitimes.gr/wp-content/plugins/gtranslate/blank.png" height="32" width="32" alt="English" /></a><a href="#" onclick="doGTranslate('el|el');return false;" title="Greek" class="gflag nturl" style="background-position:-400px -100px;"><img src="http://www.xanthitimes.gr/wp-content/plugins/gtranslate/blank.png" height="32" width="32" alt="Greek" /></a><style type="text/css">
<!--
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
-->
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'el',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</div> <!-- end .et_pb_widget --><div id="et_ads-77" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">ΒΑΡΣΑΜΗΣ ΜΙΧΑΛΗΣ</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.facebook.com/Varsamis.michalis?fref=ts" target="_blank">
						<img src="http://www.xanthitimes.gr/wp-content/uploads/2017/12/ΒΑΡΣ-111.jpg" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-76" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">ΜΟΥΣΑΔΕς</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://mousadesmusicschool.gr/" target="_blank">
						<img src="http://www.xanthitimes.gr/wp-content/uploads/2017/12/στιγμιότυπο-οθόνης-ςς-1.png" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-74" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">DOYKIDIS</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://greekonline.gr/main/dir/super-market-xanthi-fthini-agora-doukidis-ilias/" target="_blank">
						<img src="http://www.xanthitimes.gr/wp-content/uploads/2017/12/24955703_2035479336696246_4608170133819028396_o.jpg" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-73" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">ΜΟΥΜΤΖΑΚΗ</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.facebook.com/%CE%91%CE%BD%CE%B1%CE%BA%CF%8D%CE%BA%CE%BB%CF%89%CF%83%CE%B7-%CE%91%CE%A6%CE%9F%CE%99-%CE%9A-%CE%9C%CE%BF%CF%85%CE%BC%CF%84%CE%B6%CE%AC%CE%BA%CE%B7-%CE%9F%CE%95-1412547785713503/" target="_blank">
						<img src="http://www.xanthitimes.gr/wp-content/uploads/2017/12/ΜΟΥΜΤΖΑΚΗ.png.jpg" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-72" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">ΒΟΥΡΒΟΥΚΕΛΗΣ</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.facebook.com/Vourvoukeli/?hc_ref=ARRo8k46UZx62pOYMuqUpsTUsDX_ddWtGebxxdd25tJ6p1W0wfb7llQcj3FLuKmEt_E&#038;pnref=story.unseen-section" target="_blank">
						<img src="http://www.xanthitimes.gr/wp-content/uploads/2017/12/Vourvoukelis-Christmas-2017-04.png" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-71" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">KAFETZHS KOSTAS SEKIOYRITI</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.facebook.com/groups/585578528165682/" target="_blank">
						<img src="http://www.xanthitimes.gr/wp-content/uploads/2017/12/consept-xristoygenna-2017.png" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-70" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">ΞΑΝΘΙΠΠΗ</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.facebook.com/xanthipphrest?fref=ts" target="_blank">
						<img src="http://www.xanthitimes.gr/wp-content/uploads/2017/12/ΞΑΝΘΙΠΠΗ.png" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-69" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">τοσκανα</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.facebook.com/PizzaToscanaXanthi/?fref=ts" target="_blank">
						<img src="http://www.xanthitimes.gr/wp-content/uploads/2017/12/ΤΟΣΚΑΝΑ.png-1-2.jpg" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-42" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">ΤΑΒΕΡΝΑ &#8220;ΤΟ ΠΕΡΑΣΜΑ&#8221;</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://www.xanthitimes.gr/2016/10/13/taverna-to-perasma-koutsomichalis-nikolaos/" target="_blank">
						<img src="http://www.xanthitimes.gr/wp-content/uploads/2016/11/Untitled-perasma-7.jpg" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-67" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">SEKE</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://www.sekesa.com/" target="_blank">
						<img src="http://www.xanthitimes.gr/wp-content/uploads/2017/12/seke-6.png" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-66" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">LA PIATSA</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.facebook.com/tafilarakia.xanthi/" target="_blank">
						<img src="http://www.xanthitimes.gr/wp-content/uploads/2017/12/LAPIATSA-1.jpg" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-65" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">nova med</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.facebook.com/Novamed-Dermolaser-Clinics-Xanthi-1050586358367591/?fref=ts" target="_blank">
						<img src="http://www.xanthitimes.gr/wp-content/uploads/2017/12/novamed-teliko-2017.png" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-61" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad new_line">
									<a href="//bold.adman.gr/click?webspace=18799&amp;dfl=yes"><img src="//bold.adman.gr/banner?webspace=18799&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br />
<script>(function() { var ws=18799, p='', s='300x250', kw='',asIframe=false, h='bold.adman.gr', w=window, d=document; if (!window.Adman)
d.write('');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-60" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">ΓΛΥΚΟ ΒΑΖΑΚΙ</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.facebook.com/AnMari.GlykoVazaki/?fref=ts" target="_blank">
						<img src="http://www.xanthitimes.gr/wp-content/uploads/2017/11/GLYKO-BAZAKI-KARTA-1-1.jpg" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-64" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">ΤΟ ΚΑΤΙ ΑΛΛΟ</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://www.tokatiallo.gr/" target="_blank">
						<img src="http://www.xanthitimes.gr/wp-content/uploads/2017/11/24252110_10213370274762951_1325338095_n.jpg" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-54" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">ΔΑΣΤΕΡΙΔΗΣ</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.3shops.gr/" target="_blank">
						<img src="http://www.xanthitimes.gr/wp-content/uploads/2017/09/dasteridis2-1.jpg" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-35" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">ΓΛΥΚΟΠΩΛΕΙΟ ΞΑΝΘΗ</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.facebook.com/glikopoleioxanthi/" target="_blank">
						<img src="http://www.xanthitimes.gr/wp-content/uploads/2016/10/GLIKOPOLIO-XANTHI.jpg" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-40" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">VITA PLUS ΞΑΝΘΗ</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://vitaplusxanthi.gr/" target="_blank">
						<img src="http://www.xanthitimes.gr/wp-content/uploads/2016/10/xanthi_adynatisma_new.jpg" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div class="et_pb_widget xanth-widget"><h4 class="widgettitle"> </h4><script data-server="ADMAN|http://adman.gr/">(function() { var ws=16573, p='', s='300x250', kw='',asIframe=false, h='bold.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div> <!-- end .et_pb_widget --><div id="et_ads-49" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">IOANNINATIMES.GR</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://www.ioanninatimes.gr/" target="_blank">
						<img src="http://www.xanthitimes.gr/wp-content/uploads/2017/05/Χωρίς-τίτλο-1.jpg" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="text-16" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Αλέξανδρος Παυλικιάνος -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5028599047583341"
     data-ad-slot="7208842514"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-8" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><img src="http://www.xanthitimes.gr/wp-content/uploads/2015/03/contact.jpg"/></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Kατηγορίες</h4><form action="http://www.xanthitimes.gr" method="get"><label class="screen-reader-text" for="cat">Kατηγορίες</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Επιλογή κατηγορίας</option>
	<option class="level-0" value="7">LIFE &#8211; STYLE</option>
	<option class="level-0" value="6129">ΑΓΟΡΑ &#8230; ΖΩ ΞΑΝΘΗ</option>
	<option class="level-0" value="115">ΑΘΛΗΤΙΚΑ</option>
	<option class="level-0" value="41">ΑΠΟΨΕΙΣ</option>
	<option class="level-0" value="5">ΑΣΤΥΝΟΜΙΚΑ</option>
	<option class="level-0" value="43">ΕΙΔΗΣΕΙΣ</option>
	<option class="level-0" value="39">ΕΛΛΑΔΑ</option>
	<option class="level-1" value="5904">&nbsp;&nbsp;&nbsp;ΕΘΝΙΚΑ ΘΕΜΑΤΑ</option>
	<option class="level-0" value="44">ΕΝΘΕΤΑ</option>
	<option class="level-0" value="3201">ΕΠΙΚΟΙΝΩΝΙΑ</option>
	<option class="level-0" value="2">ΚΟΙΝΩΝΙΑ</option>
	<option class="level-0" value="152">ΚΟΣΜΟΣ</option>
	<option class="level-0" value="8">ΚΟΥΖΙΝΑ</option>
	<option class="level-0" value="1">ΟΙΚΟΝΟΜΙΑ</option>
	<option class="level-0" value="3287">ΠΑΡΑΠΟΛΙΤΙΚΑ</option>
	<option class="level-0" value="3">ΠΟΛΙΤΙΚΗ</option>
	<option class="level-0" value="6">ΠΟΛΙΤΙΣΜΟΣ</option>
	<option class="level-0" value="782">ΠΡΟΒΟΛΗ 1</option>
	<option class="level-0" value="929">ΠΡΟΒΟΛΗ 2</option>
	<option class="level-0" value="4026">ΠΡΟΤΑΣΕΙΣ</option>
	<option class="level-0" value="735">Πρωτοσέλιδο</option>
	<option class="level-0" value="476">ΤΕΧΝΟΛΟΓΙΑ-ΕΠΙΣΤΗΜΗ</option>
	<option class="level-0" value="4660">ΤΟΥΡΙΣΜΟΣ</option>
	<option class="level-0" value="472">ΥΓΕΙΑ</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="awesomeweatherwidget-2" class="et_pb_widget widget_awesomeweatherwidget"><div id="awesome-weather-xanthi" class="awesome-weather-wrap awecf awe_wide temp3 awe_with_stats awe-code-801 awe-desc-few-clouds" style=" color: #ffffff; "><div class="awesome-weather-header">Ξάνθη</div><div class="awesome-weather-current-temp"><strong>9<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">few clouds</div><div class="awe_humidty">Υγρασία: 81%</div><div class="awe_wind">Άνεμος: 3m/s Β-ΒΑ</div><div class="awe_highlow">Ανώτερη 3 &bull; Κατώτερη -1</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">4<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">ΠΕ</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">5<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">ΠΑ</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">8<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">ΣΑ</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">10<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">ΚΥ</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">ΠΡΩΤΟΣΕΛΙΔΑ</h4>			<div class="textwidget"><iframe src="http://www.protoselidaefimeridon.gr/customticker.php?category=politikes&width=240&height=225&color=444444&effect=rain" scrolling="no" frameborder="no" align="middle" style="padding: 0; margin: 0;overflow: hidden;  "></iframe>

</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Κατασκευή - Φιλοξενία: <a href="https://www.justweb.gr" target="_blank">JustWeb.gr</a> - <a href="https://www.justhost.gr" target="_blank">JustHost.gr</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/XanthiTimes" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																															</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script>	<div style="display:none">
	<div class="grofile-hash-map-cc78407288784e36f3ba4abdb8d92cda">
	</div>
	</div>
	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.xanthitimes.gr\/2018\/01\/03\/erotisi-tis-ch-a-gia-tin-ardefsi-tou-kabou-tis-xanthis-ke-to-mousiko-scholio\/":73969};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.xanthitimes.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.xanthitimes.gr\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u03a0\u03c1\u03bf\u03b2\u03bf\u03bb\u03ae \u03ba\u03b1\u03bb\u03b1\u03b8\u03b9\u03bf\u03cd","cart_url":"http:\/\/www.xanthitimes.gr\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.xanthitimes.gr\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.xanthitimes.gr\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_fc0bb7ab8a85c58d0faa3b8f505cce89"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xanthitimes.gr/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/masonry.min.js,wp-includes/js/jquery/jquery.masonry.min.js,wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js,wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js,wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js,wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js,wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js,wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.xanthitimes.gr\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"f14abbf919","timeline_nonce":"fa6431da32","blog_feed_nonce":"546de53dcf","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.xanthitimes.gr\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.xanthitimes.gr\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"5c4687f630","subscription_failed":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5, \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c0\u03b5\u03b4\u03af\u03b1 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03b2\u03b1\u03b9\u03c9\u03b8\u03b5\u03af\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03ad\u03c7\u03b5\u03c4\u03b5 \u03b5\u03b9\u03c3\u03b1\u03b3\u03ac\u03b3\u03b5\u03b9 \u03c4\u03b7 \u03c3\u03c9\u03c3\u03c4\u03ae \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03cc\u03c1\u03b7\u03c3\u03b7.","et_ab_log_nonce":"836d82dd85","fill_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5, \u03c3\u03c5\u03bc\u03c0\u03bb\u03b7\u03c1\u03ce\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c0\u03b5\u03b4\u03af\u03b1:","contact_error_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5 \u03b4\u03b9\u03bf\u03c1\u03b8\u03ce\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c3\u03c6\u03ac\u03bb\u03bc\u03b1\u03c4\u03b1:","invalid":"\u039c\u03b7 \u03ad\u03b3\u03ba\u03c5\u03c1\u03bf email","captcha":"Captcha","prev":"\u03a0\u03c1\u03bf\u03b7\u03b3","previous":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","next":"\u03a4\u03b7\u03bd \u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03b7","wrong_captcha":"\u0395\u03b9\u03c3\u03ac\u03b3\u03b1\u03c4\u03b5 \u03bb\u03ac\u03b8\u03bf\u03c2 \u03bd\u03bf\u03cd\u03bc\u03b5\u03c1\u03bf \u03c3\u03c4\u03bf captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"73969","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"a22ae6c15d","ajaxurl":"http:\/\/www.xanthitimes.gr\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xanthitimes.gr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js,wp-content/plugins/jetpack/modules/wpgroho.js,wp-content/themes/Extra/scripts/scripts.min.js,wp-includes/js/comment-reply.min.js,wp-content/plugins/jetpack/modules/widgets/milestone/milestone.js,wp-content/themes/Extra/core/admin/js/common.js,wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/jetpack/modules/sharedaddy/sharing.js,wp-content/plugins/captcha/js/front_end_script.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'87266798',post:'73969',tz:'2',srv:'www.xanthitimes.gr'} ]);
	_stq.push([ 'clickTrackerInit', '87266798', '73969' ]);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3167/118 objects using disk
Page Caching using disk: enhanced 
Minified using disk

Served from: www.xanthitimes.gr @ 2018-01-03 20:18:58 by W3 Total Cache
-->